<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":false};</script> <script src="/pb/resources/polyfills-head.ef96000d932fd180b054.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.d24b9eacd116c5f5c148.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'wirtschaft';
            let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.inlist-rectangle-1.inlist-1.inlist-2.outofpage';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'wirtschaft'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html","pageMainCategoryRND":"Wirtschaft","pageTypeCategory":"content","pageLastPublishDate":"2020-08-10T06:50:19.192Z","pageDisplayDate":"2020-08-10T06:50:10.289Z","pageCategoryRND-2":"Gesundheit","pageArticleId":"2OLB5PIEVRC2PL6MS54XUEGEPQ","pageCategory-2":"Gesundheit","pageCategory-1":"Wirtschaft-extern","pageHeadlineTitle":"Sch\u00fctzen Nanosilbermasken besser vor dem Coronavirus?",
"pageTags":"Maskenpflicht|Coronavirus","pageType":"article","pageMasterArticleId":"2OLB5PIEVRC2PL6MS54XUEGEPQ","pagePostAuthorName":"Irene Habich","pageCategoryRND-1":"Wirtschaft-extern","pagePostId":"2OLB5PIEVRC2PL6MS54XUEGEPQ","pagePostSource":"RND Newsroom","pageMainCategory":"Wirtschaft","pagePostLength":"5043","pagePublishDate":"2020-08-10T06:50:10.289Z","pageCmsSource":"composer","pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <link rel="amphtml" href="https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html?outputType=amp"> <title>Schützen Nanosilbermasken besser vor dem Coronavirus?</title> <meta property="og:title" content="Schützen Nanosilbermasken besser vor dem Coronavirus?"/> <meta name="description" content="Nanosilber ist in vielen Produkten zu finden – mittlerweile auch in einigen Atemmasken. Manche Menschen versprechen sich davon einen besseren Schutz gegen das Coronavirus. Doch stimmt das?"/> <meta property="og:description" content="Nanosilber ist in vielen Produkten zu finden – mittlerweile auch in einigen Atemmasken. Manche Menschen versprechen sich davon einen besseren Schutz gegen das Coronavirus. Doch stimmt das?"/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/fm762YnDUJ4NSviTOT3-aNlTMZE=/4977x2800/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg"/> <meta property="og:image:width" content="4977"/> <meta property="og:image:height" content="2800"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/fm762YnDUJ4NSviTOT3-aNlTMZE=/4977x2800/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"wirtschaft","ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"inlist-rectangle-1","baseSlotName":"inlist-rectangle","hasAlternativeContent":false,"id":"gpt_inlist-rectangle-1","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage",
"hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageTags":["maskenpflicht","coronavirus",""],"pageType":"article","zone":"wirtschaft","usersegment":"a","pageId":"2OLB5PIEVRC2PL6MS54XUEGEPQ","pagePath":"wirtschaft","pageArea":"wirtschaft","tags":["maskenpflicht","coronavirus",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Wirtschaft","@id":"https://www.rnd.de/wirtschaft"},"@type":"ListItem","position":3},{"item":{"name":"Wirtschaft-extern","@id":"https://www.rnd.de/wirtschaft/wirtschaft-extern"},"@type":"ListItem","position":2},{"item":{"name":"Gesundheit","@id":"https://www.rnd.de/gesundheit"},"@type":"ListItem","position":1},{"item":{"name":"Schützen Nanosilbermasken besser vor dem Coronavirus?","@id":"https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"},"@type":"ListItem","position":4}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.670bd5529a6483f7645c.js"></script> <script defer src="/pb/resources/myrnd.270caa2c1cb9868f7bc6.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release_non_cmp.js?q=202002"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-85826972-c13a-461b-921e-7e6ef6fe91b2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdiodvwaxzq6qra-f-8ea055c66-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1729e805","ak.r":28701,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38354,"ak.gh":"104.112.235.92","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1597043746","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2iFwRiU6TgLrhvTjqfsXLI9wuCqhXfxfb09Ci1c0rKussdY//KGtZajAwQEo0FP1jv4ClBZqfa9UmhVa7CXewt9WouVwnxsHJSxG3HoXSM1sc4g7dudR008EovLlQG5dKLQS/7u0uws5r8aaErNDakTaUWI7NWrTPbKdCxjSrXYeUvtX7mpe7r/csujIZemp/uRCTBtvo1ZXIutPgY1y1NFi2vk4lwTVqFTjk8P1/ye6wJfLfd2I1RBlHxGurpe+H9hBFUaKqaIwbj/hAAAu9JWQpTF6FvMBhypizrXe2mAjcUVnv/SeEC+zypf6JOjko6QgrV0iyUnVr5fGu6tJGOqwI3MSx7q3n/OEmaOqRJzYJbrJ/2f1gETw9eX9zqZ/nC1ZtctBuFYwC2uURPbQoZL3OQB4pxlFGWQEnh6Ka5w=","ak.pv":"70","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Wirtschaft, Wirtschaft-extern, Gesundheit";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_business_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_business_rndde"})}if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="ffpAdJ1AoubB6s"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0EXPv3AoubB6s"> <div class="js-gh-stc-cr gh-stc-cr"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/newsletter/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__tpc-wr gh__tpc-wr"> <div class="gh__tpc-wr-in"> <div class="gh__tpc is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="US-Wahl 2020" href="/themen/us-wahl-2020/"> US-Wahl 2020 </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Explosion in Beirut" href="/themen/beirut/"> Explosion in Beirut </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="f0VyOTVAoubB6s"> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header" id="f07WQtTAoubB6s"> <div class="tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-blue js-tsr-ph-clickable" href="https://www.rnd.de/newsletter/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Jeden Morgen um 7 Uhr: Der Newsletter des RedaktionsNetzwerks Deutschland </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Die Themen des Tages und besondere Leseempfehlungen </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0ULYKGAoubB6s"> <article class="js-art art art--no-m-btm has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/wirtschaft">Wirtschaft</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Schützen Nanosilbermasken besser vor dem Coronavirus?</h1> </li> </ul> </div> <div class="art__in"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Maskenpflicht" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="art-hd__tag" href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Coronavirus" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="art-hd__tag" href="https://www.rnd.de/themen/coronavirus/">Coronavirus</a> </div> <h2 class="art-hd__h"> Schützen Nanosilbermasken besser vor dem Coronavirus?</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Nanosilber ist in vielen Produkten zu finden – mittlerweile auch in einigen Atemmasken.</li> <li class="art-lst__item">Manche Menschen versprechen sich davon einen besseren Schutz gegen das Coronavirus. Doch Belege dafür fehlen.</li> <li class="art-lst__item">Gleichzeitig warnen Behörden, dass Nanosilber selbst die Gesundheit gefährden könnte.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__authors--txt art-hd__authors--txt-no-img art-hd__authors--txt-0" id="art-hd__authors--txt-0"> Irene Habich </div> <div class="art-hd__meta-time-spacer"> | </div> <div class="art-hd__meta-time"> <time datetime="2020-08-10T06:50:10.289Z"> 10.08.2020, 8:50 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/hgsdp36j4y8oViOyT60WYubOxe0=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg" srcset="https://www.rnd.de/resizer/E-gr7m_Fa7R2_-sL8WXaVq6qZm4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 370w, https://www.rnd.de/resizer/WnJA4vdYmKRpZ9uFg7c_r_cehjU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 560w, https://www.rnd.de/resizer/P0MoWf3prcVO1m_3vVXhE9j08b0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 860w, https://www.rnd.de/resizer/KcFAMdBOtwne5ycZ4seQWq-J5pQ=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 962w, https://www.rnd.de/resizer/QN2FtVzEwX0tZ0r01zENsuZD4d0=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1050w, https://www.rnd.de/resizer/-bXZoDP0oSEH5KK7p9Fg-ESySJU=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Alastair Grant/AP/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/wNikLAcs3urPOQwpt75G1LGKR_Y=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg" srcset="https://www.rnd.de/resizer/yt0L3eLJFSC87X9aq5fDGpC-8g8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 370w, https://www.rnd.de/resizer/jNS5v9rC5cz9LvgrvkI63u_Chf4=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 560w, https://www.rnd.de/resizer/F2kISBVYJ6suiBzKpoSyV3HaUrg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 860w, https://www.rnd.de/resizer/dmuwfW7BJ7nAcf8mWxW5XYuzAJY=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 962w, https://www.rnd.de/resizer/dnZY4ir3vkzVkW3Vr8CMglA7ino=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1050w, https://www.rnd.de/resizer/K4_Pvx4EjP4VI_z3nUH7ZhEgx4g=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Alastair Grant/AP/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/E-gr7m_Fa7R2_-sL8WXaVq6qZm4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 370w, https://www.rnd.de/resizer/WnJA4vdYmKRpZ9uFg7c_r_cehjU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 560w, https://www.rnd.de/resizer/P0MoWf3prcVO1m_3vVXhE9j08b0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 860w, https://www.rnd.de/resizer/KcFAMdBOtwne5ycZ4seQWq-J5pQ=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 962w, https://www.rnd.de/resizer/QN2FtVzEwX0tZ0r01zENsuZD4d0=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1050w, https://www.rnd.de/resizer/-bXZoDP0oSEH5KK7p9Fg-ESySJU=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/yt0L3eLJFSC87X9aq5fDGpC-8g8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 370w, https://www.rnd.de/resizer/jNS5v9rC5cz9LvgrvkI63u_Chf4=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 560w, https://www.rnd.de/resizer/F2kISBVYJ6suiBzKpoSyV3HaUrg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 860w, https://www.rnd.de/resizer/dmuwfW7BJ7nAcf8mWxW5XYuzAJY=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 962w, https://www.rnd.de/resizer/dnZY4ir3vkzVkW3Vr8CMglA7ino=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1050w, https://www.rnd.de/resizer/K4_Pvx4EjP4VI_z3nUH7ZhEgx4g=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/wNikLAcs3urPOQwpt75G1LGKR_Y=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/X5ISR7PUKZCHDCXJUCBCCURCQQ.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Nicht nur Internethändler, sondern auch viele Apotheken haben Atemmasken mit Nanosilber im Sortiment.</span> <span class="o-img__cred">&copy; Quelle: Alastair Grant/AP/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="2OLB5PIEVRC2PL6MS54XUEGEPQ"> <input type="hidden" name="name" value="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <input type="hidden" name="url" value="/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov is-hidden o-btn--art-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/2OLB5PIEVRC2PL6MS54XUEGEPQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="2OLB5PIEVRC2PL6MS54XUEGEPQ"> <input type="hidden" name="name" value="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <input type="hidden" name="url" value="/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov is-hidden o-btn--art-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/2OLB5PIEVRC2PL6MS54XUEGEPQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html;title=Schützen Nanosilbermasken besser vor dem Coronavirus?.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Schützen Nanosilbermasken besser vor dem Coronavirus?"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__lbl">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__lbl">Anzeige</div> </div></div> <p class="art-p "> Als “die beliebteste Schutzmaske Deutschlands” beschreibt der Händler selbst sein Produkt, die “Nano-Silber-Mund-Nasen-Maske”. Auf seiner Website bietet er gleich mehrere Modelle von Atemschutzmasken zum Verkauf an, deren Fasern Nanosilberpartikel enthalten: die Variante in “schimmerndem Weiß” oder das farbige Modell “Nanokids” für Kinder, bedruckt mit Pinguinen und Schäfchen. Der Zweierpack kostet jeweils 9,99 Euro. In einem PR-Video bewirbt ein Arzt die Masken als Schutz vor dem Coronavirus: Die “antivirale Nanosilbertechnologie und die Kohlendioxidreduzierung” machten die Maske einzigartig.</p> <p class="art-p "> In der Produktbeschreibung heißt es, sie biete “Schutz vor Mikroorganismen wie Bakterien oder Viren”. Mikroorganismen in der Atemluft würden “unschädlich gemacht, und das bei jedem Ein- und Ausatmen.” Die Masken seien daher besonders geeignet für “Asthmatiker, Allergiker und Menschen, die ein geschwächtes Herz- oder Lungensystem haben”, womit klar auf Coronavirus-Risikogruppen angespielt wird.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/wissen/corona-impfstoff-uber-160-impfstoff-projekte-hoffnung-auf-covid-19-medikament-wachst-PIO6LVHNONCEBO7UV6YRAYFGQA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="PIO6LVHNONCEBO7UV6YRAYFGQA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/xB7_5Jr5NZu2ifunoY7AM7z50Ek=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-srcset="https://www.rnd.de/resizer/t4LLpOIWC9r73l_Zzyr-rTmFEFI=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 370w, https://www.rnd.de/resizer/bhoElDL8D5y3lbQAm6ahk0o5n6M=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 560w, https://www.rnd.de/resizer/J5ZbUga7KuoTt7P5fzXW0-q5kH0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/N67WxUOH3L1eTMaGfmWqop15-6k=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-srcset="https://www.rnd.de/resizer/e4krNSPgyxB64w1_KrK_uFhuWdk=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 370w, https://www.rnd.de/resizer/3DlWzU35QgRSuF1oS0yS-A3uFXw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 560w, https://www.rnd.de/resizer/PLqTWt5pblM8OlXVlk3BZsYUeso=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/gNr6t6zcWFCOuDSoF5yvAzd5arM=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-srcset="https://www.rnd.de/resizer/SKKe36PuA8uBPKaBaIYKfZ1D6CU=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 76w, https://www.rnd.de/resizer/wWuKCQaq87kjplinz3QzmeXjFoE=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/d-qH4bdyWjZHfpD3pM9cr4tJ6Yo=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-srcset="https://www.rnd.de/resizer/8y_OJUyLJrOiDacWaPhJfUlXAW4=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 76w, https://www.rnd.de/resizer/MZbvWZq-MuOCa8Uzr2p0s249Xak=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/N67WxUOH3L1eTMaGfmWqop15-6k=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-src="https://www.rnd.de/resizer/3rtBqBJiN4_5UmOkylZbWqgy3TY=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg" data-srcset="https://www.rnd.de/resizer/e4krNSPgyxB64w1_KrK_uFhuWdk=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 370w, https://www.rnd.de/resizer/3DlWzU35QgRSuF1oS0yS-A3uFXw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 560w, https://www.rnd.de/resizer/PLqTWt5pblM8OlXVlk3BZsYUeso=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L4ON64CLZFEBBFHGHVBKXG7NHI.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Die Hoffnung auf den Impfstoff</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/corona-usa-melden-mehr-als-funf-millionen-infektionen-RILU4OHYTNELVCRPRK6MLICVM4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="RILU4OHYTNELVCRPRK6MLICVM4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/mL5wrxwXANng8E2e_7OUeH1GV48=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-srcset="https://www.rnd.de/resizer/DQzCk2LnaPiwp5ThMsmIrIs-MdI=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 370w, https://www.rnd.de/resizer/lqi1aCGa96yYoduLfC2lZ1QKGdY=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 560w, https://www.rnd.de/resizer/KFqAkn01n-VTT2aCnupNTZQZvw8=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/6rViFqhDL1EHy-9L4AjDrLfQFlI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-srcset="https://www.rnd.de/resizer/OshDUrWKfx4hLXzqYPU1OmLPDBc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 370w, https://www.rnd.de/resizer/2iGF_2BGsppl0Qh_4To41VYBxrs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 560w, https://www.rnd.de/resizer/uOwE5ZhgR3VxV0yjaL0O9BmGBoM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/e93Co16r7oOLOCe1TgBZXrdA5CA=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-srcset="https://www.rnd.de/resizer/lmA3bgtbO_KPmlHyXXIoH_q8uAI=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 76w, https://www.rnd.de/resizer/60PavhN2SixWlrPDHj8HsS0Hyj4=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/H6uYXcMfqEJEk54CuRa10a73jdo=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-srcset="https://www.rnd.de/resizer/6ah4qTnf8PqfXwnrE-1q9ohjQww=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 76w, https://www.rnd.de/resizer/KiJQQK-VuDqPo9HpP_GbfNFdgS8=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/6rViFqhDL1EHy-9L4AjDrLfQFlI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-src="https://www.rnd.de/resizer/z7XDkj6V-PZediS9pGa5AVX8d3g=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg" data-srcset="https://www.rnd.de/resizer/OshDUrWKfx4hLXzqYPU1OmLPDBc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 370w, https://www.rnd.de/resizer/2iGF_2BGsppl0Qh_4To41VYBxrs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 560w, https://www.rnd.de/resizer/uOwE5ZhgR3VxV0yjaL0O9BmGBoM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QQWSD3GGHVGYPMPNIQPMVSGA7Q.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/statistik/">Statistik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Höchstwert weltweit: USA melden mehr als fünf Millionen Corona-Infektionen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/corona-fallzahlen-usa-brasilien-und-indien-uberschreiten-millionen-marken-P7NIUKJ2IJ2KW5UBXEMJVDANVM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="P7NIUKJ2IJ2KW5UBXEMJVDANVM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/Mbm4hW6HYtWAdlpx2BJQvWfr-So=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-srcset="https://www.rnd.de/resizer/i36EB8CrqI_796aYKDhcpXzdhxs=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 370w, https://www.rnd.de/resizer/9bvyn1kjXRDPh_KyPTP9zlFdT-E=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 560w, https://www.rnd.de/resizer/JxpO3B0gaAYZdJMa84sidTOez18=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/XHwwz1qxZi3ZcNqif_tr_vmdZXw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-srcset="https://www.rnd.de/resizer/QKLcO7iEMWqzjWVACcf2hA_e84I=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 370w, https://www.rnd.de/resizer/7qk9CfVFlid2JdW4bMiTD_nZwZg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 560w, https://www.rnd.de/resizer/DL7rhbpJiTpXP9YInY_f_qnDMRQ=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Vl5-svCR_FAuTAbPIpCg-DTehTI=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-srcset="https://www.rnd.de/resizer/4z-5UGHPsB2htd6BvR_DGrfhB6c=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 76w, https://www.rnd.de/resizer/TlLoyvawlNrUs-04pvODrzzvvoU=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/_7KtDY7HmAnW12f680VRDz3dQxw=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-srcset="https://www.rnd.de/resizer/bRHlBzFtNZ-d9ghyM-kfQjDM1LA=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 76w, https://www.rnd.de/resizer/2ObLCu-whImCH-3vE6NRN0OTiFM=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/XHwwz1qxZi3ZcNqif_tr_vmdZXw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-src="https://www.rnd.de/resizer/aA4qiQ-CGSZJIG9A84tjucbSwSs=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg" data-srcset="https://www.rnd.de/resizer/QKLcO7iEMWqzjWVACcf2hA_e84I=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 370w, https://www.rnd.de/resizer/7qk9CfVFlid2JdW4bMiTD_nZwZg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 560w, https://www.rnd.de/resizer/DL7rhbpJiTpXP9YInY_f_qnDMRQ=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PIDFC3L4G5F23MELA6EBYTNSA4.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/statistik/">Statistik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/brasilien/">Brasilien</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/indien/">Indien </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">USA, Brasilien, Indien: Länder überschreiten Millionen-Marken in Corona-Pandemie</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Nanosilber kann die Gesundheit gefährden</h2> <p class="art-p "> Doch nicht nur Internethändler, sondern auch viele Apotheken haben Atemmasken mit Nanosilber im Sortiment. Gekauft werden sie offenbar von Kunden, die sich davon einen besseren Schutz vor dem Coronavirus erhoffen. Belege dafür fehlen. Gleichzeitig warnt das Bundesinstitut für Risikobewertung (BfR): Es sei nicht auszuschließen, dass das Nanosilber selbst die Gesundheit gefährde.</p> <div class="ad ad-art ad-art-left is-hidden@s ad--inlist-rectangle js-ad"> <div id="gpt_inlist-rectangle-1" class="ad-slot ad-slot--inlist-rectangle "> </div> <div id="gpt_inlist-rectangle-1-label" class="ad__lbl">Anzeige</div> </div><p class="art-p "> Unter Nanosilber versteht man Partikel von elementarem Silber, die kleiner als 100 Nanometer sind, also kleiner als ein zehntausendstel Millimeter. Silber hat tatsächlich keimtötende Eigenschaften, die durch die Bildung von Ionen auf seiner Oberfläche zustande kommt. Bei Nanosilber ist diese stärker ausgeprägt, da die Oberfläche der winzigen Teilchen im Verhältnis zum Volumen größer ist. Zudem kann Nanosilber Zellwände durchdringen. Bei Aufnahme in den Körper kann es deshalb in nahezu alle Organe gelangen, mit noch nicht abschließend geklärten Auswirkungen auf die Gesundheit. Dennoch ist Nanosilber bereits heute in vielen Produkten enthalten, unter anderem in Kosmetik- und Hygieneartikeln, Funktionsbekleidung oder der Beschichtung von Haushaltsgeräten – und nun eben auch in Schutzmasken.</p> <h2 class="art-h">Atemmasken mit Nanosilber schützen wohl nicht besser</h2> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__lbl">Anzeige</div> </div></div> <p class="art-p "> Dass handelsübliche Atemmasken mit Nanosilber ihren Träger besser vor einer Infektion mit dem Coronavirus schützen, ist dabei unwahrscheinlich. So handelt es sich in der Regel um einfache Masken, die lediglich die Verbreitung von Tröpfchen beim Husten oder Sprechen reduzieren können und so vor allem andere schützen. Einen nennenswerten Eigenschutz bieten laut Bundesinstitut für Arzneimittel und Medizinprodukte (BfArM) nur partikelfiltrierende FFP1-, FFP2- und FFP3-Masken, die Aerosole und Tröpfchen aus der Atemluft abfangen. Diese müssen eine entsprechende CE-Kennzeichnung aufweisen.</p> <p class="art-p "> Die Schutzwirkung solcher Masken ist ohnehin schon sehr gut – ein noch größerer Schutz durch die Einarbeitung von Nanosilber wäre theoretisch immerhin denkbar. Die üblichen Nanosilbermasken erfüllen jedoch die Ansprüche von FFP-Masken nicht, auch wenn sie zum Teil bei Ebay als “FFP2-äquivalent” beworben werden.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/kampf-gegen-corona-paris-fuhrt-maskenpflicht-im-freien-ein-EAQJW62Z6ZFJENEQ66VZCZUAUA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EAQJW62Z6ZFJENEQ66VZCZUAUA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/BUcL-ddalzVs3-hUBHy70RnTwX0=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-srcset="https://www.rnd.de/resizer/qywk8ccRUJFqCGESqZNSBPLFPRI=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 370w, https://www.rnd.de/resizer/sA8FkbUR_o8ZHXTtjyyXIsS_W8w=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 560w, https://www.rnd.de/resizer/zHGxA5mLJffikB1FmOCY-4tDWCE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/u1L4xK6mOWEzKuj_UwpkxpGqIcw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-srcset="https://www.rnd.de/resizer/spP3HbkyPIv3VttlZCKoGVd3-k0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 370w, https://www.rnd.de/resizer/63DTbUF04l_EesHsXBuwerX2QG8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 560w, https://www.rnd.de/resizer/bpZGbaTEHu65FSH9TK29bOZXx6M=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/i6BeKInhLaAKDQjzI6mv5cTP41M=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-srcset="https://www.rnd.de/resizer/jbYyUA3MIqt81XQYpOXn91uviNM=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 76w, https://www.rnd.de/resizer/8vLGcVtq2-MsuggVWXNkn__RW-c=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/BJ8_qMyoCml20-tVRFvqJB9dyPc=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-srcset="https://www.rnd.de/resizer/TTrPlA6tiW4Rvi0K3fwl2zYT0SM=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 76w, https://www.rnd.de/resizer/ZOJ0bDXUK8-jF9Csc3AVIBPvRxM=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/u1L4xK6mOWEzKuj_UwpkxpGqIcw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-src="https://www.rnd.de/resizer/jl5iBBXN2_GZrGkI9R4EeH6Lc-A=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg" data-srcset="https://www.rnd.de/resizer/spP3HbkyPIv3VttlZCKoGVd3-k0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 370w, https://www.rnd.de/resizer/63DTbUF04l_EesHsXBuwerX2QG8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 560w, https://www.rnd.de/resizer/bpZGbaTEHu65FSH9TK29bOZXx6M=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IO2SOTVTQNEFXNF67DFXYCT2PY.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/paris/">Paris</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frankreich/">Frankreich</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Kampf gegen Corona: Paris führt Maskenpflicht im Freien ein</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/schulbeginn-in-berlin-brandenburg-und-schleswig-holstein-der-unterricht-beginnt-die-diskussionen-enden-nicht-QSSPYSIOWXCVCL7BSIXWWN4M5M.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="QSSPYSIOWXCVCL7BSIXWWN4M5M" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/B2iAyhX8J22UeGVKakdB9BQP4JU=/0x0:6192x3482/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-srcset="https://www.rnd.de/resizer/BS1JMqt_l2zOnNVdZ2-CFFCMBZs=/0x0:6192x3482/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 370w, https://www.rnd.de/resizer/KTa4CaaL6fazbiumkxHn1w1ZTpI=/0x0:6192x3482/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 560w, https://www.rnd.de/resizer/91hCRCOGstHBNdUUWdhKBLMNDwc=/0x0:6192x3482/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/caIGf0wDl9gIdCM_O9hyqR9DQQw=/0x0:6192x3482/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-srcset="https://www.rnd.de/resizer/rrTlRzdanK9FkE4MAMMYGXNWyac=/0x0:6192x3482/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 370w, https://www.rnd.de/resizer/iPHcYwMeUcdeMJIdqZNG9VO4Urg=/0x0:6192x3482/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 560w, https://www.rnd.de/resizer/fhZr3rrbmMo45kL__602h148RiU=/0x0:6192x3482/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/aSc6TcRhZW5tZ4I_duzjdgQZSxo=/216x0:3698x3482/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-srcset="https://www.rnd.de/resizer/JCAlYob7apYHi4xnnCJsTf2IhDw=/216x0:3698x3482/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 76w, https://www.rnd.de/resizer/Gu4VIA9HtOAW8qJoDt8Br2QZ0nM=/216x0:3698x3482/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/l0RstMj2uHYSRUu3Jkn1BVwbntQ=/216x0:3698x3482/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-srcset="https://www.rnd.de/resizer/U0fHVhrU_0l5Q-3Mko1EvrhimjE=/216x0:3698x3482/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 76w, https://www.rnd.de/resizer/IdlTf6JVpflMVR1qJQu0KzqavUA=/216x0:3698x3482/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/caIGf0wDl9gIdCM_O9hyqR9DQQw=/0x0:6192x3482/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-src="https://www.rnd.de/resizer/sWi24vRTbVu8NLHZMxkwmKbFyKA=/0x0:6192x3482/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg" data-srcset="https://www.rnd.de/resizer/rrTlRzdanK9FkE4MAMMYGXNWyac=/0x0:6192x3482/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 370w, https://www.rnd.de/resizer/iPHcYwMeUcdeMJIdqZNG9VO4Urg=/0x0:6192x3482/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 560w, https://www.rnd.de/resizer/fhZr3rrbmMo45kL__602h148RiU=/0x0:6192x3482/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4BHBLVK3BZAABE2ZEUH5LYNHQY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Schulstart in drei Ländern: Der Unterricht beginnt – die Diskussionen enden nicht</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Fehlender Nachweis einer Wirksamkeit</h2> <p class="art-p "> Eine immerhin echte FFP2-Maske, die Nanosilber enthält und zusätzlich mit Chemikalien behandelt wurde, stellt die Schweizer Firma HEIQ her. Vermarktet wird diese nicht als Nanosilber-, sondern als Viroblock-Maske, zwei waschbare Masken kosten rund 40 Euro. HEIQ verweist auf Labortests, in denen Sars-CoV-2 auf der Maskenoberfläche wirksam reduziert worden sei. Einen Nachweis, dass die Maske unter Praxisbedingungen die Infektionsrate senken kann, gibt es aber offenbar nicht.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__lbl">Anzeige</div> </div></div> <p class="art-p "> Anbieter einfacher Nanosilbermasken lassen Fragen nach einem Wirksamkeitsnachweis unbeantwortet. Auf der Seite nanosilbermaske.de heißt es, die Masken seien “wissenschaftlich geprüft durch die RAS AG (Agpure)”, einen Hersteller von Nanosilber. Nachfragen zur Art dieser Prüfung beantwortet auch die RAS AG nicht. Sie verweist aber auf einen Test, wonach sich mit Nanosilber auf einer Glasoberfläche bovine Coronaviren reduzieren ließen.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/epidemiologe-masken-senken-das-relative-risiko-einer-infektion-um-etwa-80-prozent-CCVZYHAF3VCNLLUCLTR6KY7OGU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="CCVZYHAF3VCNLLUCLTR6KY7OGU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/gathHHUmc4fUcKulfZmA_oeN_sY=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-srcset="https://www.rnd.de/resizer/z30rqCW7BW4cezDV3_-M2swVSrE=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 370w, https://www.rnd.de/resizer/iRbiCg4VceRC-OgqEVeK2zf0HVE=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 560w, https://www.rnd.de/resizer/mLEKX_Idt8eaIXKBCoF6LeHiyhY=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/s3X6dCXwpkzAo7tz4jw12zc_bJo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-srcset="https://www.rnd.de/resizer/g1TUse86zlI5PI3hLcsQpiL_-E4=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 370w, https://www.rnd.de/resizer/1_4t7EEURftYPxOMI5RUlfz2UuI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 560w, https://www.rnd.de/resizer/NWYLl3Ja6O6fGwtMtC1ujoexdQs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/sCcrwHiYVp9aytLV1q346-hW2kM=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-srcset="https://www.rnd.de/resizer/9VzZMIDld_cbFS09C3hX5S4ZqOs=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 76w, https://www.rnd.de/resizer/_N0mWrzNiVmy0RX22_e4a12VA-Y=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/IJXxidiBB-XnPpxatpooEGMp4Ro=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-srcset="https://www.rnd.de/resizer/Ti0i88k4Zy1YCi88eJKuABftTbI=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 76w, https://www.rnd.de/resizer/e2PHcH7HheMCasbL8qeelKrzM8Q=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/s3X6dCXwpkzAo7tz4jw12zc_bJo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-src="https://www.rnd.de/resizer/nVb2qxhgJuzglYvmGR_yW3fqYP0=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg" data-srcset="https://www.rnd.de/resizer/g1TUse86zlI5PI3hLcsQpiL_-E4=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 370w, https://www.rnd.de/resizer/1_4t7EEURftYPxOMI5RUlfz2UuI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 560w, https://www.rnd.de/resizer/NWYLl3Ja6O6fGwtMtC1ujoexdQs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7TOX7AA4P5GSFJQE7H5HKHS6PY.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Epidemiologe: “Masken senken das relative Risiko einer Infektion um etwa 80 Prozent”</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/wirtschaft/ruckrufe-von-masken-was-sie-beim-kauf-von-mundschutz-beachten-sollten-27XNDOQ2BFAU7IJVK6LSJV4CA4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="27XNDOQ2BFAU7IJVK6LSJV4CA4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/F1VjXMUDl7Qy7ALZeGw_VLR99X4=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-srcset="https://www.rnd.de/resizer/emyZyk6K_bCu6FHxswTzz4H47jw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 370w, https://www.rnd.de/resizer/y7SHhT8tXq4AKvOWJEIcuDKhFxk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 560w, https://www.rnd.de/resizer/iqRv2WcIqAbAjU-hAKG1P_Adesw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/aiMiR2WrPXY8bPM960j9i9BhSek=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-srcset="https://www.rnd.de/resizer/p05n4KZQmVfgFX1qowFDm5oZQ-o=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 370w, https://www.rnd.de/resizer/I9TjlBCBafOEawnPcNq6VLvRCRw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 560w, https://www.rnd.de/resizer/Xmmrt-jnlexWIT0H-4G-eB89xRg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/81T8XP2kmbl916YNUagNh87AQ5E=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-srcset="https://www.rnd.de/resizer/4acgrWPYLGgAi3Nc8ajpW3OLjaE=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 76w, https://www.rnd.de/resizer/noIVcC5k2C-SuROKyQxE6UzAK3M=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/Mf-OJEIYoJteN-WCD5CRjtWwoYo=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-srcset="https://www.rnd.de/resizer/BkBVdk46qFFzv4O2QvkQNuIfoXs=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 76w, https://www.rnd.de/resizer/WtkxiViZ5jENoJpPFMPnp41LE6I=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/aiMiR2WrPXY8bPM960j9i9BhSek=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-src="https://www.rnd.de/resizer/o8slxwUvKUe74roWbnFKOod1qPY=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg" data-srcset="https://www.rnd.de/resizer/p05n4KZQmVfgFX1qowFDm5oZQ-o=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 370w, https://www.rnd.de/resizer/I9TjlBCBafOEawnPcNq6VLvRCRw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 560w, https://www.rnd.de/resizer/Xmmrt-jnlexWIT0H-4G-eB89xRg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K2G263VRBFDR5MKDVHZXL7QWWI.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ratgeber/">Ratgeber</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/mundschutz/">Mundschutz</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Rückrufe von Schutzmasken: Wie Sie sich beim Kauf vor schlechter Qualität schützen können</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Über Wirkung auf Viren ist “bisher nur wenig bekannt”</h2> <p class="art-p "> Auch das Bundesinstitut für Risikobewertung (BfR) hat sich mit dem Thema Nanosilbermasken zum Schutz vor Coronaviren befasst. Über die Wirkung auf Viren sei “bisher nur wenig bekannt”, heißt es auf der Homepage des Instituts. Es benennt zudem mögliche Gefahren: Bei nicht medizinischen Behelfsmasken mit Nanosilber sei zu bedenken, dass durch Atemkonsat oder Speichel eine Freisetzung von Silberionen möglich sei. Eine “abschließende Bewertung der gesundheitlichen Risiken” dazu sei “aufgrund fehlender Studien und Daten derzeit nicht möglich”. Die “längerfristigen Risiken” wie Auswirkungen auf die Mikroflora der Haut und eine mögliche Resistenzentwicklung bei Bakterien seien “bislang nur unzureichend erforscht”.</p> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> <p class="art-p "> Das Institut halte daher an einer Empfehlung fest, die es bereits 2010 zum Thema Nanosilber veröffentlicht hatte. Das BfR rät dazu, auf den Einsatz “in verbrauchernahen Produkten” so lange zu verzichten, bis die Datenlage eine “abschließende Bewertung der mit der Exposition des Verbrauchers verbundenen gesundheitlichen Risiken” erlaube.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="2OLB5PIEVRC2PL6MS54XUEGEPQ"> <input type="hidden" name="name" value="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <input type="hidden" name="url" value="/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov is-hidden o-btn--art-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/2OLB5PIEVRC2PL6MS54XUEGEPQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="2OLB5PIEVRC2PL6MS54XUEGEPQ"> <input type="hidden" name="name" value="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <input type="hidden" name="url" value="/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov is-hidden o-btn--art-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/2OLB5PIEVRC2PL6MS54XUEGEPQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hov o-btn--art-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html;title=Schützen Nanosilbermasken besser vor dem Coronavirus?.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Schützen Nanosilbermasken besser vor dem Coronavirus?"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schützen Nanosilbermasken besser vor dem Coronavirus?&via=RND_de&url=https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schützen Nanosilbermasken besser vor dem Coronavirus?"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schützen Nanosilbermasken besser vor dem Coronavirus?&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Schützen Nanosilbermasken besser vor dem Coronavirus?"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--art-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="ck25Zc2AoubB6s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fJZ44u1AoubB6s"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/wirtschaft/schutzen-nanosilbermasken-besser-vor-dem-coronavirus-2OLB5PIEVRC2PL6MS54XUEGEPQ.html" data-widget-id="AR_1"></div> <script async src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="cD5kbB1AoubB6s"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="fTTI4q1AoubB6s"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cODW1i2AoubB6s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0nLCgXAoubB6s"> <div class="con-txt con-txt--al-l"> <p class="con-txt__desc">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c0bd2J9AoubB6s"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0EPQdXAoubB6s"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="735b5ffc00279abed465523d45db0faea0a8a9b7"> <a class="tsr__lnk" href="/gesundheit/maskenpflicht-bei-hitze-forderung-nach-hitzefrei-auch-fur-oberstufen-schuler-7FFU43P6HRN3IMQVE2LSXXD7EQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="7FFU43P6HRN3IMQVE2LSXXD7EQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/fpZ_3q1HSdMZgNQrBaZP6KE-TcU=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg" data-srcset="https://www.rnd.de/resizer/2Qh22NOfqJ4Q7LvjyKQekdwQp5w=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 370w, https://www.rnd.de/resizer/jw0ak9iuhAWthfeUEKQlhfdjYxU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 560w, https://www.rnd.de/resizer/Ku6wEwO05Sh0YuZVHLhqL6G10Dg=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/H5ecypqg7-GGEAI5ao1YMIlpeJY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg" data-srcset="https://www.rnd.de/resizer/vd8fWTzSFNHUylgnvtNwm2ifmS0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 370w, https://www.rnd.de/resizer/XUCkkXTVkdu6Dhf02w23ktwr16s=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 560w, https://www.rnd.de/resizer/sU0ISQvK7WEe6yNuE2vq1zeb9Qw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/H5ecypqg7-GGEAI5ao1YMIlpeJY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg" data-src="https://www.rnd.de/resizer/ii-jlrbexk1gRxmweTWzntFgmM4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HJPVGTNJ2JDNRBA4BITZZ2VGIY.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/nordrhein-westfalen/">Nordrhein-Westfalen</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Forderung wegen Maskenpflicht: Hitzefrei auch für Oberstufenschüler</h3><div class="tsr__con-plh"></div> <div class="tsr__byl"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 8:12 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="af074b73d39468f8aa96d4c92e4d6ba573011e32"> <a class="tsr__lnk" href="/wirtschaft/so-bekommen-sie-ihren-urlaub-vom-arbeitgeber-ausbezahlt-RWSVOPMFMN6TXSBW5Q252LWZW4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="RWSVOPMFMN6TXSBW5Q252LWZW4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/gX-py1XM4fxujkXb_KgNoCptglo=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg" data-srcset="https://www.rnd.de/resizer/C2LjIE0reWrwoPeV8acc4l9BMhs=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 370w, https://www.rnd.de/resizer/HKgAj-xJr1oxiojiaV5iS28Lq8g=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 560w, https://www.rnd.de/resizer/HyV7HSOwM2VTFLvsJj9xYS9sb2c=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/qjeTolGRl5ERtn6tKhevJf2z37Y=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg" data-srcset="https://www.rnd.de/resizer/BDgJZ7bliOGfxv5An4rmqBkuO2M=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 370w, https://www.rnd.de/resizer/3Ql-aLOK1obG9bkshhtmEWGWBPs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 560w, https://www.rnd.de/resizer/iAm4pp0teQRGLT1xR92-7wV2Li0=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/qjeTolGRl5ERtn6tKhevJf2z37Y=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg" data-src="https://www.rnd.de/resizer/-wm9pBG6sK30ltAxvmvu_-sCfew=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOV7VN3UHFBXJKYYEI3J7TF6CU.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/arbeitnehmer/">Arbeitnehmer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/urlaub/">Urlaub</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">So bekommen Sie Ihren Urlaub vom Arbeitgeber ausbezahlt</h3><div class="tsr__con-plh"></div> <div class="tsr__byl"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 8:21 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="94966ecd95d0402b753239fdb77c42babd505c32"> <a class="tsr__lnk" href="/wirtschaft/borse-am-montag-10082020-fester-dax-wochenstart-erwartet-DNLAL5EDCJFHBHNDQ4W7IKK3FY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="DNLAL5EDCJFHBHNDQ4W7IKK3FY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/ZVGzfYeoAr1kiKYFj6hmyMXpHE0=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg" data-srcset="https://www.rnd.de/resizer/Wq50CaIlqizU1KCtxXBKVnxA2rc=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 370w, https://www.rnd.de/resizer/HCGHKKiZFsedfyUY00KYxamk_0A=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 560w, https://www.rnd.de/resizer/JtmmUFIPVp2vlpWPwVR7ipYOiZg=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/ZbMVGkla2clw3VT012hRbOfd12E=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg" data-srcset="https://www.rnd.de/resizer/T4jOI1O8Uot2jb3JEeKw1npr2Dc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 370w, https://www.rnd.de/resizer/AHkAoqlz3y9S__1WSvwUvi3szhc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 560w, https://www.rnd.de/resizer/Qwl7Kw_Lw5Zl428DIhHx4YIDpnc=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/ZbMVGkla2clw3VT012hRbOfd12E=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg" data-src="https://www.rnd.de/resizer/aQGwm5lJjzUASgzPPx0Ou61RDuc=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ONBLNO5UFBEL7E5EEXTQRG24QU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/finanzmarkt/">Finanzmarkt</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/dax/">Dax </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/aktien/">Aktien</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/geldanlage/">Geldanlage</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/asien/">Asien </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/finanzen/">Finanzen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Börsen am Montag : Fester Dax-Wochenstart erwartet</h3><div class="tsr__con-plh"></div> <div class="tsr__byl"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 7:21 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cRg5Ra2AoubB6s"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="RND Produkte" data-vars-trk-button-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="RND Produkte" data-vars-trk-button-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="US-Wahl 2020" href="/themen/us-wahl-2020/"> US-Wahl 2020 </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__i-lnk has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Explosion in Beirut" href="/themen/beirut/"> Explosion in Beirut </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f00aNIO5C7oM6s"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-txt"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="foVu3o15C7oM6s"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__lnk o-lnk o-lnk--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--color has-bg-rnd-blue has-c-white gc__btn"> <span class="gc__lbl">Verstanden</span> </button> </div> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c0HatxaAoubB6s"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="fxUjRR1AoubB6s"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="5dc75f88cc5ab125eeae8f5a8758a10a33248f7c"> <a class="tsr__lnk" href="/politik/warp-speed-oder-schwabische-grundlichkeit-42NRHHHBJJFV7JVNUJXJEVKVN4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="42NRHHHBJJFV7JVNUJXJEVKVN4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/GnZTKcau1ecrY11LVsSxVgB_c4Q=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg" data-srcset="https://www.rnd.de/resizer/m79LcX7HSqSfPwW2MrShCzaDFgA=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 370w, https://www.rnd.de/resizer/dtCbHboa4g-YABUnw0ZGYyy8XP4=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 560w, https://www.rnd.de/resizer/EngAjdIx8b-eHFKQYz18qNW-6zg=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 634w, https://www.rnd.de/resizer/An6TUGKDP_n1E_AIKO0RRr5ONsE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 860w, https://www.rnd.de/resizer/8EMu4m76_LOqqoQ9tTmaKLzHMu8=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 962w, https://www.rnd.de/resizer/FYJ5DhOYRsp9ZTEgMQ9tHpIJLIM=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/KW_gj9HlrPoAzwR_y3P43isq0BM=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg" data-srcset="https://www.rnd.de/resizer/cx0B9Gsee5Odw-oU1CFZI_O-CrY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 370w, https://www.rnd.de/resizer/t32wDrugrhZXSGr4B7nCF5wM5dE=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 560w, https://www.rnd.de/resizer/x9oL8e-CKTT_98kyPi8rSRQI3qk=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 634w, https://www.rnd.de/resizer/-OJgAtfgKep6H22tSj4Iv1JtnC8=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 860w, https://www.rnd.de/resizer/Y17fGjCMBA_m7Dhwe0GVvtPqjxU=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 962w, https://www.rnd.de/resizer/fnBFTE_XLVN8YvRU0Do9kbSJdnM=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/KW_gj9HlrPoAzwR_y3P43isq0BM=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg" data-src="https://www.rnd.de/resizer/IMivKOXl_hM7mIH0ZSvUmssSZbM=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GI6MLCCMCJETZF2SQPZSI5PWT4.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl "> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml">Warp-Speed oder schwäbische Gründlichkeit?</h3><div class="tsr__txt is-hidden@s is-hidden@m "> Die Forschung lässt gerade ihre Muskeln spielen: Überall auf der Welt läuft die Suche nach einem Impfstoff gegen das Coronavirus. Welche Strategie zum Erfolg führt, ist dabei längst noch nicht klar.</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r0cmS2l5C7oM6s",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0cmS2l5C7oM6s/render.js?v=104'></script> <script src="/pb/resources/bandito-non-cmp.98e06315a894eb889df1.js"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script defer>
        function addEmetriqToAdvertisement() {
          let retries = 5;
          // pass emetriq variables to advertisment
          const emq_interval = setInterval(function () {
            if (window.emq_rnd && window.emq_rnd instanceof String) {
              window.RND = window.RND || {};
              window.RND.advertisement = window.RND.advertisement || {};
              window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
              clearInterval(emq_interval);
            } else {
              if (retries > 0) {
                retries--;
              } else {
                window.emq_rnd = [];
                window.RND.advertisement.emq_rnd = window.emq_rnd;
                clearInterval(emq_interval);
              }
            }
          }, 200);
        }

        addEmetriqToAdvertisement();

      </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>