<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script defer src="/pb/resources/polyfills.ff582f627ef5248850c7.js"></script> <script src="/pb/resources/custom-elements.min.js?q=1"></script> <script src="/pb/resources/native-shim.js?q=1"></script> <script id="capacitor-bootstrap">
    
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }

          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.a9b73dbc401da5b4da62.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'wirtschaft';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.inlist-rectangle-1.inlist-1.inlist-2.inlist-3.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html","pageMainCategoryRND":"Wirtschaft","pageTypeCategory":"content","pageLastPublishDate":"2020-03-04T11:26:48.331Z","pageCategoryRND-4":"Mediabox","pageCategoryRND-3":"Medien \u0026 Netzwelt","pageDisplayDate":"2020-03-04T05:30:05.000Z","pageCategoryRND-2":"Digital","pageCategory-3":"Medien \u0026 Netzwelt","pageArticleId":"LASUDJRITDNSEEMH4SO67OJKL4","pageCategory-2":"Digital","pageCategory-1":"Wirtschaft-extern","pageHeadlineTitle":"Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung","pageCategory-4":"Mediabox","pageTags":"Smartphone|Apple|Android\r\n","pageType":"article","pageMasterArticleId":"LASUDJRITDNSEEMH4SO67OJKL4","pageCategoryRND-1":"Wirtschaft-extern","pagePostId":"LASUDJRITDNSEEMH4SO67OJKL4","pagePostSource":"dpa","pageMainCategory":"Wirtschaft","pagePostLength":"6463","pagePublishDate":"2020-03-04T11:26:48.331Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"> <link rel="amphtml" href="https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html?outputType=amp"> <title>Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung</title> <meta property="og:title" content="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"/> <meta name="description" content="Diese Entscheidung könnte weitreichende Folgen haben: Die EU-Kommission diskutiert derzeit über eine Vereinheitlichung der Ladegeräte. Noch in diesem Jahr könnte eine Entscheidung fallen. Es gibt jedoch auch Argumente, die gegen eine Vereinheitlichung der Ladebuchsen sprechen."/> <meta property="og:description" content="Diese Entscheidung könnte weitreichende Folgen haben: Die EU-Kommission diskutiert derzeit über eine Vereinheitlichung der Ladegeräte. Noch in diesem Jahr könnte eine Entscheidung fallen. Es gibt jedoch auch Argumente, die gegen eine Vereinheitlichung der Ladebuchsen sprechen."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/wEH_Ckxvx4W6xCwGKjo5_eUGtXk=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="1080"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/wEH_Ckxvx4W6xCwGKjo5_eUGtXk=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top","baseSlotName":"top",
"hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"inlist-rectangle-1","baseSlotName":"inlist-rectangle","hasAlternativeContent":false,"id":"gpt_inlist-rectangle-1","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"inlist-3","baseSlotName":"inlist","hasAlternativeContent":false,
"id":"gpt_inlist-3","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageType":"article","zone":"wirtschaft","usersegment":"a","tags":["smartphone","apple","android",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/madsack-rndde/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function")window.performance.mark("tbl_ic");</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Wirtschaft","@id":"https://www.rnd.de/wirtschaft"},"@type":"ListItem","position":5},{"item":{"name":"Wirtschaft-extern","@id":"https://www.rnd.de/wirtschaft/wirtschaft-extern"},"@type":"ListItem","position":4},{"item":{"name":"Digital","@id":"https://www.rnd.de/digital"},"@type":"ListItem","position":3},{"item":{"name":"Medien \u0026 Netzwelt","@id":"https://www.rnd.de/mediabox/medien-und-netzwelt"},"@type":"ListItem","position":2},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":1},{"item":{"name":"Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung","@id":"https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"},"@type":"ListItem","position":6}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.ef9e059c30c6a3d52c6f.js"></script> <script defer src="/pb/resources/myrnd.2d75b9333fcff9935cbc.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-eaad4bf6-3830-4a9a-9169-641eba2aa544","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubdiodvwuxs7tjjq-f-78d249a60-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2481fe2b","ak.r":28701,"ak.a2":a,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56490,"ak.gh":"104.112.235.102","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1583323731"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>if(sessionStorage&&document.referrer&&document.referrer.startsWith("android-app://"))sessionStorage.setItem("isTWA","true");</script> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-twa', 'is-browser'];
  }

  function getDeviceClass() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND && window.RND.isNativeApp) {
      if (isAndroid) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    if (sessionStorage && sessionStorage.getItem('isTWA')) {
      return 'is-twa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isTWA'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Wirtschaft, Wirtschaft-extern, Digital, Medien \x26 Netzwelt, Mediabox";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_business_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_business_rndde"})}if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="l-hd js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fBkqY912zpExPr"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cP2hH812zpExPr"> <div class="js-gh-static-container gh-static-container"> <div class="gh has-shad-def is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="MP-Wahl in Thüringen" href="/themen/thueringen/"> MP-Wahl in Thüringen </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="US-Wahlkampf" href="/themen/us-wahl-2020/"> US-Wahlkampf </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-cr is-hidden@ml"> <div class="js-mgh mgh has-shad-alt"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fCorWE12zpExPr"> <article class="js-art art has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/wirtschaft">Wirtschaft</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung</h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Smartphone" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-hd__tag" href="https://www.rnd.de/themen/smartphone/">Smartphone</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Apple" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-hd__tag" href="https://www.rnd.de/themen/apple/">Apple</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Android " data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-hd__tag" href="https://www.rnd.de/themen/android/">Android </a> </div> <h2 class="art-hd__h"> Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Die EU-Kommission diskutiert die Einführung eines verpflichtenden Standards für Smartphone-Ladegeräte.</li> <li class="art-lst__item">Experten sehen in Steckern mit USB-C-Anschluss das größte Potential.</li> <li class="art-lst__item">Doch dagegen versucht Apple mit seinem Lightning-Adapter vorzugehen.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2020-03-04T05:30:05Z"> 04.03.2020, 6:30 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/Pn2oSKPW_xG4LWAN6ehkrKbsIvE=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg" srcset="https://www.rnd.de/resizer/cjCVwok3r_bEsVXWYHYhmXjqvEk=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 370w, https://www.rnd.de/resizer/iMFtaD3S6mkV-_cXN61RH461oRw=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 560w, https://www.rnd.de/resizer/J_Ruw__Dfmze-kzPTg3MPPOoRZA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 860w, https://www.rnd.de/resizer/gJidBBF8cHWfRbehYG_dASRM1Tk=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 962w, https://www.rnd.de/resizer/i3G-ukOx4cINOkFLlR9nPGJQapk=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1050w, https://www.rnd.de/resizer/Pn2oSKPW_xG4LWAN6ehkrKbsIvE=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Silas Stein/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/Qg56bJ7e5J4p83164AfobaudCS4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg" srcset="https://www.rnd.de/resizer/Qg56bJ7e5J4p83164AfobaudCS4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 370w, https://www.rnd.de/resizer/SX8WeAWFX5bXe5h_3vx31ZSI14w=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 560w, https://www.rnd.de/resizer/v-jBuvSBfsrynemwJOLI_GHicNk=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 860w, https://www.rnd.de/resizer/sAYgsS7fCwrqgyGDIVcEDLl-P30=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 962w, https://www.rnd.de/resizer/JuarZkhqSnq0_xz1vmtdKAh4ch4=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1050w, https://www.rnd.de/resizer/Vppi6tDYgkSllut4XeeEGszFssY=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Silas Stein/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/cjCVwok3r_bEsVXWYHYhmXjqvEk=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 370w, https://www.rnd.de/resizer/iMFtaD3S6mkV-_cXN61RH461oRw=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 560w, https://www.rnd.de/resizer/J_Ruw__Dfmze-kzPTg3MPPOoRZA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 860w, https://www.rnd.de/resizer/gJidBBF8cHWfRbehYG_dASRM1Tk=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 962w, https://www.rnd.de/resizer/i3G-ukOx4cINOkFLlR9nPGJQapk=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1050w, https://www.rnd.de/resizer/Pn2oSKPW_xG4LWAN6ehkrKbsIvE=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/Qg56bJ7e5J4p83164AfobaudCS4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 370w, https://www.rnd.de/resizer/SX8WeAWFX5bXe5h_3vx31ZSI14w=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 560w, https://www.rnd.de/resizer/v-jBuvSBfsrynemwJOLI_GHicNk=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 860w, https://www.rnd.de/resizer/sAYgsS7fCwrqgyGDIVcEDLl-P30=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 962w, https://www.rnd.de/resizer/JuarZkhqSnq0_xz1vmtdKAh4ch4=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1050w, https://www.rnd.de/resizer/Vppi6tDYgkSllut4XeeEGszFssY=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/Qg56bJ7e5J4p83164AfobaudCS4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZV75REQBRFH4XFJNZSB7ZY4HRI.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Lightning oder doch USB-C? Die EU-Komission berät derzeit über eine Vereinheitlichung der Ladegeräte für Smartphones.</span> <span class="o-img__cred">&copy; Quelle: Silas Stein/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="LASUDJRITDNSEEMH4SO67OJKL4"> <input type="hidden" name="name" value="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <input type="hidden" name="url" value="/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LASUDJRITDNSEEMH4SO67OJKL4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="LASUDJRITDNSEEMH4SO67OJKL4"> <input type="hidden" name="name" value="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <input type="hidden" name="url" value="/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LASUDJRITDNSEEMH4SO67OJKL4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html;title=Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-content"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">Brüssel. </span> Die EU-Kommission brütet derzeit über einen Eingriff in den Elektronik-Markt mit weltweiter Wirkung – und möglichen Auswirkungen für fast jeden Haushalt in Deutschland. Soll sie strikt vorschreiben, dass Smartphones künftig eine einheitliche Ladebuchse haben müssen? Oder doch lieber eine weichere Lösung wählen?</p> <p class="art-p "> Ein harter Kurs hätte zwei Dinge zur Folge: Die schnelle Dominanz des USB-C-Steckers, der sich gerade ohnehin in neuen Android-Telefonen ausbreitet – und einen Konflikt mit Apple. Der iPhone-Konzern will seinen hauseigenen Lightning-Anschluss behalten und hält die heutige Lösung, dass man Kabel mit verschiedenen Steckern in die Standardbuchsen der Ladegeräte stecken kann, für völlig ausreichend.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/digital/droht-wegen-der-eu-das-ende-von-apples-lightning-adaptern-45I2R3MBJRH6ZALM7ZFOS6JRFM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="45I2R3MBJRH6ZALM7ZFOS6JRFM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/TvKbw6Pmd9BnEdMg7-gP5qJ5Bcs=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-srcset="https://www.rnd.de/resizer/H-U9XaFmpoIzdzQWfWd69raaaQk=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 370w, https://www.rnd.de/resizer/B4l67ul1LFY0z-_3V0qgwjlpHaI=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 560w, https://www.rnd.de/resizer/77HUsh8fGOR9e_1W3rehOaAmQgc=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/yXcV94PW9IS0QCesHDue1zii7JA=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-srcset="https://www.rnd.de/resizer/sMDc7cIaeIHdbwkaYIk3DbJZ_AI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 370w, https://www.rnd.de/resizer/s4HaLDGcsh9av2SzBk5OCR_C3c0=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 560w, https://www.rnd.de/resizer/5w9i9TREZtQiwkdZUWz3kHUHpeg=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/cOBoKl0KbLJTCdrzI9SOsb4-0TA=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-srcset="https://www.rnd.de/resizer/7N70ksC69fY_SsqnBFSXfHg163k=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 76w, https://www.rnd.de/resizer/9SSv0KyAfFMu25x-ByzEwBlwYWE=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/I8fOP-Fvstdckl4vm6YDEBD___8=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-srcset="https://www.rnd.de/resizer/0D4Sh61VOVPNQCDBado9M6N_oss=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 76w, https://www.rnd.de/resizer/kr8DmJUsN2mp0K6INUGZ6kz94fs=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/yXcV94PW9IS0QCesHDue1zii7JA=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-src="https://www.rnd.de/resizer/sMDc7cIaeIHdbwkaYIk3DbJZ_AI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg" data-srcset="https://www.rnd.de/resizer/sMDc7cIaeIHdbwkaYIk3DbJZ_AI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 370w, https://www.rnd.de/resizer/s4HaLDGcsh9av2SzBk5OCR_C3c0=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 560w, https://www.rnd.de/resizer/5w9i9TREZtQiwkdZUWz3kHUHpeg=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JWPSGI33V5DMLG4B7RC6YWQF64.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/digitalwirtschaft/">Digitalwirtschaft</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iphone/">iPhone </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/verbraucher/">Verbraucher</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Droht wegen der EU das Ende von Apples Lightning-Adaptern?</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Selbstverpflichtung hatte keinen Erfolg</h2> <p class="art-p "> Die Ladegeräte-Frage schwelt in EU-Institutionen schon lange. Vor mehr als zehn Jahren brachte die Kommission das Thema erstmals auf den Plan. 14 Hersteller – unter ihnen auch Apple – einigten sich in einer Selbstverpflichtung auf einen einheitlichen Standard für Handy-Netzteile. Bei den Buchsen in Smartphones und Tablet-Computern blieben von einst mehreren Dutzend Typen noch drei übrig: USB-C, Apples Lightning sowie Micro-USB, das in Android-Smartphones früher Standard war, jetzt aber eher nur noch in günstigen Geräten vorkommt.</p> <p class="art-p "> Das Europaparlament forderte die EU-Kommission nun auf, bis Ende Juli Vorgaben für einheitliche Ladetechnik in Handys, Tablets, E-Book-Readern und ähnlichen Geräten zu machen. Das solle für weniger Elektroschrott sorgen – und zugleich Nutzern das Leben erleichtern. Der freiwillige Ansatz habe die Erwartungen nicht erfüllt, heißt es auch aus der Kommission. Daher wolle man nun härter durchgreifen.</p> <p class="art-p "> Zunächst einmal veröffentlichte die Kommission eine Studie, die ausführlich verschiedene Szenarien analysiert: Einheitliche Buchsen, die Koexistenz von zwei Systemen mit Adaptern, Verpflichtung lediglich zu kompatiblen Ladegeräten. Statt einer Handlungsempfehlung wird ein Pro- und Contra-Labyrinth präsentiert. "Es gibt keine optimale Lösung, alle Optionen haben ihre Nachteile", schränken die Autoren ein. Am Ende laufe es auf eine "politische Entscheidung" hinaus, die auch Risiken und Unsicherheiten in Betracht ziehen müsse.</p> <div class="ad ad-art ad-art-left is-hidden@s ad--inlist-rectangle js-ad"> <div id="gpt_inlist-rectangle-1" class="ad-slot ad-slot--inlist-rectangle "> </div> <div id="gpt_inlist-rectangle-1-label" class="ad__label">Anzeige</div> </div><h2 class="art-h">Studie untersucht Auswirkungen auf die Umwelt</h2> <p class="art-p "> In der Studie heißt es, dass die Kombination aus einheitlichen Buchsen an den Handys und kompatiblen Ladegeräten den meisten Komfort für Verbraucher biete. Doch das Ausmaß der positiven Umwelt-Effekte sei unklar. Zudem gebe es das Risiko, dass die Vorschrift künftige Innovationen bei der Entwicklung von Ladesystemen abwürgen könnte – auch wenn die Autoren das eher für eine theoretische Gefahr halten.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Das EU-Parlament verwies darauf, dass durch Ladegeräte 51.000 Tonnen Elektroschrott jährlich entstünden. Bisherige Absichtserklärungen rütteln allerdings nicht daran, dass neue Smartphones oder Tablets stets mit Ladegerät und Kabel verkauft werden – obwohl sich in den Haushalten immer mehr davon türmen.</p> <p class="art-p "> Die Hersteller verweisen darauf, dass die Verbraucher ein Netzteil im Gerätekarton erwarteten. Zudem könnten sie damit die Sicherheit der Kunden garantieren, die sonst vielleicht zu günstiger und potenziell gefährlicher Ladetechnik greifen würden. Ein solches Risiko sehen auch die Autoren der von der Kommission veröffentlichten Studie. Die aus Umweltsicht radikalste Lösung, die Ladegeräte aus den Handy-Verpackungen zu verbannen, dürfte damit vom Tisch sein.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/digital/eu-will-einheitliche-handy-ladegerate-apple-hat-kein-interesse-ICXBDMHX5WP5KERRQ36ZTW34RM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ICXBDMHX5WP5KERRQ36ZTW34RM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/SUnRZDCJAOHOYcerigk-azcXEoU=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-srcset="https://www.rnd.de/resizer/kaIJhItBMK1leJGPz9d0VwNaXII=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 370w, https://www.rnd.de/resizer/65Xi84SlN9Cumpi0G3Zlf0QWns8=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 560w, https://www.rnd.de/resizer/wlJ9j8FVtiCHufu4RJ7OjZ9c0I4=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/hLxOFgxAIb52ANrQLM6UvkSoyig=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-srcset="https://www.rnd.de/resizer/8W5NErvlgIU02QbRZ3JfvEs5p20=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 370w, https://www.rnd.de/resizer/pTRXpZ-CDG5Ef2gVXFla884Vmvc=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 560w, https://www.rnd.de/resizer/R2QWuIHSJ57CJ7uX6be5iL0kNMc=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/bULWNWXqRbHTqKRLSSnerqngrOk=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-srcset="https://www.rnd.de/resizer/fa1vvMUOEkJNeyYR7UvlIEq5wyE=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 76w, https://www.rnd.de/resizer/lE1QcbIcjPPdUMFLaoDt5EvhaAs=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/RJlF0CIQJJrv6pY7nNE0WbYWsyg=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-srcset="https://www.rnd.de/resizer/cFfHeFbYsew_c1XDI3dIABtgzGU=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 76w, https://www.rnd.de/resizer/paolzfddnCmbGKXJ2nt9EgnHA58=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/hLxOFgxAIb52ANrQLM6UvkSoyig=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-src="https://www.rnd.de/resizer/8W5NErvlgIU02QbRZ3JfvEs5p20=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg" data-srcset="https://www.rnd.de/resizer/8W5NErvlgIU02QbRZ3JfvEs5p20=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 370w, https://www.rnd.de/resizer/pTRXpZ-CDG5Ef2gVXFla884Vmvc=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 560w, https://www.rnd.de/resizer/R2QWuIHSJ57CJ7uX6be5iL0kNMc=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/5OFS5RKXJVBNHPBBQDUZEGN6PY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/mobilfunk/">Mobilfunk</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eu/">EU</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/verbraucher/">Verbraucher</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/telekommunikation/">Telekommunikation</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">EU will einheitliche Handy-Ladegeräte - Apple hat kein Interesse</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Kabelloses Aufladen umgeht das Problem</h2> <p class="art-p "> Rein technisch gesehen bietet USB-C tatsächlich die Chance, erstmals mit einem einzigen Ladegerät und Kabel alle möglichen Geräte von Handys und Kameras über Smarthome-Technik und Tablets bis hin zu Notebooks zu laden. Dafür müssen allerdings Chips an den Akkus und in den Ladegeräten untereinander abstimmen, wie stark der Ladestrom ist.</p> <p class="art-p "> Die EU-Studie kommt deshalb zu dem Schluss, dass man bei der Ausweitung der Einheitslösung auf weitere Gerätekategorien vorsichtig vorgehen müsse, damit die Anbieter keine unnötigen Kosten hätten. Aus der Kommission heißt es zugleich, bei der weiteren Gesetzgebung könnte der Umfang erweitert werden – etwa auf Tablets oder E-Reader. Und da Hersteller Geräte nicht nur für eine Region bauen, würde ein Stecker-Zwang automatisch global greifen.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Apple argumentiert, dass eine Standard-Ladebuchse die Verbraucher mit der Zeit zwingen würde, im Haushalt vorhandene Lightning-Kabel zu ersetzen – und damit einen negativen Effekt für die Umwelt mit einer “beispiellosen Menge Elektroschott” hätte. Zudem gibt der Konzern zu bedenken, dass sich weder Lightning noch USB-C etabliert hätten, wenn vor zehn Jahren wie geplant das technisch einfachere Micro-USB als Standard festgeschrieben worden wäre.</p> <p class="art-p "> Apple hatte die iPhones 2012 auf Lightning umgestellt – zwei Jahre bevor USB-C auf den Markt kam. Neue iPhone-Ladegeräte haben bereits einen USB-C-Ausgang, auch wenn das Kabel mit einem Lightning-Stecker endet. Zugleich bekamen das iPad Pro und alle Macbooks inzwischen USB-C-Buchsen. Lightning-Buchsen nehmen etwas weniger Platz im Gerät ein, was dünnere Smartphones erlaubt.</p> <p class="art-p "> Unklar ist, ob die Kommission auch vorschreiben könnte, dass Smartphones grundsätzlich eine Ladebuchse haben müssen. Einige Anbieter präsentierten bereits Modelle, die allein kabellos aufgeladen werden und auf Ladebuchsen verzichten. Analysten spekulieren auch über Apple-Pläne in diese Richtung.</p> <h2 class="art-h">Experten sehen in USB-C das größte Potential</h2> <p class="art-p "> Aus Sicht von Verbraucherschützern ist das der falsche Weg. Zumindest kurzfristig hält Anec, ein europäischer Verband, der sich für Standardisierung einsetzt, den USB-C-Stecker als Norm für die beste Wahl. Eine Lösung mit Adaptern unterstützen die Verbraucherschützer ausdrücklich nicht. Zudem fordern sie, dass die Ladegeschwindigkeit harmonisiert werden sollte – dann entfiele auch ein Argument, warum jedem Handy ein Ladegerät beiliegen müsste.</p> <p class="art-p "> Bei der Industriegruppe USB-IF heißt es, USB-C-Stecker blieben auf Jahre zukunftssicher, weil das Format noch auf mindestens einen großen Leistungssprung ausgelegt sei. Zugleich hält USB-IF-Präsident Jeff Ravencraft nichts davon, Anbietern einen Standard aufzuzwingen. "Wir unterstützen keine Versuche, Technologie-Innovationen per Gesetz vorzuschreiben. Das funktioniert einfach nicht", sagt er.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-3" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-3-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Was also wird die EU-Kommission tun? Die Brüsseler Behörde will im dritten Quartal 2020 einen Vorschlag vorlegen. Dabei könnte es auf einen sogenannten delegierten Rechtsakt hinauslaufen, über den die EU-Staaten und das Parlament anschließend nicht mehr verhandeln müssten. Dann könnte es ziemlich schnell gehen. Festlegen will sich die Kommission aber noch nicht.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/digital/strom-sparen-handy-beim-drahtlosladen-in-die-mitte-legen-REWJIGHMSLHNJUTYWQR3V3QHYU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="REWJIGHMSLHNJUTYWQR3V3QHYU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/REol0ZyxmgZwHnu4Hb-Pa9Wees0=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-srcset="https://www.rnd.de/resizer/VXkg84DZeaRTyWbZC4sHwBrTQ4Q=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 370w, https://www.rnd.de/resizer/whAC1NGEuB9gYIpsYqDZNM-S76E=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 560w, https://www.rnd.de/resizer/fOnB4iWYPcZ-aVQ4oo8jzdOOh-s=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/SaLrEQWKds-YQHOlDBp7P9Prmeo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-srcset="https://www.rnd.de/resizer/foznhR9KvYNgPcUUuldKBsPyTaU=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 370w, https://www.rnd.de/resizer/RvhBXmRwdNFZXNQF2j0IOY4j8jc=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 560w, https://www.rnd.de/resizer/Qufh6-gp_W1vC8323c2uDV8EFV0=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/jGC-K0FAStHl0WT-8MkFbiQle4I=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-srcset="https://www.rnd.de/resizer/d7V0-z19Y9n3ugcKjhqtvq-uGN8=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 76w, https://www.rnd.de/resizer/4EAOvd_wJ5h7zmOhlA3XEtUQbLI=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/TNw4Uum1YRh5ulSfhSFp2zRy2pY=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-srcset="https://www.rnd.de/resizer/GCFJX6TCkSDxYndp5DXSqqO7JTk=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 76w, https://www.rnd.de/resizer/52pNjkSuw9IX1xj9MdIQEc2WxHs=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/SaLrEQWKds-YQHOlDBp7P9Prmeo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-src="https://www.rnd.de/resizer/foznhR9KvYNgPcUUuldKBsPyTaU=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg" data-srcset="https://www.rnd.de/resizer/foznhR9KvYNgPcUUuldKBsPyTaU=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 370w, https://www.rnd.de/resizer/RvhBXmRwdNFZXNQF2j0IOY4j8jc=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 560w, https://www.rnd.de/resizer/Qufh6-gp_W1vC8323c2uDV8EFV0=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/GOFYVT3KA27AEYPVNDJKSEYUMM.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Strom sparen: Handy beim Drahtlosladen in die Mitte legen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/digital/ob-android-oder-ios-so-verbinden-sie-das-smartphone-mit-einem-usb-stick-WJ3DMSV3RJ34ZTA4Q5NGT6FCWA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="WJ3DMSV3RJ34ZTA4Q5NGT6FCWA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/L5bU5h4vUT-ZYvI6PPB5zvpmTMw=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-srcset="https://www.rnd.de/resizer/c98U7MptWejNfhm0bZ3zO_JM0H0=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 370w, https://www.rnd.de/resizer/uZdnGnDKRSKF8Rp8HUrDcY2_Fpc=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 560w, https://www.rnd.de/resizer/fxMCX4Y06goPq3ESygi9GvzTNnU=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/--HHTY8XavA8sevRli0PXOWO2u4=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-srcset="https://www.rnd.de/resizer/Ptq_y0UHw5yZ07qQGDuXEYpCjhw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 370w, https://www.rnd.de/resizer/F7XV2ZIF4dQzhrplHmsPQGvzAJg=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 560w, https://www.rnd.de/resizer/WZxBRPhrhvF82kCCClB4QXkRiUc=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/HIv3aGYQRWmXYBCx9zQ7nV0sJtU=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-srcset="https://www.rnd.de/resizer/qTNTUtHmeDz0Y6QkcgBgGKO2Q8w=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 76w, https://www.rnd.de/resizer/7UCwfD-CUM6_WvKyMVqxi30nsoc=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/gER_50Td_SHrF8t1Ap-urI4sMfU=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-srcset="https://www.rnd.de/resizer/jEUjcu1fgPh_jNfb4DdZncxyMyo=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 76w, https://www.rnd.de/resizer/MY4TrYpK4-PqotCZQeup6AQ1U1o=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/--HHTY8XavA8sevRli0PXOWO2u4=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-src="https://www.rnd.de/resizer/Ptq_y0UHw5yZ07qQGDuXEYpCjhw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg" data-srcset="https://www.rnd.de/resizer/Ptq_y0UHw5yZ07qQGDuXEYpCjhw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 370w, https://www.rnd.de/resizer/F7XV2ZIF4dQzhrplHmsPQGvzAJg=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 560w, https://www.rnd.de/resizer/WZxBRPhrhvF82kCCClB4QXkRiUc=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/IMBY2CGI4BDMFIV4SOJRWLFDVM.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/technik/">Technik</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ratgeber/">Ratgeber</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Ob Android oder iOS: So verbinden Sie das Smartphone mit einem USB-Stick</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> <i>RND/dpa</i></p> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="LASUDJRITDNSEEMH4SO67OJKL4"> <input type="hidden" name="name" value="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <input type="hidden" name="url" value="/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LASUDJRITDNSEEMH4SO67OJKL4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="LASUDJRITDNSEEMH4SO67OJKL4"> <input type="hidden" name="name" value="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <input type="hidden" name="url" value="/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LASUDJRITDNSEEMH4SO67OJKL4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html;title=Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/der-einheitsstecker-fur-alle-handys-eu-kommission-vor-schwerer-entscheidung-LASUDJRITDNSEEMH4SO67OJKL4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--6"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-ft"> <ul class="art-ft__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Smartphone" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-ft__tag" href="https://www.rnd.de/themen/smartphone/">Smartphone</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Apple" data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-ft__tag" href="https://www.rnd.de/themen/apple/">Apple</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Android " data-vars-trk-button-label="Der Einheitsstecker für alle Handys? EU-Kommission vor schwerer Entscheidung" class="art-ft__tag" href="https://www.rnd.de/themen/android/">Android </a> </ul> </div> </div> </div> </div> </article> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-standard full" id="c07aO9U2zpExPr"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">Mehr vom RND</span> </h2> </div> </div></div><div class="c-bd"> <ul class="c-bd__li"> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0B46U52zpExPr"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="bcb61b9b06f4d1186626bc590adbf51b741faba9"> <a class="tsr__link" href="/digital/so-verbinden-sie-ihr-android-smartphone-mit-einem-windows-pc-ACORJ3LVY3F263XXAEKY4AAAO4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ACORJ3LVY3F263XXAEKY4AAAO4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/zshKTzH1BY0Oe8BeAeEGe9AxcT4=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg" data-srcset="https://www.rnd.de/resizer/TYivBIBLGBKrODlWsYXGtVn3hqM=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 370w, https://www.rnd.de/resizer/EhDJTa2mElpxNgTWKoh9810oqSI=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 560w, https://www.rnd.de/resizer/ZCKeISuCm9flXL7omGoLfLVJvA8=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/PMV7fsQaSTBsxPas1hzGf9eFBDU=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg" data-srcset="https://www.rnd.de/resizer/aO7SPZf9xA1HpxVz-_SzZAA-kdU=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 370w, https://www.rnd.de/resizer/bziJQA-IA9lPER1O7CI0QdWJeHU=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 560w, https://www.rnd.de/resizer/evmdhqDP2-dGJ5syNCb4JxNZTSc=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/PMV7fsQaSTBsxPas1hzGf9eFBDU=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg" data-src="https://www.rnd.de/resizer/aO7SPZf9xA1HpxVz-_SzZAA-kdU=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZUZGSKHEERBEXCKYG6QBEUZP6M.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/computer/">Computer</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/android/">Android </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">So verbinden Sie Ihr Android-Smartphone mit einem Windows-PC</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="8d42959b7336992c63070aeaa23eebfabe0391f7"> <a class="tsr__link" href="/wirtschaft/apple-will-akku-streit-beenden-und-bis-zu-500-millionen-dollar-zahlen-4XYDE3F63WSRNZZMNW6WYRCZMI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="4XYDE3F63WSRNZZMNW6WYRCZMI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/3DHDv0YImx1-MZ37vp_zdcKQUAw=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg" data-srcset="https://www.rnd.de/resizer/lpdhK8UnwHRw-jyZR8qb8dO7Zn0=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 370w, https://www.rnd.de/resizer/89bJ1eX-AeWTBISQnH_Z747bl6U=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 560w, https://www.rnd.de/resizer/MXQEarLqtli4lMhdR6e13p6fcGQ=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/nosHPof1QxBDp1kWzs6eCnv31lo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg" data-srcset="https://www.rnd.de/resizer/afKg8Sm5D5kSRGZHW6_RUroyQIw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 370w, https://www.rnd.de/resizer/jwS2reafyYpOBnblRq2O9JajFwg=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 560w, https://www.rnd.de/resizer/4F5hWDiqfz2jCC8pKVMxyK8FZ7o=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/nosHPof1QxBDp1kWzs6eCnv31lo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg" data-src="https://www.rnd.de/resizer/afKg8Sm5D5kSRGZHW6_RUroyQIw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QGP3I6GNFJCOJMFLI2WVG3EMWI.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/telekommunikation/">Telekommunikation</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iphone/">iPhone </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Apple will Akku-Streit beenden und bis zu 500 Millionen Dollar zahlen</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="4998708ebf8f9f093b1297b8574b9d176787dba8"> <a class="tsr__link" href="/digital/android-11-das-kann-das-neue-google-betriebssystem-mit-namen-r-JBIAAHQZRDU54TIFVSL3YAXZDU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="JBIAAHQZRDU54TIFVSL3YAXZDU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/2bv20FRBwSvcIWponSc3qujFRGM=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg" data-srcset="https://www.rnd.de/resizer/Dpwqoj4f6BglYRVnyp4D-dBmasA=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 370w, https://www.rnd.de/resizer/F7Yto5VCE3ZuLc-8T6dnBTRCqzA=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 560w, https://www.rnd.de/resizer/jU8n_1uRmpB1jpia3ryimTXZWuA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/X5wcsaAAwdzNCCzn0deOvt1012Y=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg" data-srcset="https://www.rnd.de/resizer/VOZMj0hLZN4kyFPEy7Ew-DSCoII=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 370w, https://www.rnd.de/resizer/tQNh3l3-pexaUtHCGGFmhQAuM10=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 560w, https://www.rnd.de/resizer/1BQGr6O8T88zHg9Nhlg8DQr-oVE=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/X5wcsaAAwdzNCCzn0deOvt1012Y=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg" data-src="https://www.rnd.de/resizer/VOZMj0hLZN4kyFPEy7Ew-DSCoII=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SRT5CNI5ZZBMLH27QQPA4PI2BA.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/android/">Android </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/google/">Google</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/datenschutz/">Datenschutz</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Neues Betriebssystem ab Herbst: Was Android 11 alles kann</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 01.03.2020</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-blank full" id="c9txr512zpExPr"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0EasOv2zpExPr"> <div class="js-recommendation-feed"> <div id="taboola-below-article-thumbnails-f0EasOv2zpExPr"></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article-thumbnails-f0EasOv2zpExPr",placement:"Below Article Thumbnails",target_type:"mix"});</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cjZp6n12zpExPr"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="MP-Wahl in Thüringen" href="/themen/thueringen/"> MP-Wahl in Thüringen </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="US-Wahlkampf" href="/themen/us-wahl-2020/"> US-Wahlkampf </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f09ENN22zpExPr"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="fdFrPR12zpExPr"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__link o-link o-link--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> </footer> </div> </div> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>var pb_global={pageName:"article",pageId:"r03gzTH2zpExPr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r03gzTH2zpExPr/render.js?v=85'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
      let retries = 5;
      // pass emetriq variables to advertisment
      const emq_interval = setInterval(function() {
        if (window.emq_rnd && window.emq_rnd instanceof String) {
          window.RND = window.RND || {};
          window.RND.advertisement = window.RND.advertisement || {};
          window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
          clearInterval(emq_interval);
        } else {
          if (retries > 0) {
            retries--;
          } else {
            window.emq_rnd = [];
            window.RND.advertisement.emq_rnd = window.emq_rnd;
            clearInterval(emq_interval);
          }
        }
      }, 200);
    </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>