<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script defer src="/pb/resources/polyfills.6622e37c19410190d2c0.js"></script> <script src="/pb/resources/custom-elements.min.js?q=1"></script> <script src="/pb/resources/native-shim.js?q=1"></script> <script id="capacitor-bootstrap">
    
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }

          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.6b5ce9ce8072ba49bd8b.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";</script> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D');
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'adUnit-1': adUnit1});
  </script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_business_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_business_rndde"})}iom.c(iam_data);</script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({"adUnit-2":"wirtschaft","pageCanonicalURL":"https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html","pageMainCategoryRND":"Wirtschaft","pageTypeCategory":"content","pageLastPublishDate":"2019-11-04T13:20:10.028Z","pageCategoryRND-3":"Mediabox","pageDisplayDate":"2019-11-04T11:32:49.000Z","pageCategoryRND-2":"Wirtschaft","pageCategory-3":"Mediabox","pageArticleId":"DLJZP7EDP7462PTDY6WL37WDSM","pageCategory-2":"Wirtschaft","pageCategory-1":"Wirtschaft-extern","pageHeadlineTitle":"Bei Volkswagen rollt jetzt der ID.3 vom Band","pageTags":"Automobilindustrie|Volkswagen","pageType":"article","pageMasterArticleId":"DLJZP7EDP7462PTDY6WL37WDSM","pageCategoryRND-1":"Wirtschaft-extern","pagePostId":"DLJZP7EDP7462PTDY6WL37WDSM","pagePostSource":"dpa","pageMainCategory":"Wirtschaft","pagePostLength":"1800","pagePublishDate":"2019-11-04T13:20:10.028Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"> <link rel="amphtml" href="https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html?outputType=amp"> <title>Bei Volkswagen rollt jetzt der ID.3 vom Band</title> <meta property="og:title" content="Bei Volkswagen rollt jetzt der ID.3 vom Band"/> <meta name="description" content="Noch sind Elektroautos in der Nische unterwegs - mit dem ID.3 geht jetzt die erste deutsche Großserie in Produktion. Dementsprechend groß war der Auflauf beim Start der Fertigung im Werk in Zwickau."/> <meta property="og:description" content="Noch sind Elektroautos in der Nische unterwegs - mit dem ID.3 geht jetzt die erste deutsche Großserie in Produktion. Dementsprechend groß war der Auflauf beim Start der Fertigung im Werk in Zwickau."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/xzr8j9hOoR6lWl7g5wjyPBRvLZM=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg"/> <meta property="og:image:width" content="1050"/> <meta property="og:image:height" content="590"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/xzr8j9hOoR6lWl7g5wjyPBRvLZM=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top","baseSlotName":"top",
"hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext","lazyLoaded":true},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext-m"},{"slotName":"inlist-rectangle-1","baseSlotName":"inlist-rectangle","hasAlternativeContent":false,"id":"gpt_inlist-rectangle-1","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],
"pageType":"article","zone":"wirtschaft","usersegment":"a","tags":["automobilindustrie","volkswagen"]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/madsack-rndde/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function")window.performance.mark("tbl_ic");</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Wirtschaft","@id":"https://www.rnd.de/wirtschaft"},"@type":"ListItem","position":4},{"item":{"name":"Wirtschaft-extern","@id":"https://www.rnd.de/wirtschaft/wirtschaft-extern"},"@type":"ListItem","position":3},{"item":{"name":"Wirtschaft","@id":"https://www.rnd.de/mediabox/wirtschaft"},"@type":"ListItem","position":2},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":1},{"item":{"name":"Bei Volkswagen rollt jetzt der ID.3 vom Band","@id":"https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"},"@type":"ListItem","position":5}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2019-11-04T11:32:49Z","image":[{"@type":"ImageObject","width":4423,"description":"Großes Interesse an der neuen Montage: Bundeskanzlerin Angela Merkel (CDU), Herbert Diess (links), Michael Kretschmer (CDU, im Hintergrund), Ministerpräsident von Sachsen, lassen sich die neue Fertigung zeigen.","url":"https://arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg","height":2783}],"articleBody":"Der VW-Konzern hat mit dem Bau seines ersten rein elektrischen Großserien-Modells begonnen. Vorstandschef Herbert Diess eröffnete am Montag im Werk Zwickau die Produktionslinie für den ID.3. Das Auto soll beim größten Hersteller der Welt das Massengeschäft mit elektrischen Fahrzeugen etablieren und die Grundlage für weitere Varianten mit alternativem Antrieb werden. \"Wir stehen vor einem Systemwechsel zur Elektromobilität\", sagte Diess. \"Es ist keine Frage mehr, ob sich das Elektroauto durchsetzt. Sondern wie schnell und in welcher Region der Welt zuerst.\"Bereits im nächsten Jahr will VW in Zwickau rund 100 000 Elektroautos mit dem Modularen Elektrobaukasten (MEB) fertigen, mittelfristig sind bis zu 330 000 Stück pro Jahr geplant. Vom Sommer 2020 an soll es den ID.3 dann in ganz Europa zu kaufen geben - rund 35 000 Reservierungen internationaler Kunden liegen den Angaben zufolge bereits vor. Von 2021 an baut VW in Zwickau ausschließlich Elektroautos - vorgesehen sind sechs Modelle für drei Konzernmarken. Auch die Werke in Emden und Hannover sollen 2022 mit dem Bau von E-Autos beginnen.Bislang schleppende NachfrageDie bisher schleppende Nachfrage nach E-Autos ist auch Thema eines \"Autogipfels\", zu dem sich am Montagabend im Berliner Kanzleramt Vertreter der Bundesregierung, der deutschen Autoindustrie, des Branchenverbands VDA und der IG Metall sowie mehrere Ministerpräsidenten treffen. Beraten werden soll dabei vor allem ein konkreter Plan zum schnelleren Ausbau von Ladepunkten. Bundeskanzlerin Angela Merkel hatte kürzlich das Ziel der Bundesregierung bekräftigt, bis 2030 eine Million Ladepunkte zu schaffen. Während der Feier in Zwickau sagte Merkel \"erhebliche Anstrengungen\" für den Ausbau der Ladeinfrastruktur für E-Autos zu: „Wir glauben, dass wir das politisch flankieren müssen.“ \u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"1080","url":"https://www.rnd.de/resources/images/rnd/rnd-logo.png","height":"1080"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"1080","url":"https://www.rnd.de/resources/images/rnd/rnd-logo.png","height":"1080"}},"dateModified":"2019-11-04T13:20:09.997Z","video":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Bei Volkswagen rollt jetzt der ID.3 vom Band"}</script> <script defer src="/pb/resources/main.59ce131110e6a5e32510.js"></script> <script defer src="/pb/resources/myrnd.c72c303e43f8e4369997.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-af816ab5-c7e4-4847-92bf-7d762002ccde","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubfir7zeyxoafoiq-f-705484620-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1061e101","ak.r":28111,"ak.a2":a,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43776,"ak.gh":"168.143.242.72","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1572875153"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body id="top"> <script>var isStandalone;if(window.RND&&window.RND.isNativeApp)isStandalone=true;else{var standaloneQuery=window.matchMedia&&window.matchMedia("(display-mode: standalone)");isStandalone=window.navigator.standalone===true;if(standaloneQuery){isStandalone=isStandalone||standaloneQuery.matches;standaloneQuery.addListener(function(){if(standaloneQuery.matches)document.body.classList.add("is-standalone");else document.body.classList.remove("is-standalone")})}}if(isStandalone)document.body.classList.add("is-standalone");</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lightbox" role="dialog" tabindex="0" class="o-lightbox" hidden on="tap:social__mobile.hide,o-lightbox.hide"></div><script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Wirtschaft, Wirtschaft-extern, Wirtschaft, Mediabox";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="l-header js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0ugPFFDzpiBGr"> <div class="js-gh-static-container gh-static-container"> <div class="gh has-default-shadow is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-rnd-logo"></use> </svg> <span class="o-VisuallyHidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item gh__func-list-item--link is-hidden@s"> <a class="gh__func-link has-hov" href="https://www.rnd.de/sonderthemen/sicherheitswochen/?utm_source=rndheader&amp;utm_medium=textlink&amp;utm_campaign=sicherheitswochen_intern" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-fast"></use> </svg> <span class="gh__func-link-text">RND-Spezial: "Mit Sicherheit"</span> </a> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-flyout-shadow" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lbo-login" class="js-fn-open-lbo-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-flyout-shadow" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lbo-login" role="navigation" class="js-fn-open-lbo-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-VisuallyHidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-flyout-shadow" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 1; order: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 1; order: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 3; -ms-grid-row: 1; order: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 2; order: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 2; order: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 3; -ms-grid-row: 2; order: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 3; order: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 3; order: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 3; -ms-grid-row: 3; order: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 4; order: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 4; order: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 3; -ms-grid-row: 4; order: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 5; order: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 5; order: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 3; -ms-grid-row: 5; order: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 6; order: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item" style="-ms-grid-column: 1; -ms-grid-row: 7; order: 1;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item" style="-ms-grid-column: 2; -ms-grid-row: 7; order: 2;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item" style="-ms-grid-column: 3; -ms-grid-row: 7; order: 1;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item" style="-ms-grid-column: 1; -ms-grid-row: 8; order: 2;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item" style="-ms-grid-column: 2; -ms-grid-row: 8; order: 1;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </span> <span class="o-VisuallyHidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-instagram"></use> </svg> </span> <span class="o-VisuallyHidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </span> <span class="o-VisuallyHidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-youtube"></use> </svg> </span> <span class="o-VisuallyHidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Bayern München" href="/themen/bayern-muenchen/"> Bayern München </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="GroKo" href="/themen/groko"> GroKo </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Sicherheitswochen" href="/sonderthemen/sicherheitswochen/"> Sicherheitswochen </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-container is-hidden@ml"> <div class="js-mgh mgh has-alternative-shadow"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-VisuallyHidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-flyout-shadow" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-VisuallyHidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lbo-login" role="navigation" class="js-fn-open-lbo-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-flyout-shadow" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lbo-login" role="navigation" class="js-fn-open-lbo-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-flyout-shadow" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="m-search-input-q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 9; order: 1;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 9; order: 2;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 10; order: 3;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 10; order: 4;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 11; order: 5;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 11; order: 6;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 12; order: 7;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 12; order: 8;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 13; order: 1;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 13; order: 2;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 14; order: 3;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 14; order: 4;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 15; order: 5;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 15; order: 6;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 1; -ms-grid-row: 16; order: 7;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item" style="-ms-grid-column: 2; -ms-grid-row: 16; order: 8;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item" style="-ms-grid-column: 1; -ms-grid-row: 17; order: 1;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item" style="-ms-grid-column: 2; -ms-grid-row: 17; order: 2;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item" style="-ms-grid-column: 1; -ms-grid-row: 18; order: 1;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item" style="-ms-grid-column: 2; -ms-grid-row: 18; order: 2;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item" style="-ms-grid-column: 1; -ms-grid-row: 19; order: 1;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </span> <span class="o-VisuallyHidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-instagram"></use> </svg> </span> <span class="o-VisuallyHidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </span> <span class="o-VisuallyHidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-youtube"></use> </svg> </span> <span class="o-VisuallyHidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lbo-login" class="lbo-login" hidden> <div class="lbo-login__content-container"> <div class="js-login-form-content is-hidden"> <h3 class="lbo-login__headline">Login</h3> <div class="o-form-wrapper"> <form class="o-form lbo-login__form js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lbo-login__headline">Mein RND</h3> <div class="my-expl lbo-login__form"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lbo-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lbo-base__close-container"> <button type="button" class="o-btn o-btn--icon js-fn-close-lbo-login lbo-base__close-button has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="flHoJP1fJvJQGr"> <div class="js-gc gc has-default-shadow is-hidden"> <p class="gc__text-content">Das <strong>RedaktionsNetzwerk Deutschland</strong> bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a class="gc__link o-link o-link--active-light-red" href="/datenschutz">Datenschutzerklärung</a>.</p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> </header> <div id="pace-container"></div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-container"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> </div> <div class="l-container l-container--content js-container--content"> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> <section id="content" class="l-content"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0LNjOXDzpiBGr"> <article class="art-main has-default-shadow"> <div class="art-brc"> <ul class="art-brc__list"> <li class="art-brc__item"> <a class="art-brc__link" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__item"> <a class="art-brc__link" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/wirtschaft">Wirtschaft</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__item"> <h1 class="art-brc__h"> Bei Volkswagen rollt jetzt der ID.3 vom Band</h1> </li> </ul> </div> <div class="art-main__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Automobilindustrie" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="art-hd__tag" href="https://www.rnd.de/themen/automobilindustrie/">Automobilindustrie</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Volkswagen" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="art-hd__tag" href="https://www.rnd.de/themen/volkswagen/">Volkswagen</a> </div> <h2 class="art-hd__h"> Bei Volkswagen rollt jetzt der ID.3 vom Band</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Noch sind Elektroautos in der Nische unterwegs - mit dem ID.3 geht jetzt die erste deutsche Großserie in Produktion.</li> <li class="art-lst__item">Dementsprechend groß war der Auflauf beim Start der Fertigung im Werk in Zwickau.</li> <li class="art-lst__item">Schon im kommenden Jahr sollen dort 100.000 Stromer vom Band rollen</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2019-11-04T11:32:49Z"> 04.11.2019, 12:32 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-container@s l-container-relative" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/xzr8j9hOoR6lWl7g5wjyPBRvLZM=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg" srcset="https://www.rnd.de/resizer/1Jfm3GdqBq16eYXuI9-q9XGPiso=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 370w, https://www.rnd.de/resizer/-kDezHK6vv2wCH1gvO42dcCM3Qs=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 560w, https://www.rnd.de/resizer/tUuKmzMr9dX3i0HYp5QlhIqYU4I=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 860w, https://www.rnd.de/resizer/ri2pdLidQazSmFYMaJZaaLn2uKw=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 962w, https://www.rnd.de/resizer/xzr8j9hOoR6lWl7g5wjyPBRvLZM=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 1050w" layout="responsive" width="16" height="9" attribution="Quelle: Jens Büttner/dpa-Zentralbild/dp"> <amp-img fallback src="https://www.rnd.de/resizer/y4_dHPLo5SlH01WLXp3zoai-s5s=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg" srcset="https://www.rnd.de/resizer/phlUI8yNQx8zv2pHnTkLlPD6TYE=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 370w, https://www.rnd.de/resizer/HD_ZvmaNhoKgsu8DROxw_m3WRp8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 560w, https://www.rnd.de/resizer/2sRuDMiQj5v-IiuF89AMzDtjVx4=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 860w, https://www.rnd.de/resizer/OqKJs5LztdvAEg1X-ZdlIj2u--k=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 962w, https://www.rnd.de/resizer/GXiXDNKs-XeoUP5z06nvOUj5is8=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 1050w" layout="responsive" width="16" height="9" attribution="Quelle: Jens Büttner/dpa-Zentralbild/dp"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/1Jfm3GdqBq16eYXuI9-q9XGPiso=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 370w, https://www.rnd.de/resizer/-kDezHK6vv2wCH1gvO42dcCM3Qs=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 560w, https://www.rnd.de/resizer/tUuKmzMr9dX3i0HYp5QlhIqYU4I=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 860w, https://www.rnd.de/resizer/ri2pdLidQazSmFYMaJZaaLn2uKw=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 962w, https://www.rnd.de/resizer/xzr8j9hOoR6lWl7g5wjyPBRvLZM=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 1050w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/phlUI8yNQx8zv2pHnTkLlPD6TYE=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 370w, https://www.rnd.de/resizer/HD_ZvmaNhoKgsu8DROxw_m3WRp8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 560w, https://www.rnd.de/resizer/2sRuDMiQj5v-IiuF89AMzDtjVx4=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 860w, https://www.rnd.de/resizer/OqKJs5LztdvAEg1X-ZdlIj2u--k=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 962w, https://www.rnd.de/resizer/GXiXDNKs-XeoUP5z06nvOUj5is8=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg 1050w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/y4_dHPLo5SlH01WLXp3zoai-s5s=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/M5QBGWMIYJA3FFHAMOCB2ZMZCE.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, (min-width: 600px) 900px, (min-width: 300px) 600px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-container@s' : 'art-i__cap col--no-container@s is-hidden'" class="art-i__cap col--no-container@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Großes Interesse an der neuen Montage: Bundeskanzlerin Angela Merkel (CDU), Herbert Diess (links), Michael Kretschmer (CDU, im Hintergrund), Ministerpräsident von Sachsen, lassen sich die neue Fertigung zeigen.</span> <span class="o-img__cred">&copy; Quelle: Jens Büttner/dpa-Zentralbild/dp</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-main__meta art-main__meta--divi-btm"> <div class="art-main__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art-main__meta-btn-wr art-main__meta-button "> <input type="hidden" name="id" value="DLJZP7EDP7462PTDY6WL37WDSM"> <input type="hidden" name="name" value="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <input type="hidden" name="url" value="/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"> <input type="hidden" name="type" value="story"> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/DLJZP7EDP7462PTDY6WL37WDSM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple js-fn-open-lbo-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art-main__meta-btn-wr art-main__meta-button "> <input type="hidden" name="id" value="DLJZP7EDP7462PTDY6WL37WDSM"> <input type="hidden" name="name" value="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <input type="hidden" name="url" value="/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"> <input type="hidden" name="type" value="story"> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/DLJZP7EDP7462PTDY6WL37WDSM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple js-fn-open-lbo-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art-main__meta-plhold"></div> <div class="art-main__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lightbox.hide"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html;title=Bei Volkswagen rollt jetzt der ID.3 vom Band.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Bei Volkswagen rollt jetzt der ID.3 vom Band"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-print"></use> </svg> </div> </div></div> <div class="art-main__meta-button l-container-relative is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lightbox.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lightbox.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-content"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">Zwickau. </span> Der VW-Konzern hat mit dem Bau seines ersten rein elektrischen Großserien-Modells begonnen. Vorstandschef Herbert Diess eröffnete am Montag im Werk Zwickau die Produktionslinie für den ID.3. Das Auto soll beim größten Hersteller der Welt das Massengeschäft mit elektrischen Fahrzeugen etablieren und die Grundlage für weitere Varianten mit alternativem Antrieb werden. "Wir stehen vor einem Systemwechsel zur Elektromobilität", sagte Diess. "Es ist keine Frage mehr, ob sich das Elektroauto durchsetzt. Sondern wie schnell und in welcher Region der Welt zuerst."</p> <div class="art-main__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-container@s chn-main js-chn-main chn-main--with-thin-border"> <div class="chn-main__content"> <div class="chn-head "> <div class="chn-head__link"><div class="chn-head__title-wr"> <div class="chn-head__icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-diamond"></use> </svg> </div> <h2 class="chn-head__headline has-hov "> <span class="chn-head__headline-text">ZUM THEMA</span> </h2> </div> </div></div><div class="chn-body art-main__rel-art"> <ul class="chn-body__li"> <li class="chn-body__li-item"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/vw-prasentiert-den-id3-und-dominiert-die-automesse-BPTTZ3HSHBE7NBS4LSOENKC3I4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="BPTTZ3HSHBE7NBS4LSOENKC3I4" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/HNG0ALu6YdqNSyi26hdmktYop0g=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 370w, https://www.rnd.de/resizer/peS3v6oO061-Yk-jg4bCJlRKhhs=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 560w, https://www.rnd.de/resizer/bf3tORbVroqNxUj-96GfdZaYpNI=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/47xR1TWakE2lGJXR5tGEzyVt6f4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 370w, https://www.rnd.de/resizer/wF33N6RvUi18pTrz0toO68LeyJ8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 560w, https://www.rnd.de/resizer/aZgkLeR1HnnuAK-kZ9bS1-ofoMY=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/8UON6lWOz4LwuOva014j7qOqgRE=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 370w, https://www.rnd.de/resizer/GUmug6WaPM8ORZ6Is8tQXqVibNs=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 560w, https://www.rnd.de/resizer/iF2t4fZ4D9Z-e3_SQIeN8SEYB5U=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/oVwL6zakzn4mw1Gfefmzq6OwPCg=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 370w, https://www.rnd.de/resizer/AtWpLOxe4qndTJ8WihBdsPhk24w=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 560w, https://www.rnd.de/resizer/ETt74N6BPVfQRxHphAREf7rbclc=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/e9BJZjCAn93dxl7_Y1ZTL6Q5yzc=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/Q6TS6GI6F5DTVIKWYKCWYAQ2YU.jpeg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/volkswagen/">Volkswagen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/elektroautos/">Elektroautos </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iaa/">IAA</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Neues Logo und eine Weltpremiere: VW läutet mit der ID.3-Vorstellung die IAA ein</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> Bereits im nächsten Jahr will VW in Zwickau rund 100 000 Elektroautos mit dem Modularen Elektrobaukasten (MEB) fertigen, mittelfristig sind bis zu 330 000 Stück pro Jahr geplant. Vom Sommer 2020 an soll es den ID.3 dann in ganz Europa zu kaufen geben - rund 35 000 Reservierungen internationaler Kunden liegen den Angaben zufolge bereits vor. Von 2021 an baut VW in Zwickau ausschließlich Elektroautos - vorgesehen sind sechs Modelle für drei Konzernmarken. Auch die Werke in Emden und Hannover sollen 2022 mit dem Bau von E-Autos beginnen.</p> <div class="ad-art ad-art-inlist is-hidden@s"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-label" class="ad__label ad__label--top">Weiterlesen nach der Anzeige</div> <div id="gpt_intext" class="ad-slot ad-slot--intext "> </div> </div></div> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-m" class="ad-slot ad-slot--intext "> </div> <div id="gpt_intext-m-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Bislang schleppende Nachfrage</h2> <p class="art-p "> Die bisher schleppende Nachfrage nach E-Autos ist auch Thema eines "Autogipfels", zu dem sich am Montagabend im Berliner Kanzleramt Vertreter der Bundesregierung, der deutschen Autoindustrie, des Branchenverbands VDA und der IG Metall sowie mehrere Ministerpräsidenten treffen. Beraten werden soll dabei vor allem ein konkreter Plan zum schnelleren Ausbau von Ladepunkten. </p> <div class="art-main__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-container@s chn-main js-chn-main chn-main--with-thin-border"> <div class="chn-main__content"> <div class="chn-head "> <div class="chn-head__link"><div class="chn-head__title-wr"> <div class="chn-head__icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-diamond"></use> </svg> </div> <h2 class="chn-head__headline has-hov "> <span class="chn-head__headline-text">ZUM THEMA</span> </h2> </div> </div></div><div class="chn-body art-main__rel-art"> <ul class="chn-body__li"> <li class="chn-body__li-item"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/vw-will-2023-e-autos-fur-20000-euro-anbieten-und-hat-ein-problem-OWCNUCKPQ5F6FIVG7DS7OK5T4A.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="OWCNUCKPQ5F6FIVG7DS7OK5T4A" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/LBHeI-2jIz2MJ0g7YCeeBYoLtww=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 370w, https://www.rnd.de/resizer/_JmVrzRkCJ3PGq3GzW6bHyERPqM=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 560w, https://www.rnd.de/resizer/zxrJrDlFWzaPToWA86krp2oV5uU=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/3qLKntxTSt7yQup3SMKNiS7vquw=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 370w, https://www.rnd.de/resizer/YP5vS79FsyUGjajUIZ5nMhtTZbQ=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 560w, https://www.rnd.de/resizer/-TqDOL9g6yLkJOujKKQl5vM5V2o=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/4QAMLdYy8HweCRBDCgyBy7ttg-M=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 370w, https://www.rnd.de/resizer/ZdQa3lnOv_HSgYcGGLdn4SdSR6A=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 560w, https://www.rnd.de/resizer/52yg4uw_PTkfLRNKmyrrFY0RM68=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/h1IAEsVzff-KYPUu2iT_kQX4pQE=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 370w, https://www.rnd.de/resizer/tIG9Rn15K3gEu6zS0sHkIYySkG0=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 560w, https://www.rnd.de/resizer/lSp17SjY6aMrvZ-moj1EoKkT-UA=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/c8LfU0LusSXgz84LlKmhfGz9NHI=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/JQM3423PJ5FGNAPY4XDFXOYMGU.jpg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/elektroautos/">Elektroautos </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/volkswagen/">Volkswagen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/automobilindustrie/">Automobilindustrie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">VW will 2023 E-Autos für 20.000 Euro anbieten – und hat ein Problem</h3></div> </a> </article></li> <li class="chn-body__li-item"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/gehort-die-zukunft-wirklich-dem-elektroauto-OW3V3BYZFRAKNISCWR25S6EYX4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="OW3V3BYZFRAKNISCWR25S6EYX4" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/kyUd8Bk_J1bHkgrdxtFwA5xAyq4=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 370w, https://www.rnd.de/resizer/7Uh0TX9t3mrVrV990FDYHq5DeaA=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 560w, https://www.rnd.de/resizer/Of88Aj5l-S9dXG4OlMWoOdhtF8I=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/8a03hIVUouRE_AWRRvRxe60qk58=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 370w, https://www.rnd.de/resizer/sAe3oRkj9GXLGpOK1HDFh4KP_6Y=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 560w, https://www.rnd.de/resizer/70gn8zOiGs0u_zc8AWWL6Armlio=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 601px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/GD1UsetpG69SU3IJMHNQFlXCp0E=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 370w, https://www.rnd.de/resizer/VaZY9_OHpsDZ2yoEcB3aOJax0Uw=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 560w, https://www.rnd.de/resizer/U5krBLdmeBY7ia3d_UXqbxUf-v4=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/kCQzn7cRVh3SMCindQbLtw4Emyc=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 370w, https://www.rnd.de/resizer/hmEg3D5xTtYjLM2Am8PWI-2gaHg=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 560w, https://www.rnd.de/resizer/L5PN6QHt75_cDCEk8QKZ6qaKN9k=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/9bFO8fxGEkyP747QXz5N9nGY0Ck=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/FBXWGQEOURABBNPPIXV2JILN5E.jpg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iaa/">IAA</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/automobilindustrie/">Automobilindustrie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/verkehr/">Verkehr</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Gehört die Zukunft wirklich dem Elektroauto?</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <div class="ad ad-art ad-art-left is-hidden@s ad--inlist-rectangle js-ad"> <div id="gpt_inlist-rectangle-1" class="ad-slot ad-slot--inlist-rectangle "> </div> <div id="gpt_inlist-rectangle-1-label" class="ad__label">Anzeige</div> </div><p class="art-p "> Bundeskanzlerin Angela Merkel hatte kürzlich das Ziel der Bundesregierung bekräftigt, bis 2030 eine Million Ladepunkte zu schaffen. Während der Feier in Zwickau sagte Merkel "erhebliche Anstrengungen" für den Ausbau der Ladeinfrastruktur für E-Autos zu: „Wir glauben, dass wir das politisch flankieren müssen.“ </p> <p class="art-p "> <i>RND/dpa</i></p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-main__meta art-main__meta--divi-top"> <div class="art-main__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art-main__meta-btn-wr art-main__meta-button "> <input type="hidden" name="id" value="DLJZP7EDP7462PTDY6WL37WDSM"> <input type="hidden" name="name" value="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <input type="hidden" name="url" value="/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"> <input type="hidden" name="type" value="story"> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/DLJZP7EDP7462PTDY6WL37WDSM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple js-fn-open-lbo-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art-main__meta-btn-wr art-main__meta-button "> <input type="hidden" name="id" value="DLJZP7EDP7462PTDY6WL37WDSM"> <input type="hidden" name="name" value="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <input type="hidden" name="url" value="/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html"> <input type="hidden" name="type" value="story"> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/DLJZP7EDP7462PTDY6WL37WDSM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art-main__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="o-btn o-btn--simple js-fn-open-lbo-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art-main__meta-plhold"></div> <div class="art-main__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lightbox.hide"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html;title=Bei Volkswagen rollt jetzt der ID.3 vom Band.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Bei Volkswagen rollt jetzt der ID.3 vom Band"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-print"></use> </svg> </div> </div></div> <div class="art-main__meta-button l-container-relative is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lightbox.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lightbox.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="2170878386489043" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Bei Volkswagen rollt jetzt der ID.3 vom Band via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Bei Volkswagen rollt jetzt der ID.3 vom Band"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bei Volkswagen rollt jetzt der ID.3 vom Band&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/wirtschaft/bei-volkswagen-rollt-jetzt-der-id3-vom-band-DLJZP7EDP7462PTDY6WL37WDSM.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--6"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-ft"> <ul class="art-ft__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Automobilindustrie" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="art-ft__tag" href="https://www.rnd.de/themen/automobilindustrie/">Automobilindustrie</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Volkswagen" data-vars-trk-button-label="Bei Volkswagen rollt jetzt der ID.3 vom Band" class="art-ft__tag" href="https://www.rnd.de/themen/volkswagen/">Volkswagen</a> </ul> </div> </div> </div> </div> </article> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-standard full" id="c0M6zisDzpiBGr"> <div class="chn-main chn-main--with-border js-chn-main"> <div class="chn-main__content "> <div class="chn-head "> <a class="chn-head__link" href="http://onelink.to/rnddeapps"><div class="chn-head__title-wr"> <div class="chn-head__icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-diamond"></use> </svg> </div> <h2 class="chn-head__headline has-hov "> <span class="chn-head__headline-text">RND.de als App</span> </h2> </div> <div class="chn-head__inner-link has-hov--dark"> <span class="chn-head__inner-link-text is-hidden@s">zu den App-Stores</span> <span class="chn-head__inner-link-text is-hidden@ml">Link</span> <span class=" chn-head__inner-link-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--12 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-right"></use> </svg> </span> </div> </a></div><div class="chn-body"> <input hidden checked type="checkbox" class="chn-body__more-ind@s" id="showMoreInc0M6zisDzpiBGr"> <ul class="chn-body__li chn-body__li--layout-1-col"> <li class="chn-body__li-item"> <div class="pb-feature pb-layout-item pb-f-content-text" id="fWBrHy1DzpiBGr"> <div class="con-text con-text--align-left"> <p class="con-text__description">Exklusive News, interessante Hintergründe und fundierte Meinungen – dafür steht RND.de. Unsere App ist Ihr perfekter Begleiter, um jederzeit schnell und besser als andere informiert zu sein.</p> <a href="http://onelink.to/rnddeapps" class="o-btn o-btn--flat con-text__link"> <span class="o-btn__label "> Hier geht's zum Download</span> </a> </div> </div> </li> <li class="chn-body__li-show-more is-hidden@ml"> <label for="showMoreInc0M6zisDzpiBGr" class="o-btn o-btn--filled chn-body__li-show-more-btn"> <span class="o-btn__label "> Mehr Anzeigen</span> </label> </li> </ul> </div> </div> </div> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-blank full" id="c0yZut1DzpiBGr"> <div class="chn-main js-chn-main"> <div class="chn-main__content"> <div class="chn-body"> <div class="row chn-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fyioUd1DzpiBGr"> <div id="taboola-below-article-thumbnails-fyioUd1DzpiBGr"></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article-thumbnails-fyioUd1DzpiBGr",placement:"Below Article Thumbnails",target_type:"mix"});</script> </div> </div> </div> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-footer js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cTg3ot1DzpiBGr"> <div class="gf has-default-shadow"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-rnd"></use> </svg> <span class="o-VisuallyHidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-facebook"></use> </svg> </span> <span class="o-VisuallyHidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-instagram"></use> </svg> </span> <span class="o-VisuallyHidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-twitter"></use> </svg> </span> <span class="o-VisuallyHidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-youtube"></use> </svg> </span> <span class="o-VisuallyHidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--show-more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--show-less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--show-more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--show-less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.093cb7d5d3aad7275f36f4576a44ca42.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Bayern München" href="/themen/bayern-muenchen/"> Bayern München </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="GroKo" href="/themen/groko"> GroKo </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Sicherheitswochen" href="/sonderthemen/sicherheitswochen/"> Sicherheitswochen </a> </li> <li class="topics-list__item has-alternative-shadow"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fMOcel1fJvJQGr"> <div class="gf has-default-shadow"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2019 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutz </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> </footer> </div> </div> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>var pb_global={pageName:"article",pageId:"r0z9MGpfJvJQGr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0z9MGpfJvJQGr/render.js?v=45'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
    // pass emetriq variables to advertisment
    const emq_interval = setInterval(() => {
      if (window.emq_rnd) {
        window.RND = window.RND || {};
        window.RND.advertisement = window.RND.advertisement || {};
        window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
        clearInterval(emq_interval);
      }
    }, 200);
  </script> </body> </html>