<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [{"url":"reuters","vendorId":"5ec79688c48bc54b55f26662","name":"Thomson Reuters","policyUrl":"https://www.thomsonreuters.com/en/privacy-statement.html"},{"url":"pushwoosh","vendorId":"5f50c412e52b52073b3b8667","name":"Pushwoosh Inc.","policyUrl":"https://www.pushwoosh.com/privacy-policy/"},{"url":"ndr","vendorId":"5f7c49a2e6dbf57defed4d39","name":"NDR","policyUrl":"https://www.ndr.de/service/datenschutz/index.html"},{"url":"akamai","vendorId":"5ebe70ceb8e05c43d547d7b4","name":"Akamai Technologies, Inc.","policyUrl":"http://www.akamai.com/html/policies/index.html"},{"url":"google","vendorId":"5e7e1298b8e05c4854221be9","name":"Google Inc.","policyUrl":"http://www.google.com/privacy/privacy-policy.html"},{"url":"youtube","vendorId":"5e7ac3fae30e7d1bc1ebf5e8","name":"Youtube","policyUrl":"https://policies.google.com/privacy"},{"url":"twitter","vendorId":"5e71760b69966540e4554f01","name":"Twitter, Inc.","policyUrl":"http://twitter.com/privacy"},{"url":"facebook","vendorId":"5e716fc09a0b5040d575080f","name":"Facebook, Inc.","policyUrl":"https://www.facebook.com/policy.php"},{"url":"spotify","vendorId":"5e7f6927b8e05c111d01b40f","name":"Spotify Ltd.","policyUrl":"https://www.spotify.com/us/legal/privacy-policy/"},{"url":"vimeo","vendorId":"5eac148d4bfee33e7280d13b","name":"Vimeo","policyUrl":"https://vimeo.com/privacy"},{"url":"soundcloud","vendorId":"5e7179e49a0b5040d5750812","name":"Soundcloud Limited","policyUrl":"https://soundcloud.com/pages/privacy"},{"url":"instagram","vendorId":"5e7e5243b8e05c1c467daa57","name":"Instagram, Inc.","policyUrl":"https://help.instagram.com/155833707900388"},{"url":"chartbeat","vendorId":"5ea172e36ede87504f7b4590","name":"Chartbeat, Inc.","policyUrl":"https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"},{"url":"ivw","vendorId":"730","name":"INFOnline GmbH","policyUrl":"https://www.infonline.de/datenschutz/"},{"url":"outbrain","vendorId":"164","name":"Outbrain UK Ltd","policyUrl":"https://www.outbrain.com/legal/privacy#privacy-policy","forceActivation": false, "runAfterForcedActivation": false},{"url":"arc","vendorId":"5eea20a561d6a928641a98a3","name":"Arc Publishing","policyUrl":"https://www.arcpublishing.com/"},{"url":"emetriq","vendorId":"213","name":"emetriq GmbH","policyUrl":"https://www.emetriq.com/datenschutz/"},{"url":"opinary","vendorId":"488","name":"Opinary GmbH","policyUrl":"https://opinary.com/de/datenschutz/"},{"url":"googletagmanager","vendorId":"5e952f6107d9d20c88e7c975","name":"Google Tag Manager","policyUrl":"https://policies.google.com/privacy"},{"url":"googleanalytics","vendorId":"5e542b3a4cd8884eb41b5a72","name":"Google Analytics","policyUrl":"https://marketingplatform.google.com/about/analytics/terms/us/"},{"url":"googleoptimize","vendorId":"5eb2856cbb0c9a4439bfe303","name":"Google Optimize","policyUrl":"https://policies.google.com/privacy?hl=en"},{"url":"tickaroo","vendorId":"5eb975c32a005a254474e8ff","name":"Tickaroo GmbH","policyUrl":"https://www.tickaroo.com/about/de/datenschutz.html"},{"url":"glomex","vendorId":"5eb9779c2a005a254474efde","name":"Glomex GmbH","policyUrl":"https://www.glomex.com/de/privacy-notice"}];
</script> <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script> <script src="/pb/resources/polyfills-head.ef96000d932fd180b054.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.d16062bcd16927e461a3.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.outstream.rectangle-2.inlist-1.inlist-2.inlist-3.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'politik'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageTypeCategory":"content","pageCategoryRND-3":"Mandanten","pageCategoryRND-2":"Politik","pageArticleId":"65Z2MIX7OND57OKL37B4I4J6IY","pageType":"article","pagePostId":"65Z2MIX7OND57OKL37B4I4J6IY","pageContainedVideos":"1","pageMainCategory":"Politik","pagePublishDate":"2020-10-22T03:30:00.000Z","pageCanonicalURL":"https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html","pageMainCategoryRND":"Politik",
"pageLastPublishDate":"2020-10-22T03:30:00.000Z","pageDisplayDate":"2020-10-22T03:30:00.000Z","pageCategory-3":"Mandanten","pageCategory-2":"Politik","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Fr\u00fchjahr","pageTags":"Coronavirus|Kita|Schule|Krankenh\u00e4user|Gastronomie|Einzelhandel|Reisen|Pflege|Maskenpflicht|Pandemie|Bundesregierung|Bundesl\u00e4nder","pageMasterArticleId":"65Z2MIX7OND57OKL37B4I4J6IY","pagePostAuthorName":"Damir Fras|Marc R. Hofmann|Tobias Peter|Tim Szent-Ivanyi|Frank-Thomas Wenzel",
"pageCategoryRND-1":"Politik-extern","pagePostSource":"RND Newsroom","pagePostLength":"11591","pageCmsSource":"composer","pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <link rel="amphtml" href="https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html?outputType=amp"> <title>Schule, Klinik, Reise: Was haben wir aus dem ersten Corona-Lockdown gelernt?</title> <meta property="og:title" content="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"/> <meta name="description" content="Keiner bestreitet es mehr: Die zweite Welle in der Corona-Pandemie ist da. Sie war lange erwartet worden – aber sind die Antworten darauf nun entsprechend durchdacht? Was ist im Frühjahr gut, was ist falsch gelaufen? Und was können Politik und Bürger jetzt besser machen? Ein Überblick."/> <meta property="og:description" content="Keiner bestreitet es mehr: Die zweite Welle in der Corona-Pandemie ist da. Sie war lange erwartet worden – aber sind die Antworten darauf nun entsprechend durchdacht? Was ist im Frühjahr gut, was ist falsch gelaufen? Und was können Politik und Bürger jetzt besser machen? Ein Überblick."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/3o0-qzT0vfoZWOaizc6CDNE2O8c=/2000x1125/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg"/> <meta property="og:image:width" content="2000"/> <meta property="og:image:height" content="1125"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/3o0-qzT0vfoZWOaizc6CDNE2O8c=/2000x1125/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"politik","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream","lazyLoaded":true},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,
"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"inlist-3","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-3","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["coronavirus","kita","schule","krankenhaeuser","gastronomie","einzelhandel","reisen","pflege","maskenpflicht","kultur","pandemie","bundesregierung",
"bundeslaender",""],"pageType":"article","zone":"politik","usersegment":"a","pageId":"65Z2MIX7OND57OKL37B4I4J6IY","pagePath":"politik","pageArea":"politik","tags":["coronavirus","kita","schule","krankenhaeuser","gastronomie","einzelhandel","reisen","pflege","maskenpflicht","kultur","pandemie","bundesregierung","bundeslaender",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Politik","@id":"https://www.rnd.de/politik"},"@type":"ListItem","position":4},{"item":{"name":"Politik-extern","@id":"https://www.rnd.de/politik/politik-extern"},"@type":"ListItem","position":3},{"item":{"name":"Politik","@id":"https://www.rnd.de/mandanten/politik"},"@type":"ListItem","position":2},{"item":{"name":"Mandanten","@id":"https://www.rnd.de/mandanten"},"@type":"ListItem","position":1},{"item":{"name":"Schule, Klinik, Reise: Was haben wir aus dem ersten Corona-Lockdown gelernt?","@id":"https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"},"@type":"ListItem","position":5}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.94e04268081b9035bad2.js"></script> <script defer src="/pb/resources/myrnd.0ab9938ee8e282347b33.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b1fe2e81-15da-453c-9745-c78c968399b6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglquqx4rabbq-f-dcf433177-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5f5f4335","ak.r":28587,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52172,"ak.gh":"23.50.225.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603338307","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AS8X8+CEULGTF2wVKE/MQuuZudliz6eRNT/cppC5mP9WU43UkL9jd5dJsskkAdU+4P2Pjtw1Bj+yuQnU97J4HOeXXb8Z1T0ws6grwaxoTqMyxvFtOMt/GBpPPIH7C4b1zX9qpo2wukkJegzgmG6Xf/f7AvtrW8fWST54UBVEhOLrqcbylTaLCeoqYP4Ka2q5n/RxRiIYMcsITRFe1aDx8ps2VACT4OBY0z9jaqvFzVnbHpnA1ynIAu+oBw7N24qRR40bnD5D9HscsCcYVStvEuTAx0qbMUWXYT6Duhq8XqJtSUdncLDS82GoQBM3m0mMQ+s1grDVWQRuKRsTvDnUdeKoC8fnI0YZggLSaIDwjH6u55j4k/x2oxbmDMXdYhoqt8bHQ6kHxrNUtpH6SHPkvKUlnm6BaqwKT0CdCe8yRbI=","ak.pv":"73","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern, Politik, Mandanten";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})};</script> <script defer type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline GmbH" src="https://script.ioam.de/iam.js"></script> <script defer type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline GmbH">var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spcr"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="f025q0lbYm7ods"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0hbTfAbYm7ods"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fz8Sgh2bYm7ods"> <div class="js-gisp gisp is-vis-hidden"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-home-filled"></use> </svg> </span> </a> </div> </div> </div> </div> </div> </header> <div class="js-c-nav-tpc c-nav-tpc has-shad-def pb-layout-item pb-chain pb-c-navigation-topic full" id="c0aMJOlbYm7ods"> <div class="c-nav-tpc__in"> <p class="c-nav-tpc__t"> <a href="https://www.rnd.de/themen/coronavirus/" class="has-hov" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus>"> Coronavirus &gt;</a> </p> <ul class="c-nav-tpc__l"> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fnMth91bYm7ods"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/panorama/corona-hotspots-in-deutschland-karte-zeigt-alle-stadte-52IFNSW2PVCLPGFATQ2TQCQA7A.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Hotspots"> Hotspots </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f0lqhHNbYm7ods"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/corona-lage-in-deutschland-auf-welche-zahlen-kommt-es-an-XEVEJMJLFVGYPMW6N67UZTASUY.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Zahlen &amp; Grafiken"> Zahlen &amp; Grafiken </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fzY0762bYm7ods"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/was-kostet-ein-corona-test-und-wo-kann-man-sich-testen-lassen-fragen-und-antworten-UD2FJTDBJNDMVNF5UNZOLP5C5M.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Häufige Fragen"> Häufige Fragen </a> </div> </li> </ul> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-follow- js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-bookmark- js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> </div> </div> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header" id="fUEQWr1bYm7ods"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-faded-blue js-tsr-ph-clickable" href="https://www.rnd.de/dertag" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Was heute wichtig ist. Abonnieren Sie den RND-Newsletter „Der Tag“ </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Jeden Morgen um 7 Uhr: Das Nachrichtenbriefing des RedaktionsNetzwerks Deutschland </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ANMELDEN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ANMELDEN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f06YV5QbYm7ods"> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Schule, Klinik, Reise: Was haben wir aus dem ersten Corona-Lockdown gelernt?</h1> </li> </ul> </div> <div class="a__in"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Coronavirus" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/coronavirus/">Coronavirus</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Kita" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/kita/">Kita</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Schule" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/schule/">Schule</a> </div> <h2 class="a-hd__h f-fs--600"> Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Keiner bestreitet es mehr: Die zweite Welle in der Corona-Pandemie ist da.</li> <li class="a-li__i">Aber sind die Antworten darauf nun entsprechend durchdacht? Was ist im Frühjahr gut, was ist falsch gelaufen? Und was können Politik und Bürger jetzt besser machen?</li> <li class="a-li__i">Ein Überblick.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__aut--img a-hd__aut--img-0 is-hidden@s" id="a-hd__aut--img-0" title="Damir Fras"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Damir Fras" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/damir-fras/" class="a-hd__aut--i-inf"> <amp-img src="https://www.rnd.de/resizer/92VJ7cDPsCeM4iF00kk7-JYRJUA=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png" srcset="https://www.rnd.de/resizer/92VJ7cDPsCeM4iF00kk7-JYRJUA=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 35w, https://www.rnd.de/resizer/gA7YleR3WSyMhboOU0yVW6e3X10=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 70w" width="1" height="1" layout="responsive" alt="Damir Fras"> <amp-img fallback src="https://www.rnd.de/resizer/dQikmoTu210w8vDquRwB-ecBIlY=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png" srcset="https://www.rnd.de/resizer/dQikmoTu210w8vDquRwB-ecBIlY=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 35w, https://www.rnd.de/resizer/IBBJJYoXElxHYUFei_C1YePFFGI=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 70w" width="1" height="1" layout="responsive" alt="Damir Fras"></amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/92VJ7cDPsCeM4iF00kk7-JYRJUA=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 35w, https://www.rnd.de/resizer/gA7YleR3WSyMhboOU0yVW6e3X10=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 70w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/dQikmoTu210w8vDquRwB-ecBIlY=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 35w, https://www.rnd.de/resizer/IBBJJYoXElxHYUFei_C1YePFFGI=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png 70w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/dQikmoTu210w8vDquRwB-ecBIlY=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/176894b3-9af0-4e1d-887b-d5f7ee15fc68.png"> </picture> </noscript> </amp-img> </a> </div> <div class="a-hd__aut--txt a-hd__aut--txt-0" id="a-hd__aut--txt-0"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Damir Fras" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/damir-fras/" class="a-hd__aut--i-inf">Damir Fras</a><span>,&nbsp;</span> </div> <div class="a-hd__aut--txt a-hd__aut--txt-no-img a-hd__aut--txt-1" id="a-hd__aut--txt-1"> Marc R. Hofmann<span>,&nbsp;</span> </div> <div class="a-hd__aut--img a-hd__aut--img-2 is-hidden@s" id="a-hd__aut--img-2" title="Tobias Peter"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Tobias Peter" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/tobias-peter/" class="a-hd__aut--i-inf"> <amp-img src="https://www.rnd.de/resizer/pxfXFmWKl5GEKhXyyE9sJf7FtUs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png" srcset="https://www.rnd.de/resizer/pxfXFmWKl5GEKhXyyE9sJf7FtUs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 35w, https://www.rnd.de/resizer/WjV2ZtgdoNC9exsXozdCAHqVjhc=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 70w" width="1" height="1" layout="responsive" alt="Tobias Peter"> <amp-img fallback src="https://www.rnd.de/resizer/eGkJQsGTdEflSUwNx0u2IvGtshw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png" srcset="https://www.rnd.de/resizer/eGkJQsGTdEflSUwNx0u2IvGtshw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 35w, https://www.rnd.de/resizer/nZj6AnMai5iMNDZSJfMrGaBWOtQ=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 70w" width="1" height="1" layout="responsive" alt="Tobias Peter"></amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/pxfXFmWKl5GEKhXyyE9sJf7FtUs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 35w, https://www.rnd.de/resizer/WjV2ZtgdoNC9exsXozdCAHqVjhc=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 70w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/eGkJQsGTdEflSUwNx0u2IvGtshw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 35w, https://www.rnd.de/resizer/nZj6AnMai5iMNDZSJfMrGaBWOtQ=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png 70w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/eGkJQsGTdEflSUwNx0u2IvGtshw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/379820bc-1b58-4d1c-ab17-91a48aaf37d1.png"> </picture> </noscript> </amp-img> </a> </div> <div class="a-hd__aut--txt a-hd__aut--txt-2" id="a-hd__aut--txt-2"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Tobias Peter" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/tobias-peter/" class="a-hd__aut--i-inf">Tobias Peter</a><span>,&nbsp;</span> </div> <div class="a-hd__aut--img a-hd__aut--img-3 is-hidden@s" id="a-hd__aut--img-3" title="Tim Szent-Ivanyi"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Tim Szent-Ivanyi" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/tim-szent-ivanyi/" class="a-hd__aut--i-inf"> <amp-img src="https://www.rnd.de/resizer/Yu5_MjaNldBKGTI61ZdcKBPeNg0=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png" srcset="https://www.rnd.de/resizer/Yu5_MjaNldBKGTI61ZdcKBPeNg0=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 35w, https://www.rnd.de/resizer/vnculZap6DjS8HqiGkp_ad4bs20=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 70w" width="1" height="1" layout="responsive" alt="Tim Szent-Ivanyi"> <amp-img fallback src="https://www.rnd.de/resizer/ayLzMcUY0TcghDb44y-mjsQqC-Y=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png" srcset="https://www.rnd.de/resizer/ayLzMcUY0TcghDb44y-mjsQqC-Y=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 35w, https://www.rnd.de/resizer/fYugBwt_LLzFP_l62XoEjtJ1Zd4=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 70w" width="1" height="1" layout="responsive" alt="Tim Szent-Ivanyi"></amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/Yu5_MjaNldBKGTI61ZdcKBPeNg0=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 35w, https://www.rnd.de/resizer/vnculZap6DjS8HqiGkp_ad4bs20=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 70w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/ayLzMcUY0TcghDb44y-mjsQqC-Y=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 35w, https://www.rnd.de/resizer/fYugBwt_LLzFP_l62XoEjtJ1Zd4=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png 70w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/ayLzMcUY0TcghDb44y-mjsQqC-Y=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/c33c202a-0b50-46f1-8df7-af5be0f06092.png"> </picture> </noscript> </amp-img> </a> </div> <div class="a-hd__aut--txt a-hd__aut--txt-3" id="a-hd__aut--txt-3"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Tim Szent-Ivanyi" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/tim-szent-ivanyi/" class="a-hd__aut--i-inf">Tim Szent-Ivanyi</a><span>,&nbsp;</span> </div> <div class="a-hd__aut--img a-hd__aut--img-4 is-hidden@s" id="a-hd__aut--img-4" title="Frank-Thomas Wenzel"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Frank-Thomas Wenzel" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/frank-thomas-wenzel/" class="a-hd__aut--i-inf"> <amp-img src="https://www.rnd.de/resizer/H10go3bwopmdXeNJ6N2-aBwzOWs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png" srcset="https://www.rnd.de/resizer/H10go3bwopmdXeNJ6N2-aBwzOWs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 35w, https://www.rnd.de/resizer/gKk7k4-JXtpGNDwimJMpkBYdYcs=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 70w" width="1" height="1" layout="responsive" alt="Frank-Thomas Wenzel"> <amp-img fallback src="https://www.rnd.de/resizer/aGIkiJfdgKQXQeXftA_HwO5Tavw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png" srcset="https://www.rnd.de/resizer/aGIkiJfdgKQXQeXftA_HwO5Tavw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 35w, https://www.rnd.de/resizer/Q1u-J_kH4VlG4s7zJOrIq5akVFc=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 70w" width="1" height="1" layout="responsive" alt="Frank-Thomas Wenzel"></amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/H10go3bwopmdXeNJ6N2-aBwzOWs=/35x35/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 35w, https://www.rnd.de/resizer/gKk7k4-JXtpGNDwimJMpkBYdYcs=/70x70/filters:format(webp)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 70w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/aGIkiJfdgKQXQeXftA_HwO5Tavw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 35w, https://www.rnd.de/resizer/Q1u-J_kH4VlG4s7zJOrIq5akVFc=/70x70/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png 70w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/aGIkiJfdgKQXQeXftA_HwO5Tavw=/35x35/filters:format(png)/s3.amazonaws.com/arc-authors/madsack/2cff15e5-5104-48c0-a814-9bfb5259f80d.png"> </picture> </noscript> </amp-img> </a> </div> <div class="a-hd__aut--txt a-hd__aut--txt-4" id="a-hd__aut--txt-4"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Autor :: Frank-Thomas Wenzel" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" href="/autoren/frank-thomas-wenzel/" class="a-hd__aut--i-inf">Frank-Thomas Wenzel</a> </div> <div class="a-hd__mta-tm-spcr"> | </div> <div class="a-hd__mta-tm"> <time datetime="2020-10-22T03:30:00Z"> 22.10.2020, 5:30 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/K1zpTuWyi53csNuK2vLqMBHTHqQ=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg" srcset="https://www.rnd.de/resizer/Xc869PPUp-Xu3DtI9lfIfsegX0E=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 370w, https://www.rnd.de/resizer/JS4olEP6BZpHdnJZoFnwIvsqNgI=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 560w, https://www.rnd.de/resizer/ims09PuRHKO_8698z5E_nd-ows4=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 860w, https://www.rnd.de/resizer/GtBdR0tQLdZHP1nF2x52StOJ4PE=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 962w, https://www.rnd.de/resizer/5XIFcGyIWitihjwq1YehYIIhKhU=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1050w, https://www.rnd.de/resizer/cTjXydNDyM5xBVnkzGAl16p8dnQ=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Caroline Seidel, Daniel Bockwoldt, Sebastian Gollnow, Daniel Karmann, Patrick Pleul, Matthias Balk/alle dpa, Fotostand, Michael Eichhammer/ beide imago images"> <amp-img fallback src="https://www.rnd.de/resizer/y90qTcAbxgFgPWlo2OVpOyxkFDw=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg" srcset="https://www.rnd.de/resizer/_AwdfeNRJOIvTq9F5DOwnBJXFCw=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 370w, https://www.rnd.de/resizer/UFPZH1aKiNWajwjz2if1MIXbbWE=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 560w, https://www.rnd.de/resizer/QIFGD6EhR2KfbG_0bqWZzl8GK1M=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 860w, https://www.rnd.de/resizer/yUPrj9i4b4-rDLp7ycHAhkAHwl8=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 962w, https://www.rnd.de/resizer/cA_y2nBXmhk-RjhHyWmTze7v06g=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1050w, https://www.rnd.de/resizer/WwjtPBUeNQBJMxpZ5wMN6CtglyE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Caroline Seidel, Daniel Bockwoldt, Sebastian Gollnow, Daniel Karmann, Patrick Pleul, Matthias Balk/alle dpa, Fotostand, Michael Eichhammer/ beide imago images"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/Xc869PPUp-Xu3DtI9lfIfsegX0E=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 370w, https://www.rnd.de/resizer/JS4olEP6BZpHdnJZoFnwIvsqNgI=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 560w, https://www.rnd.de/resizer/ims09PuRHKO_8698z5E_nd-ows4=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 860w, https://www.rnd.de/resizer/GtBdR0tQLdZHP1nF2x52StOJ4PE=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 962w, https://www.rnd.de/resizer/5XIFcGyIWitihjwq1YehYIIhKhU=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1050w, https://www.rnd.de/resizer/cTjXydNDyM5xBVnkzGAl16p8dnQ=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/_AwdfeNRJOIvTq9F5DOwnBJXFCw=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 370w, https://www.rnd.de/resizer/UFPZH1aKiNWajwjz2if1MIXbbWE=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 560w, https://www.rnd.de/resizer/QIFGD6EhR2KfbG_0bqWZzl8GK1M=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 860w, https://www.rnd.de/resizer/yUPrj9i4b4-rDLp7ycHAhkAHwl8=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 962w, https://www.rnd.de/resizer/cA_y2nBXmhk-RjhHyWmTze7v06g=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1050w, https://www.rnd.de/resizer/WwjtPBUeNQBJMxpZ5wMN6CtglyE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/y90qTcAbxgFgPWlo2OVpOyxkFDw=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3PA43LB25D25LMGO6E44KACOY.jpg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Sind wir gut auf die zweite Welle vorbereitet?.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Caroline Seidel, Daniel Bockwoldt, Sebastian Gollnow, Daniel Karmann, Patrick Pleul, Matthias Balk/alle dpa, Fotostand, Michael Eichhammer/ beide imago images</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="65Z2MIX7OND57OKL37B4I4J6IY"> <input type="hidden" name="name" value="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <input type="hidden" name="url" value="/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/65Z2MIX7OND57OKL37B4I4J6IY" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="65Z2MIX7OND57OKL37B4I4J6IY"> <input type="hidden" name="name" value="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <input type="hidden" name="url" value="/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/65Z2MIX7OND57OKL37B4I4J6IY" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html;title=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Berlin. </span> Im Spätsommer gab es eine Debatte darüber, ob der damalige leichte Anstieg der täglichen Infektionszahlen bereits der Beginn <a href="https://www.rnd.de/gesundheit/corona-was-steckt-hinter-dem-begriff-zweite-welle-PE5B5GMHLZGJTF464N22QUYTRU.html">der befürchteten zweiten Corona-Welle</a> sei. Diese Frage ist erst jetzt klar beantwortet: Die zweite Welle ist da – und sie ist sogar höher als die erste.</p> <p class="a-p"> <a href="https://www.rnd.de/gesundheit/corona-aktuell-fallzahlen-am-21102020-karten-grafiken-ZF7G5L2KOREUFDX5XF4HGGXDFI.html" target=_blank>Seit Tagen meldet das Robert-Koch-Institut (RKI) Infektionszahlen, die über den Höchstwerten des Frühjahrs liegen</a>. Am Mittwoch waren es 7600 Neuinfektionen innerhalb eines Tages, in über 100 Landkreisen wird die kritische Rate von 50 Infektionen pro 100.000 Einwohner in sieben Tagen überschritten.</p> <p class="a-p"> Im Frühjahr war das gesamte Land heruntergefahren worden, um das Infektionsgeschehen wieder in den Griff zu bekommen. Und jetzt? Zweite Welle, zweiter Lockdown?</p> <div class="ad-a ad-a-inli is-hidden@s"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-label" class="ad__lbl ad__lbl--top f-p--400">Weiterlesen nach der Anzeige</div> <div id="gpt_outstream" class="ad-slot ad-slot--outstream "> </div> </div></div> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a-v-wr is-w-in-a "> <div class="a-v col--no-cr@s"> <div class="a-v__hd"> <div class="a-v__hd-ty f-p--600">Video</div> <div class="a-v__hd-txt f-fs--600">Chronologie des Coronavirus</div> </div> <div class="js-mm-vid mm-vid"> <amp-video id="1fef6370-79e5-44e7-acca-82ca537736a9-0" crossorigin media="(orientation: portrait) and (max-width: 600px), (orientation: landscape) and (max-height: 500px)" class="" width="320" height="180" layout="responsive" poster="https://d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" rotate-to-fullscreen preload="none" data-vars-event-label="Chronologie des Coronavirus" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/20200421/5e9eed644cedfd0001015150/55858f28-2a23-44ce-9378-5faa96b0b176/t_c720f2573b744f8fba2af2938506ab3f_name_201016_Chronologie_des_Coronavirus_16x9_OKTOBER_1/file_1280x720-2000-v3_1.mp4" type="video/mp4"/></amp-video> <amp-video id="1fef6370-79e5-44e7-acca-82ca537736a9-1" crossorigin media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" class="" width="320" height="180" layout="responsive" poster="https://d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" rotate-to-fullscreen preload="none" data-vars-event-label="Chronologie des Coronavirus" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/20200421/5e9eed644cedfd0001015150/55858f28-2a23-44ce-9378-5faa96b0b176/t_c720f2573b744f8fba2af2938506ab3f_name_201016_Chronologie_des_Coronavirus_16x9_OKTOBER_1/hd.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/20200421/5e9eed644cedfd0001015150/55858f28-2a23-44ce-9378-5faa96b0b176/t_c720f2573b744f8fba2af2938506ab3f_name_201016_Chronologie_des_Coronavirus_16x9_OKTOBER_1/hlsv4_master.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/20200421/5e9eed644cedfd0001015150/55858f28-2a23-44ce-9378-5faa96b0b176/t_c720f2573b744f8fba2af2938506ab3f_name_201016_Chronologie_des_Coronavirus_16x9_OKTOBER_1/file_1920x1080-5400-v4.mp4" type="video/mp4"/></amp-video> <div id="1fef6370-79e5-44e7-acca-82ca537736a9-overlay" class="mm-vid__play-ov"> <div class="mm-vid__dur f-p--500 has-c-white">2:47 min</div> <div role="button" tabIndex="0" class="is-hidden@ml" on="tap:1fef6370-79e5-44e7-acca-82ca537736a9-overlay.hide, 1fef6370-79e5-44e7-acca-82ca537736a9-0.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Chronologie des Coronavirus" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <div role="button" tabIndex="0" class="is-hidden@s" on="tap:1fef6370-79e5-44e7-acca-82ca537736a9-overlay.hide, 1fef6370-79e5-44e7-acca-82ca537736a9-1.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Chronologie des Coronavirus" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/fd3y8XDahZppBDmJa_8ydHMDkSQ=/370x208/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/IWhb1HXO5COB2DxI2fCgunmuH-I=/560x315/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/IRBlFtMGO-jnq5w5popaev6stBI=/860x483/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/YJIY40k5Xo8mhPUefgfi9SZMdM8=/962x541/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/xMaLGMqGGfHVQ4NAIHKvkglOzWE=/1050x590/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/TTKVIHO1rEx7MQtyls79EXc_DPQ=/1443x811/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/gPuch7GgidVOMLG7wLeOrRA5VFs=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/y0C5wKWnkhiL0bWCIJ45xyZIbOM=/3840x2160/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/gPuch7GgidVOMLG7wLeOrRA5VFs=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/AWL9HS2xwUNyhe-h2oqBedWXsng=/370x208/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/ON-hSir7ujWyxB8fUK23DlS_S8g=/560x315/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/pGRpEvmgOY9wXzEGDrmBBZOktBM=/860x483/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/Vb8F9kLcMnTDrH2HdbSX2US9S30=/962x541/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/ndsWj19EObprxzNekqWc7cW4QUg=/1050x590/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/v28kg2HZpzdv2kL3kXCoVFULd5w=/1443x811/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/vqrxmmf8vWVOyyOnf_y6tw5-o8o=/1920x1080/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/hJH19gw17tcDUnRw42aRY8d_QeU=/3840x2160/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/vqrxmmf8vWVOyyOnf_y6tw5-o8o=/1920x1080/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"></amp-img> </amp-img> </div> </div><div class="a-v__cap f-p--400"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> Der Beginn des verheerenden Coronavirus war vermutlich ein Tiermarkt in Wuhan/China. In nur wenigen Wochen erreichte das Virus auch Europa.<span class="a-v__cap-cred f-p--400">&nbsp;&nbsp;&copy;&nbsp;RND</span></div> </div></div> </div> <p class="a-p"> Unbestritten ist, dass das Land heute deutlich besser aufgestellt ist als noch zu Jahresanfang. Die Wissenschaft ist viel weiter, es gibt überall ausreichend Schutzkleidung, Hygienekonzepte werden umgesetzt und die Menschen sind an das <a href="https://www.rnd.de/themen/maskenpflicht/">Maskentragen</a> gewöhnt. Manche Probleme aber bleiben.</p> <p class="a-p"> Was also haben wir gelernt für den weiteren Umgang mit der Pandemie? Wir haben uns die wichtigen Felder genauer angeschaut.</p> <h2 class="a-h f-fs--600">Kindertagesstätten</h2> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Beim ersten Lockdown war die Unsicherheit riesengroß, <a href="https://www.rnd.de/gesundheit/coronavirus-welche-rolle-spielen-kinder-beim-infektionsgeschehen-O7MTBSSX7VJTDQJXUDRFYPRZQM.html">welche Rolle Kinder bei der Verbreitung des Virus spielen</a>. Auch die ganz Kleinen mussten also lange Zeit zu Hause bleiben, was berufstätige Eltern in Schwierigkeiten brachte. Mittlerweile sind die Kitas wieder geöffnet – und es gibt dank wissenschaftlicher Begleitung neue Erkenntnisse. Kinder im Kita-Alter seien keine Infektionstreiber, so hat es Bundesfamilienministerin Franziska Giffey (SPD) formuliert.</p> <p class="a-p"> Der Corona-Kita-Studie zufolge, die noch bis Ende 2021 fortgeführt werden soll, musste nach der Wiedereröffnung nur ein Prozent der Kitas wegen Infektionen schließen. Die insgesamt stark steigenden Infektionszahlen haben sich demnach in den Kitas bisher nicht ausgewirkt.</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Bundesregierung und Landesregierungen folgern daraus, dass bei erneuten Einschränkungen Kitas im Zweifel die Letzten sein sollten, die schließen müssen. Sollte es dennoch zu generellen Schließungen kommen, kann man aus dem letzten Lockdown eines lernen: Wichtig sind nachvollziehbare, nicht zu eng gefasste Gruppen, die ihre Kinder in die Notbetreuung schicken dürfen. Dabei geht es nicht nur um Eltern in systemrelevanten Berufen, sondern auch um berufstätige Alleinerziehende, die nicht im Homeoffice arbeiten können.</p> <h2 class="a-h f-fs--600">Schulen</h2> <p class="a-p"> Wie bei den Kitas haben die Politiker sich das Ziel gesetzt, <a href="https://www.rnd.de/politik/anja-karliczek-gegen-erneute-schulschliessungen-in-corona-pandemie-V7BG3XLG4NGBXVN7UCUG2ME7VY.html">großflächige, längere Schließungen diesmal zu vermeiden</a>. Denn auch <a href="https://www.rnd.de/politik/schulen-in-corona-pandemie-keine-superspreader-7QW45OATVRATVH5MSR6EUH7LBI.html">Schulen sind bislang nicht zu Superspreadern geworden</a>. Und: Unter Schulschließungen leiden zuallererst diejenigen, die zu Hause nicht so gut gefördert werden können. Das verschärft die in Deutschland ohnehin große Bildungsungerechtigkeit weiter – und das gilt es zu vermeiden. Helfen sollen auch Masken im Unterricht und auf jeden Fall häufiges Lüften. Die Schulzeit im Corona-Winter wird eine kalte sein.</p> <div class="a-html"> <div class="opinary-widget-embed" data-poll="sind-die-belftungsregeln-an-schulen-zumu-g8pxe9" data-customer="rnd"></div> <script async type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="//widgets.opinary.com/embed.js"></script> </div><p class="a-p"> Wären die Schulen aber diesmal besser vorbereitet, wenn es noch einmal zum Lockdown käme? Nach ersten Erfahrungen im Frühjahr sind die Sommerferien nicht genutzt worden, um eine große Fortbildungsoffensive “Digitales Unterrichten” in die Spur zu setzen.</p> <p class="a-p"> Die Milliarden, die der Bund für die Digitalisierung der Schulen gegeben hat, sind dort noch nicht angekommen. Zumindest gibt es die Hoffnung, dass bis Ende des Jahres viele Lehrer den versprochenen Dienstlaptop haben könnten.</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <h2 class="a-h f-fs--600">Krankenhäuser</h2> <p class="a-p"> Die Sorge, dass die Intensivkapazitäten der Kliniken nicht mehr für die Versorgung von Covid-19-Patienten ausreichen, war der ausschlaggebende Grund für den Lockdown im Frühjahr. Damals gab es keinerlei Daten darüber, wie viele geeignete Behandlungsplätze in Deutschland überhaupt vorhanden sind. Doch innerhalb weniger Wochen wurde eine umfassende Datenbank aufgebaut, an die Krankenhäuser ihre Kapazitäten melden müssen.</p> <p class="a-p"> Sie wird täglich aktualisiert: Derzeit sind in 1286 Klinikstandorten 30.276 Intensivbetten registriert. Davon sind 21.301 (71 Prozent) belegt, 880 mit Covid-19-Patienten. 8872 (28 Prozent) sind frei. <a href="https://www.rnd.de/gesundheit/kliniken-in-der-pandemie-kein-engpass-bei-betten-aber-beim-pflegepersonal-LSHBQ4P75Y6BBABBR3PO7JY2ZQ.html">Unterm Strich gibt es 10.000 Beatmungsplätze mehr als noch im Frühjahr. </a>Innerhalb von sieben Tagen können weitere 12.000 Betten aktiviert werden. Diese im europäischen Vergleich sehr hohen Kapazitäten wurden unter anderem deshalb erreicht, weil Kliniken für jedes neu geschaffene Intensivbett eine Prämie von 50.000 Euro bekamen.</p> <p class="a-p"> Spitzt sich die Corona-Lage weiter zu, könnte Bundesgesundheitsminister Jens Spahn die Kliniken wieder anweisen, planbare Operationen zu verschieben. Engpässe gibt es allerdings beim Personal im Intensivbereich. Fazit: Die Lage ist deutlich besser als im Frühjahr. Steigt aber der Anteil der Schwerkranken sehr an, geraten die Kliniken an ihre Grenzen.</p> <h2 class="a-h f-fs--600">Pflegeheime</h2> <p class="a-p"> Der Umgang mit Pflegebedürftigen in stationären Einrichtungen gehört zu den dunkelsten Kapiteln der Pandemiegeschichte. Weil sich im Frühjahr die Todesfälle in Heimen mehrten, wurden die Einrichtungen praktisch flächendeckend abgeriegelt. Viele Pflegebedürftige starben allein. Experten sprachen von unmenschlichen Härten.</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-3" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-3-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Trotz besonders strenger Hygienekonzepte bleiben diese Einrichtungen Hotspots. Nach einer Studie der Universität Bremen aus dem Sommer ist die Sterblichkeit unter Pflegebedürftigen mehr als fünfzigmal so hoch wie im Rest der Bevölkerung. Deutlich höher ist auch das Infektionsrisiko für das Personal.</p> <p class="a-p"> Eine Entlastung verspricht Spahn, weil in Heimen vermehrt Antigen-Schnelltests sowohl für Personal als auch für Bewohner und Besucher eingesetzt werden sollen. Damit könnte das Infektionsrisiko gesenkt werden. Derzeit stehen aber noch nicht genug Tests zur Verfügung. Die Lage in Pflegeheimen ist also nur leicht entspannt. Weiter muss mit vielen Todesfällen gerechnet werden.</p> <h2 class="a-h f-fs--600">Einzelhandel</h2> <p class="a-p"> Wer beim ersten Lockdown das Nötigste einkaufen musste, hatte sich an strikte Regeln zu halten. Vor vielen Supermärkten wachten Leute von Sicherheitsdiensten, um nur Kundschaft mit Mund-Nasen-Schutz reinzulassen. Da hat sich offenbar etwas festgesetzt. “Die Kunden machen noch immer sehr diszipliniert mit”, sagt ein Sprecher des Handelsverbandes HDE. Von Ansteckungen in Geschäften sei nichts bekannt. Wobei es als offenes Geheimnis gilt, dass die Abstandsregeln oft nicht eingehalten werden können.</p> <p class="a-p"> Eine abermalige zwangsweise Schließung im Einzelhandel sei nicht nötig, meint der HDE-Sprecher. Vor allem Modegeschäfte würde das sehr hart treffen. Und die Versorgung mit dem Nötigsten? <a href="https://www.rnd.de/wirtschaft/toilettenpapier-hamsterkaufe-sind-wieder-da-UJQLZ3U3SFEXBOXEKVOBFQFSMA.html">Bei einigen Warengruppen wie Toilettenpapier, Nudeln oder Teigwaren sei regional wieder eine erhöhte Nachfrage erkennbar. </a>Die Dimensionen des Hamsterns vom Frühjahr würden aber bei Weitem nicht erreicht.</p> <div class="a-html"> <div class="opinary-widget-embed" data-poll="finden-sie-die-coronaregeln-zu-strikt_pr-eSFty5" data-customer="rnd"></div> <script async type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="//widgets.opinary.com/embed.js"></script> </div><p class="a-p"> Dass es wieder leere Regale geben könnte, halten Experten für ausgeschlossen. Denn seinerzeit kamen zur erhöhten Nachfrage Engpässe, weil Lieferketten – etwa bei Obst und Gemüse – durch die Schließung von Landesgrenzen innerhalb der EU unterbrochen wurden. Diesmal baut die EU vor.</p> <h2 class="a-h f-fs--600">Grenzen und Warenverkehr</h2> <p class="a-p"> Eines der ersten Opfer der Pandemie war die Reisefreiheit. Ein EU-Mitglied nach dem anderen versuchte, die Ausbreitung des Coronavirus durch Grenzkontrollen und -schließungen zu verlangsamen. Angesichts steigender Infektionszahlen in ganz Europa könnte sich das wiederholen. Dänemark überlegt offenbar, seine Grenze zu Deutschland wieder zu schließen.<a href="https://www.rnd.de/reise/corona-risikogebiet-deutschland-in-diesen-landern-gibt-es-einschrankungen-fur-reisende-3XES26FWGWFMCPONJDHR46CMI4.html"> Und in Ungarn gilt schon seit Wochen ein Einreiseverbot für die meisten Nicht-Ungarn.</a></p> <p class="a-p"> Die Mitgliedsstaaten einigten sich jetzt auf ein Ampelsystem, das erneute Reisebeschränkungen verhindern soll. Das gilt aber nur für Menschen, die aus Regionen mit geringen Infektionszahlen in ähnliche Regionen reisen. Das Problem: Die EU kann nur appellieren, die Grenzen offenzuhalten. Die Entscheidung fällt in den Hauptstädten.</p> <p class="a-p"> Zumindest der freie Warenverkehr scheint jedoch gesichert zu sein. Die EU-Staaten führten nach den frühen Erfahrungen mit der Pandemie sogenannte “Green-Lane”-Übergangsstellen für Lastwagen ein. Das System ließe sich schnell wieder aktivieren.</p> <h2 class="a-h f-fs--600">Kulturelles Leben</h2> <p class="a-p"> Festivals – abgesagt oder verschoben. <a href="https://www.rnd.de/panorama/maskenpflicht-auf-tanzflache-clubs-suchen-in-corona-krise-nach-losungen-WEDONZGQWG3S364TPRNQ7WLJBE.html">Clubs – seit Monaten geschlossen. </a>Kino und Theater – (noch) geöffnet, aber für viel weniger Besucher. Kultur- und Eventbetriebe trifft die Corona-Krise so hart wie kaum eine andere Branche. Nach einem Sommer mit Events wie dem Bonner Kulturgarten, zu dem nach Veranstalterangaben mehr als 45.000 Besucher coronagerecht Konzerte besuchen konnten, macht der Winter den Kulturschaffenden das Leben wieder schwerer.</p> <p class="a-p"> Doch die Branche, die von ihrer Kreativität lebt, gibt nicht auf: Chöre proben unter einer Bahnunterführung, Musiker geben Gitarrenunterricht online oder komponieren Filmmusik. Manche Clubs bleiben geschlossen, um ohne hohe Kosten zu “überwintern”. Fans spenden das bezahlte Geld für Eintrittskarten oder kaufen Gutscheine für ihre Lieblingsclubs. Der eine oder andere Künstler orientiert sich jedoch auch um, muss Bürojobs annehmen oder studiert noch einmal.</p> <p class="a-p"> Um der Branche weiter unter die Arme zu greifen, hat die Bundesregierung neben dem verlängerten Überbrückungshilfeprogramm und KfW-Krediten jüngst ein weiteres Förderprogramm mit dem Namen “Neustart Kultur” aufgelegt. Sie stellt damit 30 Millionen Euro speziell für Privattheater zur Verfügung. Gefördert werden bis zu 80 Prozent der Ausgaben für künstlerisches Personal, maximal 140.000 Euro pro Einrichtung, um die Einschnitte etwas abzumildern.</p> <h2 class="a-h f-fs--600">Gastronomie</h2> <p class="a-p"> Gastronomen haben nach dem ersten Lockdown schnell und gut die Schutzmaßnahmen umgesetzt – da besteht für Ingrid Hartges, Hauptgeschäftsführerin des Hotel- und Gaststättenverbandes (Dehoga), kein Zweifel. Eine Studie des Infektionsgeschehens durch das Robert-Koch-Instituts habe ergeben, dass nur 1,6 Prozent der 55.000 untersuchten Covid-19-Fälle auf Besuche in Hotels und Gaststätten zurückzuführen waren.</p> <p class="a-p"> “Nicht wenige Betriebe verfügen über gute Belüftungssysteme, die die Luft in den Räumen mindestens dreimal pro Stunde komplett auszutauschen”, betont Hartges. Wichtig sei aber, dass sich auch die Gäste an die Regeln halten. Das Servicepersonal habe nur begrenzte Möglichkeiten einzuschreiten, wenn sich etwa größere Gruppen treffen, “und alle sich gegenseitig um den Hals fallen”.</p> <div class="js-op-container "> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Hartges zeigt Verständnis dafür, dass in Hochrisikogebieten Gaststätten geschlossen werden. Entscheidend sei aber, lokale Beschränkungen so eng wie möglich zu definieren – und dass die Gäste, ob im oder vor dem Lokal, die eigene Verantwortung nie vergessen.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="65Z2MIX7OND57OKL37B4I4J6IY"> <input type="hidden" name="name" value="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <input type="hidden" name="url" value="/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/65Z2MIX7OND57OKL37B4I4J6IY" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="65Z2MIX7OND57OKL37B4I4J6IY"> <input type="hidden" name="name" value="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <input type="hidden" name="url" value="/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/65Z2MIX7OND57OKL37B4I4J6IY" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html;title=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&via=RND_de&url=https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Schule, Klinik, Reise - das sind die Lehren aus dem Corona-Lockdown im Frühjahr"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="chXBQa1bYm7ods"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0r3XhgbYm7ods"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/politik/schule-klinik-reise-was-haben-wir-aus-dem-ersten-corona-lockdown-gelernt-65Z2MIX7OND57OKL37B4I4J6IY.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="cELaiz1bYm7ods"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="feMUy12bYm7ods"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cwAN5c1bYm7ods"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0QajuJbYm7ods"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="csrZOf2bYm7ods"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fUfwFK1bYm7ods"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="09eeae8e109b25d12177bf3798b1443b14c6d0a8"> <a class="tsr__lnk" href="/gesundheit/corona-liveticker-aktuelle-news-am-donnerstag-22102020-6TYRMA7E25DQTARLT42ISZUZBU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="6TYRMA7E25DQTARLT42ISZUZBU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/YM8AAh-kSd6-G9yfbt-ZmTvXwk0=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg" data-srcset="https://www.rnd.de/resizer/Yezrz1cvq92WN29Csb8SuJ0m8Ms=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 370w, https://www.rnd.de/resizer/T2w-9flcyGuou4wF3iROWM6LqZ8=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 560w, https://www.rnd.de/resizer/udNJ17dtPCghCgMey3oWPCLdm0w=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/DvF_IVBt-wptZ_M2QWhW4TeH5r8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg" data-srcset="https://www.rnd.de/resizer/CN-DCiJtpjEaQkiGv248r-YBRNg=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 370w, https://www.rnd.de/resizer/F_H6XOqpFrUeUgLXrtQFA1ypK8I=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 560w, https://www.rnd.de/resizer/11yGnJchPJbbPmzP8VNdMf1s1LU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/DvF_IVBt-wptZ_M2QWhW4TeH5r8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg" data-src="https://www.rnd.de/resizer/8yDH6eQMBJoiuhtxJ-KA80UaJ94=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LIZT2CXXCZBMTKAMEQXXZQRE5Q.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wissenschaft/">Wissenschaft</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/medizin/">Medizin</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/forschung/">Forschung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/corona-exit/">Corona-Exit</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/corona-test/">Corona-Test</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gesundheitspolitik/">Gesundheitspolitik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gesundheitssystem/">Gesundheitssystem </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Corona-Liveticker: So ist die aktuelle Lage</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 5:36 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="f7d164eccd0756d469149775d09ff8058442cdc4"> <a class="tsr__lnk" href="/politik/corona-kombi-aus-homeoffice-und-kinderbetreuung-darf-sich-nicht-wiederholen-2F6AUOMMUBCTZB6EGO3B7LWKFM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2F6AUOMMUBCTZB6EGO3B7LWKFM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/lwTnDl_hKaxe5ZCJDj8UNN8Wmzw=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg" data-srcset="https://www.rnd.de/resizer/h66t4ykNUejbPAP4bI5AI-kqQ-k=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 370w, https://www.rnd.de/resizer/mXi0GFFmty_FxKOuwGNqd8Y98HA=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 560w, https://www.rnd.de/resizer/Gp6S2349mIi-eZLXlmybJWW30Iw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/oEVE41AOidDujQXPn7XTcDSYnOw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg" data-srcset="https://www.rnd.de/resizer/tqoYb-9ykq1Q6w36yFibTagCyKM=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 370w, https://www.rnd.de/resizer/SvTjtjcuPQygL8j-1rBQgT4g1RI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 560w, https://www.rnd.de/resizer/5LXr9m8FEYnRyQV0XNC-0f7DrSc=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/oEVE41AOidDujQXPn7XTcDSYnOw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg" data-src="https://www.rnd.de/resizer/14zEg0OcdFdzvFEali9fj9Nhrag=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ELIGDFII45BOHOH4S2ORC6H644.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kommentar/">Kommentar</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kita/">Kita</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/franziska-giffey/">Franziska Giffey </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/homeoffice/">Homeoffice</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Höllenkombination aus Homeoffice und Kinderbetreuung darf sich nicht wiederholen</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/tobias-peter/"> Tobias Peter</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 16.10.2020</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="268362c731cbf42ed626beea240ca60623fa3623"> <a class="tsr__lnk" href="/politik/trotz-corona-anstieg-schulen-und-kitas-moglichst-offen-halten-sagt-kultusministerchefin-hubig-ICHY5NNKBW5SLNCRHKIDE2DJGI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ICHY5NNKBW5SLNCRHKIDE2DJGI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/o49KbyyXL2bBTdaUJdlR3ozY5vE=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg" data-srcset="https://www.rnd.de/resizer/9Cz6hSaXu1qti5-VVncJvTRg44E=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 370w, https://www.rnd.de/resizer/kt6_I9g1pV3mGq6AmDKGL1Ackhw=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 560w, https://www.rnd.de/resizer/MHiNRW0VLkzL8inPYEHmFCvM0V4=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/bR8f4PeS_S9dSjZMYQuoEq2J95w=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg" data-srcset="https://www.rnd.de/resizer/ED6gsU45DzdFIOeXHUZQqedDAC0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 370w, https://www.rnd.de/resizer/a4ZjNKIRrCw8W4f9OXm32eRWl7o=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 560w, https://www.rnd.de/resizer/QHslEQC5uf6ZAgKnqBc2BZHxYgg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/bR8f4PeS_S9dSjZMYQuoEq2J95w=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg" data-src="https://www.rnd.de/resizer/T0FJOvtHL8lBYkt_8wTzs-E-K2o=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I4NPYPG6LJBXXMGHPUGLSLWAVQ.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kindergaerten/">Kindergärten</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Kultusministerchefin bekräftigt: Schulen und Kitas möglichst offen halten</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 20.10.2020</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0PNt4xbYm7ods"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Risikogebiete in Deutschland" href="/reise/risikogebiete-in-deutschland-hier-droht-quarantane-fur-urlauber-3AMHREZYVJGVNGB4F3VLMTO5AY.html"> Risikogebiete in Deutschland </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="US-Wahl 2020" href="/themen/us-wahl-2020/"> US-Wahl 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Herbst" href="/themen/herbst/"> Herbst </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Wanzenplage 2020" href="/wissen/wanzen-in-der-wohnung-was-will-die-stinkwanze-und-wie-wird-man-sie-wieder-los-IFXH2AC46VCGRIAIOQE5ZMHAEA.html"> Wanzenplage 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Kürbis zubereiten" href="/lifestyle/kurbis-zubereiten-kurbissuppe-mit-kokosmilch-und-vegane-pumpkin-donuts-CXIO2Q5PEJDJBLHBA646H7CNFM.html"> Kürbis zubereiten </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Schwarzarbeit" href="/wirtschaft/was-ist-schwarzarbeit-wer-haftet-bei-illegaler-beschaftigung-und-wie-kann-man-schwarzarbeit-anonym-melden-L6LJ242WPVDDDEE4ZXBN3NDOXE.html"> Schwarzarbeit </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Apple Keynote" href="/digital/apple-keynote-am-13-oktober-so-sehen-sie-das-event-im-livestream-NKRJFSCWEFBTZPHCFFUKERDMHU.html"> Apple Keynote </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0eFBFZbYm7ods"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f03VAdRbYm7ods"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="cUeILn1bYm7ods"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="fg8BIt1bYm7ods"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="defeced4e92ac7841b872afad809f7208978afbc"> <a class="tsr__lnk" href="/politik/krank-werden-und-glaubwurdig-bleiben-S4CZIOWDDRH23CT5AZOPBQVRWM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="S4CZIOWDDRH23CT5AZOPBQVRWM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/bjmMCe8u111kM3UNClTpfIGJ24A=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg" data-srcset="https://www.rnd.de/resizer/GOC6QtVQ2ISohIYvBdlqquS63QM=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 370w, https://www.rnd.de/resizer/rBXqqOO2nw0rcj5d0boF_5r1fu0=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 560w, https://www.rnd.de/resizer/5S5uFLZfzf2tUdqZXLNbI7Z0uqQ=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 634w, https://www.rnd.de/resizer/mtdMqrTA46Wn0J_h91lsHVC4MIE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 860w, https://www.rnd.de/resizer/kVyGHdZa6oKwTk6xZpNQZjxyN3w=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 962w, https://www.rnd.de/resizer/1ZfV83OqmAaA8YQpHkrdaULxssc=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/ElM9jwbgpC8vzNzE-bOVv3YwCSU=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg" data-srcset="https://www.rnd.de/resizer/RZhL35Skndo7etYcjrfLu0HsRQw=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 370w, https://www.rnd.de/resizer/Nb19WccPIKiuKv80IizoS_imRxo=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 560w, https://www.rnd.de/resizer/YDnWCvkV-nJ1oDRHqo-jpgk-fcY=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 634w, https://www.rnd.de/resizer/rSthPhwSZBnmfcC86uFbnlMGsZs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 860w, https://www.rnd.de/resizer/L9ewKu4fqChXWgXvSjP6sfTYktU=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 962w, https://www.rnd.de/resizer/0AYZiaxaeEt0bLG_x0IXd3OIpbU=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/ElM9jwbgpC8vzNzE-bOVv3YwCSU=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg" data-src="https://www.rnd.de/resizer/DkOTv-57Sgs2qPTRuSTWAoiMS8c=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q5RFHPSUQZC6XHSIVZKBQNXETM.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600">Krank werden und glaubwürdig bleiben</h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Auch ein Gesundheitsminister ist mal außer Gefecht, so ist das Leben. Berlins politische Szene geht zwar mit ihren unendlichen Debatten vielen Deutschen gelegentlich auf die Nerven. Zumindest aber macht die Regierung in der Viruskrise nicht den Versuch, den Leuten etwas vorzumachen. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.86a46aa09dea5d477c27879736b6ccd3.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rlRlSw1bYm7ods",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rlRlSw1bYm7ods/render.js?v=124'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.dc783e6a1d2f8c5856cc.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="5eb9779c2a005a254474efde" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>