<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>window.RND=window.RND||{};window.RND.app=window.RND.app||{};
window.RND.app.podcasts=[{"title":"Der Tag","description":"Das Nachrichten-Briefing aus dem RND-Newsroom mit den wichtigsten Themen des Tages. Jeden morgen um 7 Uhr.","thumbnail":"https://images.podigee-cdn.net/0x,sbZps3j5-p7hJUpJA687P79l3ty2d2RGCiIjz8fZPe8Q\x3d/https://cdn.podigee.com/uploads/u12148/0026048b-bd2f-4c8f-b464-ecd5cbdde946.jpg","feed":"https://dertag.podigee.io/feeds/rnd_app/mp3"},{"title":"RND-Update","description":"Schnell und kompakt informiert. Das RND-Update versorgt Sie st\u00fcndlich mit den aktuellsten Nachrichten.","thumbnail":"https://images.podigee.com/0x,s-OmnPA-QDtPQhITxtKBR9ZzaXHR9cNdLjKtrdamKX1k\x3d/https://cdn.podigee.com/uploads/u12148/1df0b8e5-87f1-4532-a8f4-30bebfd87c02.jpg",
"feed":"https://rnd-update.podigee.io/feeds/app_einbindung/mp3"},{"title":"Unsere Story","description":"Die Geschichte hinter der Reportage: Der Recherchepodcast mit Dirk Schmaler und Dennis Pyzik.","thumbnail":"https://images.podigee.com/0x,slJPO69gisP4i5thunOb0iXoBsao6GGG_uxxL4-hidwU\x3d/https://cdn.podigee.com/uploads/u12148/acc0296f-14e8-49cb-80a4-b549614f8fd5.jpg","feed":"https://unserestory.podigee.io/feed/mp3"},{"title":"Eine Halbzeit mit","description":"...Wolff-Christoph Fuss und Heiko Ostendorp. Geballter Sachverstand trifft auf eine gesunde Portion Humor.",
"thumbnail":"https://images.podigee.com/0x,scElEB5yEunGkf8CKxGP6xSlQCZidSJ8lsbjeLmKJv0w\x3d/https://cdn.podigee.com/uploads/u12148/946aa305-61d8-4215-a085-751f7d2f1a7f.jpg","feed":"https://einehalbzeitmit.podigee.io/feed/mp3/"},{"title":"Ach, komm!","description":"Der Sexpodcast mit Bestsellerautorin Ann-Marlene Henning im Gespr\u00e4ch mit Caro Burchardt.","thumbnail":"https://images.podigee.com/0x,srpvF4zBojSQw7GE5TCmv0jajsuIQm6PuF-bNt9cLkKo\x3d/https://cdn.podigee.com/uploads/u12148/80ff2b33-8968-4c4a-b9e9-7bca2f7f4a82.jpg",
"feed":"https://ach-komm.podigee.io/feed/mp3"},{"title":"Staat, Sex, Amen","description":"Der Gesellschaftspodcast mit Imre Grimm und Kristian Teetz will einordnen, will sichten, dichten und schlichten.","thumbnail":"https://images.podigee.com/0x,sJnj4XCOVwpyzaVTpg377g8WAfg8NQSpMpO78cwO9LPs\x3d/https://cdn.podigee.com/uploads/u12148/f3fea84f-3798-408c-841b-a6cf911d2dd4.jpg","feed":"https://staatsexamen.podigee.io/feed/mp3"},{"title":"So geht Papa","description":"Wie geht eigentlich Vatersein? Birk Gr\u00fcling macht sich auf die Suche nach Antworten und v\u00e4terlichen Ratschl\u00e4gen.",
"thumbnail":"https://images.podigee.com/0x,syFqP1pltNfAzdfAjoQUMHLp6LDUokjdI94bR96Uv_u0\x3d/https://cdn.podigee.com/uploads/u12148/5b049348-48a5-4bc1-a0b5-49f0aeb90872.jpg","feed":"https://sogehtpapa.podigee.io/feed/mp3"}];</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [   {     "url": "reuters",     "vendorId": "5ec79688c48bc54b55f26662",     "name": "Thomson Reuters",     "policyUrl": "https://www.thomsonreuters.com/en/privacy-statement.html"   },   {     "url": "pushwoosh",     "vendorId": "5f50c412e52b52073b3b8667",     "name": "Pushwoosh Inc.",     "policyUrl": "https://www.pushwoosh.com/privacy-policy/"   },   {     "url": "ndr",     "vendorId": "5f7c49a2e6dbf57defed4d39",     "name": "NDR und ARD-aktuell",     "policyUrl": "https://www.ndr.de/service/datenschutz/index.html"   },   {     "url": "akamai",     "vendorId": "5ebe70ceb8e05c43d547d7b4",     "name": "Akamai Technologies, Inc.",     "policyUrl": "http://www.akamai.com/html/policies/index.html"   },   {     "url": "google",     "vendorId": "5e7e1298b8e05c4854221be9",     "name": "Google Inc.",     "policyUrl": "http://www.google.com/privacy/privacy-policy.html"   },   {     "url": "youtube",     "vendorId": "5e7ac3fae30e7d1bc1ebf5e8",     "name": "Youtube",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "twitter",     "vendorId": "5e71760b69966540e4554f01",     "name": "Twitter, Inc.",     "policyUrl": "http://twitter.com/privacy"   },   {     "url": "facebook",     "vendorId": "5e716fc09a0b5040d575080f",     "name": "Facebook, Inc.",     "policyUrl": "https://www.facebook.com/policy.php"   },   {     "url": "spotify",     "vendorId": "5e7f6927b8e05c111d01b40f",     "name": "Spotify Ltd.",     "policyUrl": "https://www.spotify.com/us/legal/privacy-policy/"   },   {     "url": "vimeo",     "vendorId": "5eac148d4bfee33e7280d13b",     "name": "Vimeo",     "policyUrl": "https://vimeo.com/privacy"   },   {     "url": "soundcloud",     "vendorId": "5e7179e49a0b5040d5750812",     "name": "Soundcloud Limited",     "policyUrl": "https://soundcloud.com/pages/privacy"   },   {     "url": "instagram",     "vendorId": "5e7e5243b8e05c1c467daa57",     "name": "Instagram, Inc.",     "policyUrl": "https://help.instagram.com/155833707900388"   },   {     "url": "chartbeat",     "vendorId": "5ea172e36ede87504f7b4590",     "name": "Chartbeat, Inc.",     "policyUrl": "https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"   },   {     "url": "ivw",     "vendorId": "730",     "name": "INFOnline GmbH",     "policyUrl": "https://www.infonline.de/datenschutz/"   },   {     "url": "outbrain",     "vendorId": "164",     "name": "Outbrain UK Ltd",     "policyUrl": "https://www.outbrain.com/legal/privacy#privacy-policy",     "forceActivation": false,     "runAfterForcedActivation": false   },   {     "url": "arc",     "vendorId": "5eea20a561d6a928641a98a3",     "name": "Arc Publishing",     "policyUrl": "https://www.arcpublishing.com/"   },   {     "url": "emetriq",     "vendorId": "213",     "name": "emetriq GmbH",     "policyUrl": "https://www.emetriq.com/datenschutz/"   },   {     "url": "opinary",     "vendorId": "488",     "name": "Opinary GmbH",     "policyUrl": "https://opinary.com/de/datenschutz/"   },   {     "url": "googletagmanager",     "vendorId": "5e952f6107d9d20c88e7c975",     "name": "Google Tag Manager",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "googleanalytics",     "vendorId": "5e542b3a4cd8884eb41b5a72",     "name": "Google Analytics",     "policyUrl": "https://marketingplatform.google.com/about/analytics/terms/us/"   },   {     "url": "googleoptimize",     "vendorId": "5eb2856cbb0c9a4439bfe303",     "name": "Google Optimize",     "policyUrl": "https://policies.google.com/privacy?hl=en"   },   {     "url": "tickaroo",     "vendorId": "5eb975c32a005a254474e8ff",     "name": "Tickaroo GmbH",     "policyUrl": "https://www.tickaroo.com/about/de/datenschutz.html"   },   {     "url": "glomex",     "vendorId": "5eb9779c2a005a254474efde",     "name": "Glomex GmbH",     "policyUrl": "https://www.glomex.com/de/privacy-notice"   } ];
</script> <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script> <script src="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.dd40777ba94aee8ff92d.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";
window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.rectangle-2.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'politik'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html","pageMainCategoryRND":"Politik","pageTypeCategory":"content","pageLastPublishDate":"2021-04-02T09:41:51.623Z","pageDisplayDate":"2021-04-02T09:41:51.623Z","pageArticleId":"FEHRAKZZXS4DQE2QWCQ2PLNRCM","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung","pageTags":"Russland|Alexej Nawalny|Konflikte",
"pageType":"article","pageMasterArticleId":"FEHRAKZZXS4DQE2QWCQ2PLNRCM","pageCategoryRND-1":"Politik-extern","pagePostId":"FEHRAKZZXS4DQE2QWCQ2PLNRCM","pageContainedVideos":"1","pagePostSource":"dpa","pageMainCategory":"Politik","pagePostLength":"1406","pagePublishDate":"2021-04-02T09:33:32.785Z","pageCmsSource":"wires"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",1E3,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> 
<script id="amp-access" type="application/json">
    [{
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true,
        "namespace": "myrnd"
    }
    ,{
      "namespace": "glomex",
      "authorization": "https://amp-integration.glomex.com/amp/visible?integration_id=40599x18ka550fmt&current_url=CANONICAL_URL",
      "noPingback": true,
      "authorizationFallbackResponse": {
        "has_videos": false
      }

    }
    ]
</script>
 <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <link rel="amphtml" href="https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html?outputType=amp"> <title>Nawalnys Stiftung unter Extremismus-Verdacht</title> <meta property="og:title" content="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"/> <meta name="description" content="Die Stiftung von Alexej Nawalny kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht. Deshalb gab es in der Vergangenheit häufig Durchsuchungen in den verschiedenen Büros und Beschlagnahmungen von Computern. Nun ermitteln die Behörden wieder - wegen des Verdachts extremistischer Aktivitäten."/> <meta property="og:description" content="Die Stiftung von Alexej Nawalny kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht. Deshalb gab es in der Vergangenheit häufig Durchsuchungen in den verschiedenen Büros und Beschlagnahmungen von Computern. Nun ermitteln die Behörden wieder - wegen des Verdachts extremistischer Aktivitäten."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/j8h1FJTugNt4IMJpslNDRhuodkg=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/j8h1FJTugNt4IMJpslNDRhuodkg=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"politik","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["russland","alexej-nawalny","konflikte",""],"pageType":"article","zone":"politik","usersegment":"a",
"pageId":"FEHRAKZZXS4DQE2QWCQ2PLNRCM","pagePath":"politik","pageArea":"politik","tags":["russland","alexej-nawalny","konflikte",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":"https://www.rnd.de/politik","@type":"ListItem","name":"Politik","position":1},{"item":"https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html","@type":"ListItem","name":"Nawalnys Stiftung unter Extremismus-Verdacht","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"image":[{"@type":"ImageObject","width":"1441","description":"Die Anti-Korruptions-Stiftung des in einem Straflager inhaftierten Kremlgegners Alexej Nawalny sieht sich neuen Ermittlungen der Behörden ausgesetzt.","url":"https://www.rnd.de/resizer/t0Vdb4u1kIA8mevj-BhZaxrnnjw\u003d/1441x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg","height":"811"}],"articleBody":"Die Anti-Korruptions-Stiftung des in einem Straflager inhaftierten Kremlgegners Alexej Nawalny sieht sich neuen Ermittlungen der Behörden ausgesetzt.Dabei gehe es um den Verdacht extremistischer Aktivitäten, sagte Nawalnys Mitarbeiter Iwan Schdanow in einem Video in der Nacht zum Freitag. „Es ist offensichtlich, dass sie etwas vorbereiten. Das ist wieder so eine Gemeinheit.“ Schdanow zeigte die Kopie eines Schreibens der Moskauer Staatsanwaltschaft, dass sie nun ermittele. Grund seien „Informationen über Verstöße“.Nawalnys Organisation kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht. \u003ca href\u003d\"https://www.rnd.de/politik/razzia-bei-russischem-oppositions-politiker-alexej-nawalny-YHWDB7ZNORBD7FZ4RN3WPMKHBA.html\"\u003eDeshalb gab es in der Vergangenheit immer wieder in den verschiedenen Büros Durchsuchungen und Beschlagnahmungen von Computern.\u003c/a\u003eNawalnys ist seit Wochen in einem Straflager etwa 100 Kilometer östlich von Moskau inhaftiert. Er klagte zuletzt über starke Rückenschmerzen und Lähmungserscheinungen in einem Bein. \u003ca href\u003d\"https://www.rnd.de/politik/alexej-nawalny-inhaftierter-kremlkritiker-tritt-in-hungerstreik-und-fordert-arztliche-hilfe-ME5YJPMJ73RS6Q7AAR2N3UL67U.html\"\u003eAus Protest gegen fehlende medizinische Hilfe ist er in einen Hungerstreik getreten. \u003c/a\u003eDer russische Strafvollzug wies diesen Vorwurf zurück.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"Die Stiftung von Alexej Nawalny kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht. Deshalb gab es in der Vergangenheit häufig Durchsuchungen in den verschiedenen Büros und Beschlagnahmungen von Computern. Nun ermitteln die Behörden wieder - wegen des Verdachts extremistischer Aktivitäten.","dateModified":"2021-04-02T11:41:51+02:00","video":[{"image":{"@type":"ImageObject","width":"1441","description":"","url":"https://www.rnd.de/resizer/HbUobC8JM2qcNh0IpFsu0gV3Ec8\u003d/1441x811/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg","height":"811"},"uploadDate":"2021-03-16T12:44:27+01:00","@type":"VideoObject","name":"Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ","description":"Der Kreml-Kritiker Alexej Nawalny hat in einer Instagram Nachricht aus dem Straflager berichtet.","thumbnailUrl":"https://www.rnd.de/resizer/cykJh-EM-z8n0wNv9QjPPtwZQbk\u003d/369x208/madsack.arcpublishing.com/goldfish/video/605096dc52faff00011d585d"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","alternativeHeadline":"Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung","datePublished":"2021-04-02T11:41:51+02:00","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"headline":"Nawalnys Stiftung unter Extremismus-Verdacht"}</script> <script defer src="/pb/resources/main.91dd60be11371951a084.js"></script> <script defer src="/pb/resources/myrnd.4bd893319dded286aabd.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ea0b3820-9759-467d-85ec-d582dab67f14","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yikeydg5leq-f-89a1fd476-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3a2d2317","ak.r":40057,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42538,"ak.gh":"23.222.16.158","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617357513","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==OODA8cOdXLB/1coDCdUJZXqPiSfWfhKZAWxybps4bwk6jXavxs8dsK3YV6Tl2O5esbkJhqAssfhnDkmUjjHcBKPo7O23Cyu+ziMTPiz0/OginFkG8897dvAiyA/HsQJnv+dMkDKfzXGYKLRxPFRV4wzFsoSIDdJDWzPs3VDmOOtxqq7Vjlt/XoufG+pmA94pIIUc3O0joVPSi0E0Mu4zG/oIvVswP+7KJl3C1addQjMTIpFn2WejGqukR2tESQdkKbE8l4FeL+wkc3XFj9SJQxTrZPF66Rk2k9n6u9iHTYED16nStbgi4C+UveanWD6G8hIOV9QYklhB94dbU3FQf3KwZCQi+dmcjZkPm6rUjcjGrGJLVR/06m6et4UCffKz2PjRf/TPC6IE2BUBvH0GjEHID/gh0CVdIZ48GltDXv4=","ak.pv":"74","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})};</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fKNOWd1ESRyLss"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c036tTGESRyLss"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="gh__nav-mu-i-lnk has-hov">Mobilität </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="gh__nav-mu-i-lnk has-hov">Beruf &amp; Bildung </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="f0esf5mESRyLss"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="cC0Uvs1ESRyLss"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-red js-tsr-ph-clickable" href="https://www.rnd.de/hauptstadt-radar/?utm_source=rnd.de&amp;utm_medium=advertising&amp;utm_campaign=newsletter_hauptstadtradar&amp;utm_content=promoteaser" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Der 360-Grad-Blick auf Deutschland im Superwahljahr – unser Newsletter "Hauptstadt-Radar" </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> News, Hintergründe und Prognosen – immer dienstags, donnerstags und samstags </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fcjxJg2ESRyLss"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="FEHRAKZZXS4DQE2QWCQ2PLNRCM";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Nawalnys Stiftung unter Extremismus-Verdacht</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["russland","alexej-nawalny","konflikte"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Russland" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/russland/">Russland</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Alexej Nawalny" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/alexej-nawalny/">Alexej Nawalny</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Konflikte" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/konflikte/">Konflikte</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Die Stiftung von Alexej Nawalny kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht.</li> <li class="a-li__i">Deshalb gab es in der Vergangenheit häufig Durchsuchungen in den verschiedenen Büros und Beschlagnahmungen von Computern.</li> <li class="a-li__i">Nun ermitteln die Behörden wieder - wegen des Verdachts extremistischer Aktivitäten.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2021-04-02T09:41:51.623Z"> 02.04.2021, 11:41 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/6vUqvvirLyNYnM0GpigxuVDNaA0=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg" srcset="https://www.rnd.de/resizer/gZkpyTN8XmFQMVGCBrt0_vmzjbw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 370w, https://www.rnd.de/resizer/uCNX3IDxNrIVpooOcO1olmMJs5w=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 560w, https://www.rnd.de/resizer/DROYLeRSeA6KCPCw1VSoumCkSBE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 860w, https://www.rnd.de/resizer/YMe-nSP6cXveiFeiv5fV0HjLoCM=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 962w, https://www.rnd.de/resizer/XX7FIuOqje4vaI6ivzpyiKVBpjw=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1050w, https://www.rnd.de/resizer/13MJh5z9-WkBjuN_5xrZ80JowOQ=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Alexander Zemlianichenko/AP/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/bJW_eXGg7_CJVsk0L0quhTifsgU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg" srcset="https://www.rnd.de/resizer/xXKhzCvUuQBuxYX5vcPZ31na8Gs=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 370w, https://www.rnd.de/resizer/tSWsT4_KFJd3xuALGXfwyfafEV8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 560w, https://www.rnd.de/resizer/dk0XWvmCcsE5iyxWgcEqswwk50g=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 860w, https://www.rnd.de/resizer/-ysokOnh6MEYjT-6XfHz4S3qmqM=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 962w, https://www.rnd.de/resizer/ZNGp5Wu3SObV2Bj7-mKx0EdCLbY=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1050w, https://www.rnd.de/resizer/FfZqhpSlGWj55CaDG24eg1pj-vA=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Alexander Zemlianichenko/AP/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/gZkpyTN8XmFQMVGCBrt0_vmzjbw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 370w, https://www.rnd.de/resizer/uCNX3IDxNrIVpooOcO1olmMJs5w=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 560w, https://www.rnd.de/resizer/DROYLeRSeA6KCPCw1VSoumCkSBE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 860w, https://www.rnd.de/resizer/YMe-nSP6cXveiFeiv5fV0HjLoCM=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 962w, https://www.rnd.de/resizer/XX7FIuOqje4vaI6ivzpyiKVBpjw=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1050w, https://www.rnd.de/resizer/13MJh5z9-WkBjuN_5xrZ80JowOQ=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/xXKhzCvUuQBuxYX5vcPZ31na8Gs=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 370w, https://www.rnd.de/resizer/tSWsT4_KFJd3xuALGXfwyfafEV8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 560w, https://www.rnd.de/resizer/dk0XWvmCcsE5iyxWgcEqswwk50g=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 860w, https://www.rnd.de/resizer/-ysokOnh6MEYjT-6XfHz4S3qmqM=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 962w, https://www.rnd.de/resizer/ZNGp5Wu3SObV2Bj7-mKx0EdCLbY=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1050w, https://www.rnd.de/resizer/FfZqhpSlGWj55CaDG24eg1pj-vA=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/bJW_eXGg7_CJVsk0L0quhTifsgU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/74UMPWKOYFHMNMINX6U6LDLFUQ.jpeg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Die Anti-Korruptions-Stiftung des in einem Straflager inhaftierten Kremlgegners Alexej Nawalny sieht sich neuen Ermittlungen der Behörden ausgesetzt.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Alexander Zemlianichenko/AP/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="FEHRAKZZXS4DQE2QWCQ2PLNRCM"> <input type="hidden" name="name" value="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <input type="hidden" name="url" value="/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/FEHRAKZZXS4DQE2QWCQ2PLNRCM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="FEHRAKZZXS4DQE2QWCQ2PLNRCM"> <input type="hidden" name="name" value="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <input type="hidden" name="url" value="/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/FEHRAKZZXS4DQE2QWCQ2PLNRCM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html;title=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Moskau. </span> Die Anti-Korruptions-Stiftung des in einem Straflager inhaftierten Kremlgegners Alexej Nawalny sieht sich neuen Ermittlungen der Behörden ausgesetzt.</p> <p class="a-p"> Dabei gehe es um den Verdacht extremistischer Aktivitäten, sagte Nawalnys Mitarbeiter Iwan Schdanow in einem Video in der Nacht zum Freitag. „Es ist offensichtlich, dass sie etwas vorbereiten. Das ist wieder so eine Gemeinheit.“ Schdanow zeigte die Kopie eines Schreibens der Moskauer Staatsanwaltschaft, dass sie nun ermittele. Grund seien „Informationen über Verstöße“.</p> <div class="a-v-wr is-w-in-a "> <div class="a-v col--no-cr@s"> <div class="a-v__hd"> <div class="a-v__hd-ty f-p--600">Video</div> <div class="a-v__hd-txt f-fs--600">Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ</div> </div> <div class="js-mm-vid mm-vid"> <amp-video id="0f641f83-807b-4e23-8e51-ab6a0993fcc0-0" crossorigin media="(orientation: portrait) and (max-width: 600px), (orientation: landscape) and (max-height: 500px)" class="" width="320" height="180" layout="responsive" poster="https://www.rnd.de/resizer/Z8UITkesJZbpCz2iT51hzyDsJn0=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg" rotate-to-fullscreen preload="none" data-vars-event-label="Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210316/605096dc52faff00011d585d/t_84f73ad2f6534e548f4165740cc7425b_name_2021_03_16_Nawalny_RUSSLAND/file_1280x720-2000-v3_1.mp4" type="video/mp4"/></amp-video> <amp-video id="0f641f83-807b-4e23-8e51-ab6a0993fcc0-1" crossorigin media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" class="" width="320" height="180" layout="responsive" poster="https://www.rnd.de/resizer/Z8UITkesJZbpCz2iT51hzyDsJn0=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg" rotate-to-fullscreen preload="none" data-vars-event-label="Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210316/605096dc52faff00011d585d/t_84f73ad2f6534e548f4165740cc7425b_name_2021_03_16_Nawalny_RUSSLAND/hd.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210316/605096dc52faff00011d585d/t_84f73ad2f6534e548f4165740cc7425b_name_2021_03_16_Nawalny_RUSSLAND/hlsv4_master.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210316/605096dc52faff00011d585d/t_84f73ad2f6534e548f4165740cc7425b_name_2021_03_16_Nawalny_RUSSLAND/file_1920x1080-5400-v4.mp4" type="video/mp4"/></amp-video> <div id="0f641f83-807b-4e23-8e51-ab6a0993fcc0-overlay" class="mm-vid__play-ov"> <div class="mm-vid__dur f-p--500 has-c-white">1:18 min</div> <div role="button" tabIndex="0" class="is-hidden@ml" on="tap:0f641f83-807b-4e23-8e51-ab6a0993fcc0-overlay.hide, 0f641f83-807b-4e23-8e51-ab6a0993fcc0-0.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <div role="button" tabIndex="0" class="is-hidden@s" on="tap:0f641f83-807b-4e23-8e51-ab6a0993fcc0-overlay.hide, 0f641f83-807b-4e23-8e51-ab6a0993fcc0-1.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Nawalny meldet sich auf Instagram: Das Straflager sei wie ein KZ" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/HEhZXz4xXVrgFhTtMI4XYFlhooY=/370x208/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 370w, https://www.rnd.de/resizer/UkLH2W-R4Ix0Zr4bXXc9ql_crjg=/560x315/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 560w, https://www.rnd.de/resizer/dV6kPTjx8a9wX0jNEHWVaovL3ZU=/860x483/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 860w, https://www.rnd.de/resizer/Opo2wCFRH_3J0fBe5MFEObeobdA=/962x541/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 962w, https://www.rnd.de/resizer/vQz8qResqEXIjCyqYK4bUI50_q4=/1050x590/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1050w, https://www.rnd.de/resizer/ggDTQkFGu5VD4KqlTY00qtFXriA=/1443x811/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1443w, https://www.rnd.de/resizer/Z8UITkesJZbpCz2iT51hzyDsJn0=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1920w, https://www.rnd.de/resizer/a75SkPiepg1yqDKFpgQ0vRM038w=/3840x2160/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 3840w" src="https://www.rnd.de/resizer/Z8UITkesJZbpCz2iT51hzyDsJn0=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/tu2JCNeL4Gd8X-hHzwCyuoq17vQ=/370x208/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 370w, https://www.rnd.de/resizer/_nLS_sxD-DyrL9Jl2nbEzEeKkEw=/560x315/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 560w, https://www.rnd.de/resizer/o8xAfIQ1sXh3jgegKQcH4LofZPs=/860x483/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 860w, https://www.rnd.de/resizer/Ukk5QX3tW9UcXGBUN2qwYHxnems=/962x541/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 962w, https://www.rnd.de/resizer/kV9pxmothbjniUFQN2nCd91HS4g=/1050x590/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1050w, https://www.rnd.de/resizer/lnG8nnq3gVPWsJEdpPuarbRX10g=/1443x811/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1443w, https://www.rnd.de/resizer/6f-cW50OBbL6TQfei0JANlK-LP0=/1920x1080/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 1920w, https://www.rnd.de/resizer/cc-LXVZJGJv1NaHSl5nOMdFt8uM=/3840x2160/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg 3840w" src="https://www.rnd.de/resizer/6f-cW50OBbL6TQfei0JANlK-LP0=/1920x1080/d1la3xnveggb55.cloudfront.net/03-16-2021/t_2927253e87db40ac9d898afde9c909fe_name_urn_binary_dpa_com_20090101_210227_99_616169_FILED.jpeg"></amp-img> </amp-img> </div> </div><div class="a-v__cap f-p--400"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> Der Kreml-Kritiker Alexej Nawalny hat in einer Instagram Nachricht aus dem Straflager berichtet.<span class="a-v__cap-cred f-p--400">&nbsp;&nbsp;&copy;&nbsp;Reuters</span></div> </div></div> </div> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Nawalnys Organisation kämpft gegen Korruption im russischen Machtapparat und hat immer wieder Enthüllungen öffentlich gemacht. <a href="https://www.rnd.de/politik/razzia-bei-russischem-oppositions-politiker-alexej-nawalny-YHWDB7ZNORBD7FZ4RN3WPMKHBA.html">Deshalb gab es in der Vergangenheit immer wieder in den verschiedenen Büros Durchsuchungen und Beschlagnahmungen von Computern.</a></p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/alexej-nawalny-inhaftierter-kremlkritiker-tritt-in-hungerstreik-und-fordert-arztliche-hilfe-ME5YJPMJ73RS6Q7AAR2N3UL67U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ME5YJPMJ73RS6Q7AAR2N3UL67U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/5HeZzewNRInJLQS1G0MN9BNaPqY=/0x1:4360x2453/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-srcset="https://www.rnd.de/resizer/aS-k9_WIwJ2Onc3P2uTsuPRhjlw=/0x1:4360x2453/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 370w, https://www.rnd.de/resizer/V92pG-ep96XjyMR1hm1F4PUFTGU=/0x1:4360x2453/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 560w, https://www.rnd.de/resizer/SLwdgesnZ0Q3WbSVLzeVcBhp980=/0x1:4360x2453/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/F12IdVXd71cmuWlsR1GLFNJlZj8=/0x1:4360x2453/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-srcset="https://www.rnd.de/resizer/t_cGNqtyjk4-eCdr9uaIsLhGuyM=/0x1:4360x2453/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 370w, https://www.rnd.de/resizer/9WaNHuwIlsXAVizQWdXlz7lOLjY=/0x1:4360x2453/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 560w, https://www.rnd.de/resizer/oUKuTjqBLWHqMxZfXDiIbdQFjbs=/0x1:4360x2453/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/wqfiLmhcjESlwV1-KqeqC8PtFkE=/234x1:2686x2453/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-srcset="https://www.rnd.de/resizer/XKE2KKnnNmY79Vzx93hMorpSum0=/234x1:2686x2453/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 76w, https://www.rnd.de/resizer/rHDATHw4UX2MjYmzXO9YTi2Fx3U=/234x1:2686x2453/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/w88lmwxBQcCo1j3vfYHWz_b3Klk=/234x1:2686x2453/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-srcset="https://www.rnd.de/resizer/jaB0wfRI6E3uXlwGeorlE4U0gFY=/234x1:2686x2453/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 76w, https://www.rnd.de/resizer/nNnoJ8k9m8LqLnDYX3QRIAXG9Dc=/234x1:2686x2453/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/F12IdVXd71cmuWlsR1GLFNJlZj8=/0x1:4360x2453/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-src="https://www.rnd.de/resizer/9Swc3B2l76pIRlsC4RI0cKhm7H0=/0x1:4360x2453/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg" data-srcset="https://www.rnd.de/resizer/t_cGNqtyjk4-eCdr9uaIsLhGuyM=/0x1:4360x2453/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 370w, https://www.rnd.de/resizer/9WaNHuwIlsXAVizQWdXlz7lOLjY=/0x1:4360x2453/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 560w, https://www.rnd.de/resizer/oUKuTjqBLWHqMxZfXDiIbdQFjbs=/0x1:4360x2453/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UPSMTEF6LBDATCBPJLQSVRPELA.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/alexej-nawalny/">Alexej Nawalny</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gefaengnis/">Gefängnis</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/menschenrechte/">Menschenrechte</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">„Sie wecken mich acht Mal pro Nacht“: Nawalny tritt in Hungerstreik und fordert ärztliche Hilfe</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/alexej-nawalny-anwalte-uber-gesundheitszustand-in-sorge-372I3TYFDXQOQD2NYNIFWPZHS4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="372I3TYFDXQOQD2NYNIFWPZHS4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/iZB8TC5JHaUcbCjH0VEkY9Wlc3k=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-srcset="https://www.rnd.de/resizer/ARpbzQdgY7virsgbj1tt0hG4J-s=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 370w, https://www.rnd.de/resizer/MPF2kSRe7IbWamamDKU1gACK0Bs=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 560w, https://www.rnd.de/resizer/DMqUN1zlhoQueAnKXIEVFukcvP8=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/_xWHD0MzBJI-fHuJF3PjptX3uBc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-srcset="https://www.rnd.de/resizer/ud2RdZDNRlPXSkd9jgh7F5NyYWY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 370w, https://www.rnd.de/resizer/ifrSo6SNifJk2fSUHq2uOa3ng0Q=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 560w, https://www.rnd.de/resizer/_KoKOvRKqs2d-9ryPqicIA1HEQ8=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Fk7dgPsLPpdAcrQ7lw3ETrXg2M4=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-srcset="https://www.rnd.de/resizer/eCOMcJYrtxXGAc1P-JaCez7IUJE=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 76w, https://www.rnd.de/resizer/Kq2o45CEskTjBlhyJ_8jn_72E8M=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/cx7j8FJFdI2Cne9AJlhEqNpcVbQ=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-srcset="https://www.rnd.de/resizer/1iPrgRlnfei03z8UTwesxDvjFCc=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 76w, https://www.rnd.de/resizer/B1tnN2khbzKJjDthuTchtLOkVTU=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/_xWHD0MzBJI-fHuJF3PjptX3uBc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-src="https://www.rnd.de/resizer/iPwvFYCZGNSyO7sOoJoq2mAwVyg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg" data-srcset="https://www.rnd.de/resizer/ud2RdZDNRlPXSkd9jgh7F5NyYWY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 370w, https://www.rnd.de/resizer/ifrSo6SNifJk2fSUHq2uOa3ng0Q=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 560w, https://www.rnd.de/resizer/_KoKOvRKqs2d-9ryPqicIA1HEQ8=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VEIG6R3HTREK5PPAWNHNWVUNLU.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/konflikte/">Konflikte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/menschenrechte/">Menschenrechte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/alexej-nawalny/">Alexej Nawalny</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Anwälte in großer Sorge um Nawalny: „Sein rechtes Bein ist in einem entsetzlichen Zustand“</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/nawalny-zwei-lieblingsmomente-im-straflager-OYSTAHFSV576OCO6K6DY7A4PMU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="OYSTAHFSV576OCO6K6DY7A4PMU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/FgNkAgA9ioimzI24kbreNZjeu64=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-srcset="https://www.rnd.de/resizer/UaibHRR3sOycyls5LX2F-YuyoIg=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 370w, https://www.rnd.de/resizer/D7Knem6n1xrLusjbs93zJQ063Jo=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 560w, https://www.rnd.de/resizer/JnkxVi9P_7iXC3h6LtMEXPp3-rw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/NxhZfCOMSHBqOUL77e2MlNTmGO0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-srcset="https://www.rnd.de/resizer/gEbk148NKpmGfw_RfN9Z0xJGNbI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 370w, https://www.rnd.de/resizer/1P75wfeBUDCEn0tVOMsEfweim2k=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 560w, https://www.rnd.de/resizer/9H42UkkMA7w-aVqKzCl2-ccmqhg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/ikFYsK1fCdSaNr9ey-fT-sG4pFg=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-srcset="https://www.rnd.de/resizer/4E8Znd62uxc4quOK56ZCWTOfydg=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 76w, https://www.rnd.de/resizer/7HQFYfZ61nsxGWhLhUk3WK-JHP0=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/lUIr0SxrkX_Knbs-guwk8w8Zeuc=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-srcset="https://www.rnd.de/resizer/DkRsKUtb_A-vhHlXAr5_rwbwhTw=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 76w, https://www.rnd.de/resizer/soMfqd74PdQGFpzsG_rNhl0gLfY=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/NxhZfCOMSHBqOUL77e2MlNTmGO0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-src="https://www.rnd.de/resizer/kDuT2zElNePuKmNvKvTSyvhNWG8=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg" data-srcset="https://www.rnd.de/resizer/gEbk148NKpmGfw_RfN9Z0xJGNbI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 370w, https://www.rnd.de/resizer/1P75wfeBUDCEn0tVOMsEfweim2k=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 560w, https://www.rnd.de/resizer/9H42UkkMA7w-aVqKzCl2-ccmqhg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Y3LIHDYV6JDN5PT3CT7Y2WXIIQ.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/alexej-nawalny/">Alexej Nawalny</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gefaengnis/">Gefängnis</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Nawalny über sein Leben im Straflager: Ich habe zwei „Lieblingsmomente“</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <div class="cmp--embed" data-cmp-embed-consent data-cmp-vendor-id="5f7c49a2e6dbf57defed4d39" data-cmp-vendor-name="NDR und ARD-aktuell" data-cmp-vendor-policy="https://www.ndr.de/service/datenschutz/index.html"> <template data-cmp-embed-template type="text/template"> <div class="js-a-vna a-vna is-hidden" data-vars-event-category="video" data-vars-event-action="impression" data-vars-event-label="" data-vars-event-value="" data-vars-event-video-id=""> <div class="a-vna__in"> <div class="a-vna__lgo-cr has-bg-white"> <span class=" a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h20 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-logo_ard"></use> </svg> </span> </div> <ul class="js-a-vna__li a-vna__li"> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> </ul> <div id="lb-a-vna" class="js-lb-a-vna o-lb" hidden> <div class="js-lb-a-vna__con-cr lb-a-vna__con-cr has-bg-white"> <div class="js-lb-a-vna__cls lb-a-vna__cls has-c-white" aria-label="Video-Layer schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-delete-white"></use> </svg> </div> <span class=" lb-a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h30 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-logo_ard"></use> </svg> </span> <div class="js-lb-a-vna__m-cr lb-a-vna__m-cr"> <video class="js-lb-a-vna__v lb-a-vna__v" data-vars-event-category="video" data-vars-event-action="interaction" data-vars-event-label="" data-vars-event-video-id="" controls="" crossorigin="" height="auto" playsinline="" poster="" preload="none" width="100%"> <source class="js-lb-a-vna__v-src" src="" type="video/mp4"> </video> </div> <div class="lb-a-vna__txt-cr"> <p class="js-lb-a-vna__txt lb-a-vna__txt f-fs--400"></p> <p class="js-lb-a-vna__tm lb-a-vna__tm f-p--400 has-c-bluey-grey"></p> </div> <div class="js-lb-a-vna__next lb-a-vna__next has-c-white is-hidden" aria-label="Nächstes Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="next"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-right"></use> </svg> </div> <div class="js-lb-a-vna__prev lb-a-vna__prev has-c-white is-hidden" aria-label="Vorheriges Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="prev"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </div> </div> </div> </div> </div></template> </div> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Nawalnys ist seit Wochen in einem Straflager etwa 100 Kilometer östlich von Moskau inhaftiert. Er klagte zuletzt über starke Rückenschmerzen und Lähmungserscheinungen in einem Bein. <a href="https://www.rnd.de/politik/alexej-nawalny-inhaftierter-kremlkritiker-tritt-in-hungerstreik-und-fordert-arztliche-hilfe-ME5YJPMJ73RS6Q7AAR2N3UL67U.html">Aus Protest gegen fehlende medizinische Hilfe ist er in einen Hungerstreik getreten. </a>Der russische Strafvollzug wies diesen Vorwurf zurück.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/dpa</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="FEHRAKZZXS4DQE2QWCQ2PLNRCM"> <input type="hidden" name="name" value="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <input type="hidden" name="url" value="/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/FEHRAKZZXS4DQE2QWCQ2PLNRCM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class=" js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="FEHRAKZZXS4DQE2QWCQ2PLNRCM"> <input type="hidden" name="name" value="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <input type="hidden" name="url" value="/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/FEHRAKZZXS4DQE2QWCQ2PLNRCM" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html;title=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&via=RND_de&url=https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Extremismus-Verdacht: Neue Ermittlungen gegen Nawalnys Anti-Korruptions-Stiftung"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0MkOycESRyLss"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fhIzzg1ESRyLss"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/politik/nawalnys-stiftung-unter-extremismus-verdacht-FEHRAKZZXS4DQE2QWCQ2PLNRCM.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c00VoDbESRyLss"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fpAoj21ESRyLss"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cgDLwb1ESRyLss"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fjrlhZ1ESRyLss"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="5b9d9232b7f87d784c02a7f71a874c7c37e6d6da"> <a class="tsr__lnk" href="/panorama/abbruch-unmoglich-arzte-operieren-wahrend-brand-in-russischer-herzklinik-weiter-ZTTU5DLSKDJWUR2N7XESJJXJ5U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ZTTU5DLSKDJWUR2N7XESJJXJ5U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/-UGY4XMfkt9H1R9yMosykeNseQE=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg" data-srcset="https://www.rnd.de/resizer/t7gOZDmnpKVk4WrvF1aUK3MRmic=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 370w, https://www.rnd.de/resizer/e5ELHP-2w87xo526CPmALR644EU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 560w, https://www.rnd.de/resizer/f85JNZMB0nffaz3YRhYc2xNlxDQ=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/ZEVzLwOc0v9RkSLJbGHcnzLe3GQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg" data-srcset="https://www.rnd.de/resizer/Cl9mB2plvlNJ1E0UqvppLYtGBLM=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 370w, https://www.rnd.de/resizer/l1eG8UYUOgHDCQJog9PSwBP5cio=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 560w, https://www.rnd.de/resizer/BJHSma_7l9FgQnU942rg0JqMDeU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/ZEVzLwOc0v9RkSLJbGHcnzLe3GQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg" data-src="https://www.rnd.de/resizer/VTe1MkgD6LDCFCYSv__XjuLpZO4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BACHTWI6X5EMNHFXAP4R3GTBYI.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/feuerwehr/">Feuerwehr </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankenhaeuser/">Krankenhäuser</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Abbruch unmöglich: Ärzte operieren während Brand in russischer Herzklinik weiter</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 11:45 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="0d34548291d953cd1d09b150443500ad9bdd7baa"> <a class="tsr__lnk" href="/politik/kreml-sieht-trotz-nawalnys-hungerstreik-keinen-grund-zum-handeln-TLQ6MFGT2ILWSABZWWTCUOFG7U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="TLQ6MFGT2ILWSABZWWTCUOFG7U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/ovIGAArEu7efQDKM5oehFLDPVsI=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg" data-srcset="https://www.rnd.de/resizer/77O6Zg2aAxsx8BwWx9GQlLqTzac=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 370w, https://www.rnd.de/resizer/HJwFjsycmRDTld2dHbL4r9MatNg=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 560w, https://www.rnd.de/resizer/WGxALkxDCJSUf00XK5t18A0k5CM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/kEwc0jV3P-sEOlC11o-rnK44O0U=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg" data-srcset="https://www.rnd.de/resizer/rpvx50MOQ0_KhNitVP4shPtGnhE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 370w, https://www.rnd.de/resizer/eqPxwpJO5vN47-rfYSahAROkHSI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 560w, https://www.rnd.de/resizer/HYXI9pkmIWw8F_KveHrKlyRvGpM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/kEwc0jV3P-sEOlC11o-rnK44O0U=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg" data-src="https://www.rnd.de/resizer/wRGFZu6OQP7Qf8TmGzsA9ImAI1E=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/P7GPGZWZMQIUAH37UR3V7CBYEQ.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/menschenrechte/">Menschenrechte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/alexej-nawalny/">Alexej Nawalny</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/konflikte/">Konflikte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kreml/">Kreml </span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Kreml sieht trotz Nawalnys Hungerstreik keinen Grund zum Handeln</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="cc0dece41abb8cdb6c37f1c6785f0c61aef330db"> <a class="tsr__lnk" href="/politik/myanmar-militarjunta-schaltet-einen-grossteil-des-internets-ab-JTRPA3TUJX7YGKWWKHWLQ2TYNM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="JTRPA3TUJX7YGKWWKHWLQ2TYNM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/jdPr04PcaDDcqPWhpvzyu_uOtfc=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg" data-srcset="https://www.rnd.de/resizer/b7opvEsZLBXH2xMeONIKWCsJ_R0=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 370w, https://www.rnd.de/resizer/Tw56esTzXYKqTDIe-auwY91iIBA=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 560w, https://www.rnd.de/resizer/fVUXWWtkBVQoL2R-Q5X15xsRcPk=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/uBhGGNscPzLG7xaPDMN4oQ3gaxA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg" data-srcset="https://www.rnd.de/resizer/mYX7N9M2ew1oZaYJvrKiOAgcy1E=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 370w, https://www.rnd.de/resizer/QzmURJK0aTFS5_sSzYR_sWZYpX8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 560w, https://www.rnd.de/resizer/yCdpwzAY9wl7qIegDr_-atYrGNo=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/uBhGGNscPzLG7xaPDMN4oQ3gaxA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg" data-src="https://www.rnd.de/resizer/V6WEK2JgilQ1vuOw1nX9f3jy0CU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/V7Y2MBXACNBJTMWD2ZCNFD4BMU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/konflikte/">Konflikte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/militaer/">Militär</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/internet/">Internet</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/myanmar/">Myanmar </span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Myanmar: Militärjunta schaltet einen Großteil des Internets ab</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 11:20 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0J925AESRyLss"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Karfreitag" href="https://www.rnd.de/wissen/karfreitag-2021-warum-fisch-ursprung-und-bedeutung-des-feiertags-P27ICGUT2EN6PD6WBBB3PGRDME.html"> Karfreitag </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Lets Dance 2021" href="https://www.rnd.de/themen/lets-dance/"> Lets Dance 2021 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona-Impfung: Fragen und Antworten" href="/gesundheit/corona-impfung-in-deutschland-ablauf-reihenfolge-nebenwirkungen-alle-infos-im-uberblick-KCB6UNACHRHR3BLRQE3DV4RZMU.html"> Corona-Impfung: Fragen und Antworten </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Lockdown" href="https://www.rnd.de/themen/lockdown/"> Lockdown </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fd5qD91ESRyLss"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2021 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo//" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="fShefn1FSRyLss"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c0Atyh6FSRyLss"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0K4t8uFSRyLss"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="f16e3418350f77e5d83c2cb87e8164a31d3c690c"> <a class="tsr__lnk" href="/politik/ostern-mit-drosten-und-poschardt-LNVMSQVIPZDGPIO3I37GXFM3TQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="LNVMSQVIPZDGPIO3I37GXFM3TQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/qpWEcpJlKK7HkMOb_mD1B-Sm5Ok=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg" data-srcset="https://www.rnd.de/resizer/S8k4Y5ZLKrMeEA1S1o6slnZBkPY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 370w, https://www.rnd.de/resizer/0AsfSYYS7kSGaIAmid20FudGFFw=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 560w, https://www.rnd.de/resizer/IJZ0foykgwgsP6MdEwK3oA1re7o=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 634w, https://www.rnd.de/resizer/W8X75NolG1FIV1pfDPyOzM37gF4=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 860w, https://www.rnd.de/resizer/m3K7RiBTO5DH5p5OJXGvHu5gq-U=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 962w, https://www.rnd.de/resizer/djG7j32daTvtPAkNoTBFhdYl2AY=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/GS2uh_jpjLsU2UsuPU4KxaBtfg0=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg" data-srcset="https://www.rnd.de/resizer/J7cUZtzQPUPP6-F53dOjzzLEGDc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 370w, https://www.rnd.de/resizer/hg_aZeTQu3GeQ-WKCrFee4-hi6U=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 560w, https://www.rnd.de/resizer/h1RP2oT-Ab1oUghAV8yp-pM4XRw=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 634w, https://www.rnd.de/resizer/NLh0jXXCyBknu_Thon_FXtqlEXs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 860w, https://www.rnd.de/resizer/fgWbZ1wNlk6JFNziFvodkLt57U0=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 962w, https://www.rnd.de/resizer/7Y0Wf-pgT3f-PBKOTFPSNOEKU98=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/GS2uh_jpjLsU2UsuPU4KxaBtfg0=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg" data-src="https://www.rnd.de/resizer/L0BfTVrO017x0UIxv4OzHgHjQa0=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MPAMOYGUKZGWLAFZL7CSTDDOJE.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Ostern mit Drosten und Poschardt</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Heute beginnen ein paar hoffentlich besinnliche Tage. Vorher kochen auf Twitter aber noch einmal die Emotionen hoch. Ablenkung verspricht die Aussicht auf Sommerurlaub.</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rOZGf52ESRyLss",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rOZGf52ESRyLss/render.js?v=153'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.249730d9d64b348f8e95.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="5eb9779c2a005a254474efde" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>