<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script src="/pb/resources/polyfills-head.329dec3546bf4b97e9bc.js"></script> <script id="capacitor-bootstrap">
    
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }

          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.da981274da25e48b700c.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.intext.intext.inlist-rectangle-1.inlist-1.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2,
      'ad_var_2': 'politik'
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html","pageMainCategoryRND":"Politik","pageTypeCategory":"content","pageLastPublishDate":"2020-05-04T10:40:53.257Z","pageCategoryRND-3":"Mediabox","pageDisplayDate":"2020-05-04T10:40:50.894Z","pageCategoryRND-2":"Politik","pageCategory-3":"Mediabox","pageArticleId":"W6UWV6GY3XBOW4GAXQNHE4V3BE","pageCategory-2":"Politik","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch","pageTags":"Corona-Exit|Italien|Pandemie|Coronavirus|Gesundheitssystem\r\n|Krankheiten","pageType":"article","pageMasterArticleId":"W6UWV6GY3XBOW4GAXQNHE4V3BE","pageCategoryRND-1":"Politik-extern","pagePostId":"W6UWV6GY3XBOW4GAXQNHE4V3BE","pageContainedVideos":"1","pagePostSource":"dpa","pageMainCategory":"Politik","pagePostLength":"1981","pagePublishDate":"2020-05-04T10:40:53.257Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.js"></script> <script async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"> <link rel="amphtml" href="https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html?outputType=amp"> <title>Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch</title> <meta property="og:title" content="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"/> <meta name="description" content="Der Lockdown in Italien war einer der längsten und härtesten der Welt. Seit Montag geht das Land einen kleinen Schritt in Richtung Freiheit: Sport in Parks ist erlaubt, Fabriken produzieren wieder. Doch es herrscht auch viel Verwirrung."/> <meta property="og:description" content="Der Lockdown in Italien war einer der längsten und härtesten der Welt. Seit Montag geht das Land einen kleinen Schritt in Richtung Freiheit: Sport in Parks ist erlaubt, Fabriken produzieren wieder. Doch es herrscht auch viel Verwirrung."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/zzm5xBTKhTIku7MBwgcYR6_fQM4=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="1080"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/zzm5xBTKhTIku7MBwgcYR6_fQM4=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"politik","ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext","lazyLoaded":true},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext-m"},{"slotName":"inlist-rectangle-1","baseSlotName":"inlist-rectangle","hasAlternativeContent":false,"id":"gpt_inlist-rectangle-1","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,
"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageTags":["corona-exit","italien","pandemie","coronavirus","gesundheitssystem","krankheiten",""],"pageType":"article","zone":"politik","usersegment":"a","pageId":"https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html","pagePath":"politik","pageArea":"politik","tags":["corona-exit","italien",
"pandemie","coronavirus","gesundheitssystem","krankheiten",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Politik","@id":"https://www.rnd.de/politik"},"@type":"ListItem","position":4},{"item":{"name":"Politik-extern","@id":"https://www.rnd.de/politik/politik-extern"},"@type":"ListItem","position":3},{"item":{"name":"Politik","@id":"https://www.rnd.de/mediabox/politik"},"@type":"ListItem","position":2},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":1},{"item":{"name":"Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch","@id":"https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"},"@type":"ListItem","position":5}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2020-05-04T10:40:50.894Z","image":[{"@type":"ImageObject","width":2484,"description":"Menschen drängen sich auf einer Straße in Rom. Italien unternimmt nach fast zwei Monaten strikter Corona-Ausgangssperre erste Lockerungen.","url":"https://arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg","height":1656}],"articleBody":"Jogger im Park und ein paar mehr Autos auf den Straßen: \u003ca href\u003d\"https://www.rnd.de/politik/ab-4-mai-italien-lockert-corona-beschrankungen-ZHDQIRHOD2UNMVQRS6SJTFFTNQ.html\"\u003eItalien unternimmt nach fast zwei Monaten strikter Corona-Ausgangssperre erste kleine Schritte in Richtung Freiheit.\u003c/a\u003e Sport in Parks ist seit Montag wieder erlaubt, aber nur alleine. Fabriken fuhren wieder hoch.\u003ca href\u003d\"https://www.rnd.de/panorama/corona-aktuell-13042020-mehr-als-10000-tote-in-new-york-und-etwas-hoffnung-22XUBHGHXZB6RJ7XPLDBNSXLQI.html\"\u003e\u003ci\u003e\u003cb\u003e+++Immer aktuell: Hier geht’s zum Corona-Liveblog+++\u003c/b\u003e\u003c/i\u003e\u003c/a\u003eInsgesamt herrschte jedoch Verwirrung darüber, was nun genau erlaubt ist und was nicht. “So wie noch nie zuvor liegt die Zukunft des Landes in Euren Händen”, erklärte Regierungschef Giuseppe Conte auf Facebook. Zusammenarbeit, Bürgersinn und Respekt vor den Regeln seien nun besonders wichtig.Infektionszahlen in Italien sinken seit LangemDie Regierung hatte am 10. März die 60 Millionen Menschen im Land unter Quarantäne gestellt und die Produktion des Landes heruntergefahren. Damit stand das Land unter einem der längsten und striktesten Lockdowns der Welt. Nun könnten rund vier Millionen Menschen wieder arbeiten gehen, sagte Conte.Masken sind unter anderem in öffentlichen Verkehrsmitteln Pflicht. \u003ca href\u003d\"https://www.rnd.de/gesundheit/italien-vermeldet-starksten-anstieg-der-corona-opfer-seit-elf-tagen-SJ4UIT26EL5NVASZNILH2EXSQQ.html\"\u003eItalien hat mit fast 29.000 Toten so viele Opfer zu beklagen wie wenig andere Länder.\u003c/a\u003e Allerdings sinkt die Zahl der Infektionen seit längerem.Die meisten Geschäfte bleiben geschlossenIn Rom zum Beispiel machte sich die Lockerung nur ein wenig auf den Straßen bemerkbar. Nachdem zwei Monate fast gar kein Verkehr war, war nun wieder etwas mehr los. Auch konnten sich die Menschen wieder Kaffee holen - allerdings nur als Take-Away.Die meisten Geschäfte sind weiter geschlossen, Museen auch. Kinder dürfen zwar nach draußen, aber nicht mit anderen spielen. Schulen und Kindergärten bleiben bis September zu.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"Der Lockdown in Italien war einer der längsten und härtesten der Welt. Seit Montag geht das Land einen kleinen Schritt in Richtung Freiheit: Sport in Parks ist erlaubt, Fabriken produzieren wieder. Doch es herrscht auch viel Verwirrung.","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2020-05-04T10:40:53.226Z","video":[{"image":{"@type":"ImageObject","width":1920,"url":"https://d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg","height":1080},"uploadDate":"2020-04-21T14:59:36Z","@type":"VideoObject","name":"Chronologie des Coronavirus","description":"Der Beginn des verheerenden Coronavirus war vermutlich ein Tiermarkt in Wuhan/China. In nur wenigen Wochen erreichte das Virus auch Europa.","thumbnailUrl":"https://madsack.arcpublishing.com/goldfish/video/5e9eed644cedfd0001015150"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"}</script> <script defer src="/pb/resources/main.260a8df670edea5a4173.js"></script> <script defer src="/pb/resources/myrnd.24fd36f9916d3a92f523.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8caac54f-79ae-43ea-b1be-511fe9fe1a97","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfydqiqgxvp6xkq-f-e0c8d2794-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"52eaf82","ak.r":19851,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37960,"ak.gh":"184.28.17.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588590037","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==X8d0drfZ7K3jmFCO/egapYARTWMC6i1pQyiUr5DttINzTGGLS5z0sDgJTwK2kOtkjCJSP62vd5HoTbJpC1XSsB7uZXuhVoTcV8WzvLDmaG/mPntTgIetj4rg8kicCj8gvjBDZEcdiT6FEFj1diXmt4C86pmg+Snk0QCu2yuKpz+3xThV4ddMbIuIz+7j5IjyywZQx+dwGls7BcR8AKGPB0g6RTq7IxVmIIQCvffPDlYX57kG7kRlc3RQ4BNV1cbTu5b0E/tI1cv/7YcnYc8+P+d8P/xWyddmBNOOc9P8CodpSrmIgeELHKnE5ZVNx2sXiVlhhS4VjsRpRlD0vyVQrvIPQfiryl9Rqy1M3oqJjI6d14oNxCZ6Ywvuc5d1e4iBURf54ZnlAsz123ydw/SZFHFg6SOIEG116vl3lYElAfs=","ak.pv":"65"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isTWA","true");</script> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-twa', 'is-browser'];
  }

  function getDeviceClass() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND && window.RND.isNativeApp) {
      if (isAndroid) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    if (sessionStorage && sessionStorage.getItem('isTWA')) {
      return 'is-twa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isTWA'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern, Politik, Mediabox";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})}if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="l-hd js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="f093EoR6fVD3Xr"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cZHuRe16fVD3Xr"> <div class="js-gh-static-cr gh-static-cr"> <div class="gh has-shad-def is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item gh__func-list-item--link is-hidden@s"> <a class="gh__func-link has-hov" href="/themen/coronavirus/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-fast"></use> </svg> <span class="gh__func-link-text">Coronavirus: Immer informiert</span> </a> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Corona-Exit" href="/themen/corona-exit/"> Corona-Exit </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Schule" href="/themen/schule/"> Schule </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-cr is-hidden@ml"> <div class="js-mgh mgh has-shad-alt"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0zUau66fVD3Xr"> <article class="js-art art has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch</h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Corona-Exit" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="art-hd__tag" href="https://www.rnd.de/themen/corona-exit/">Corona-Exit</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Italien" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="art-hd__tag" href="https://www.rnd.de/themen/italien/">Italien</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Pandemie" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="art-hd__tag" href="https://www.rnd.de/themen/pandemie/">Pandemie</a> </div> <h2 class="art-hd__h"> Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Der Lockdown in Italien war einer der längsten und härtesten der Welt.</li> <li class="art-lst__item">Seit Montag geht das Land einen kleinen Schritt in Richtung Freiheit: Sport in Parks ist erlaubt, Fabriken produzieren wieder.</li> <li class="art-lst__item">Doch es herrscht auch viel Verwirrung.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2020-05-04T10:40:50.894Z"> 04.05.2020, 12:40 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/b_vDPkYkCVF7nZXJYDp1X_v-tco=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg" srcset="https://www.rnd.de/resizer/HzcRLEXZPKXVdnhXKHLUJsk_a34=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 370w, https://www.rnd.de/resizer/JXCGTzirBOdC1vmrn7D4Fqh0M3Q=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 560w, https://www.rnd.de/resizer/jjwys0PrYLjIKLya0JlOfPeTsyw=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 860w, https://www.rnd.de/resizer/qoJM2ZVgDC45dbfMXxttT4kNCPM=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 962w, https://www.rnd.de/resizer/dFSbrox2bgND2Ys3CzI5MIJM2rA=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1050w, https://www.rnd.de/resizer/b_vDPkYkCVF7nZXJYDp1X_v-tco=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Cecilia Fabiano/LaPresse/AP/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/v6pOkupBDDcXWe6yVh-BI8D6B5s=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg" srcset="https://www.rnd.de/resizer/v6pOkupBDDcXWe6yVh-BI8D6B5s=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 370w, https://www.rnd.de/resizer/w61ngDj1nb0QZ6uitJu1PQ2vVSk=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 560w, https://www.rnd.de/resizer/FFrtj6MnXsRUny0nuA3xsFNoxjQ=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 860w, https://www.rnd.de/resizer/eg_MwtLLJuUgfi4oixfAs4QMG9A=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 962w, https://www.rnd.de/resizer/gpfJqtpRTNMLYtf5Xin3o1S_LiA=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1050w, https://www.rnd.de/resizer/hqQZ0GBRiU8hpvAzt-vyblEKaKo=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Cecilia Fabiano/LaPresse/AP/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/HzcRLEXZPKXVdnhXKHLUJsk_a34=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 370w, https://www.rnd.de/resizer/JXCGTzirBOdC1vmrn7D4Fqh0M3Q=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 560w, https://www.rnd.de/resizer/jjwys0PrYLjIKLya0JlOfPeTsyw=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 860w, https://www.rnd.de/resizer/qoJM2ZVgDC45dbfMXxttT4kNCPM=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 962w, https://www.rnd.de/resizer/dFSbrox2bgND2Ys3CzI5MIJM2rA=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1050w, https://www.rnd.de/resizer/b_vDPkYkCVF7nZXJYDp1X_v-tco=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/v6pOkupBDDcXWe6yVh-BI8D6B5s=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 370w, https://www.rnd.de/resizer/w61ngDj1nb0QZ6uitJu1PQ2vVSk=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 560w, https://www.rnd.de/resizer/FFrtj6MnXsRUny0nuA3xsFNoxjQ=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 860w, https://www.rnd.de/resizer/eg_MwtLLJuUgfi4oixfAs4QMG9A=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 962w, https://www.rnd.de/resizer/gpfJqtpRTNMLYtf5Xin3o1S_LiA=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1050w, https://www.rnd.de/resizer/hqQZ0GBRiU8hpvAzt-vyblEKaKo=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/v6pOkupBDDcXWe6yVh-BI8D6B5s=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/U44YE7QDFZFFFF2ALDUXH4J3H4.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Menschen drängen sich auf einer Straße in Rom. Italien unternimmt nach fast zwei Monaten strikter Corona-Ausgangssperre erste Lockerungen.</span> <span class="o-img__cred">&copy; Quelle: Cecilia Fabiano/LaPresse/AP/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="W6UWV6GY3XBOW4GAXQNHE4V3BE"> <input type="hidden" name="name" value="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <input type="hidden" name="url" value="/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/W6UWV6GY3XBOW4GAXQNHE4V3BE" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="W6UWV6GY3XBOW4GAXQNHE4V3BE"> <input type="hidden" name="name" value="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <input type="hidden" name="url" value="/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/W6UWV6GY3XBOW4GAXQNHE4V3BE" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html;title=Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">Rom. </span> Jogger im Park und ein paar mehr Autos auf den Straßen: <a href="https://www.rnd.de/politik/ab-4-mai-italien-lockert-corona-beschrankungen-ZHDQIRHOD2UNMVQRS6SJTFFTNQ.html">Italien unternimmt nach fast zwei Monaten strikter Corona-Ausgangssperre erste kleine Schritte in Richtung Freiheit.</a> Sport in Parks ist seit Montag wieder erlaubt, aber nur alleine. Fabriken fuhren wieder hoch.</p> <p class="art-p "> <a href="https://www.rnd.de/panorama/corona-aktuell-13042020-mehr-als-10000-tote-in-new-york-und-etwas-hoffnung-22XUBHGHXZB6RJ7XPLDBNSXLQI.html"><i><b>+++Immer aktuell: Hier geht’s zum Corona-Liveblog+++</b></i></a></p> <p class="art-p "> Insgesamt herrschte jedoch Verwirrung darüber, was nun genau erlaubt ist und was nicht. “So wie noch nie zuvor liegt die Zukunft des Landes in Euren Händen”, erklärte Regierungschef Giuseppe Conte auf Facebook. Zusammenarbeit, Bürgersinn und Respekt vor den Regeln seien nun besonders wichtig.</p> <div class="ad-art ad-art-inlist is-hidden@s"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-label" class="ad__label ad__label--top">Weiterlesen nach der Anzeige</div> <div id="gpt_intext" class="ad-slot ad-slot--intext "> </div> </div></div> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-m" class="ad-slot ad-slot--intext "> </div> <div id="gpt_intext-m-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Infektionszahlen in Italien sinken seit Langem</h2> <p class="art-p "> Die Regierung hatte am 10. März die 60 Millionen Menschen im Land unter Quarantäne gestellt und die Produktion des Landes heruntergefahren. Damit stand das Land unter einem der längsten und striktesten Lockdowns der Welt. Nun könnten rund vier Millionen Menschen wieder arbeiten gehen, sagte Conte.</p> <div class="art-v-wr is-wide-in-art "> <div class="art-v col--no-cr@s"> <div class="art-v__hdr"> <div class="art-v__hdr-type">Video</div> <div class="art-v__hdr-txt">Chronologie des Coronavirus</div> </div> <div class="js-mm-vid mm-vid"> <amp-ima-video id="1fef6370-79e5-44e7-acca-82ca537736a9-0" media="(orientation: portrait) and (max-width: 600px), (orientation: landscape) and (max-height: 500px)" data-tag="https://pubads.g.doubleclick.net/gampad/ads?iu=/65121655/RND_M/vast&description_url=http%3A%2F%2Fwww.rnd.de&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1" data-crossorigin data-ad-label="Anzeige (%s von %s)" class="" width="320" height="180" layout="responsive" data-poster="https://d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" rotate-to-fullscreen data-vars-trk-button-label="Chronologie des Coronavirus"> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/2020/04/21/5e9eed644cedfd0001015150/t_ac1e7baee1b5473e9442b19ff7bf56c0_name_200421_Chronologie_des_Coronavirus_16x9/file_1280x720-2000-v3_1.mp4" type="video/mp4"/><amp-anim placeholder src="https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" srcset="https://www.rnd.de/resizer/VH1eyYy5LDK7ouiHjbsBSaGRst0=/370x370/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/oPKXr3M_-OHTxuWot7osCGixJlI=/560x560/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/Ig_nywCuXFI7SfZ1YEFn6EXr0b8=/860x860/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/_wM6T4KFyJ-yetWQ5tKzPzrKjN4=/962x962/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/DbK39PdnfORoYnbSQKClHTBJc2s=/1050x1050/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/-NlJpXaCMdoCIlZt4UfppyYPvik=/1443x1443/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/ezAwWCN5fpjZp_4RQEXmXonJw_I=/1920x1920/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" layout="fill"> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/VH1eyYy5LDK7ouiHjbsBSaGRst0=/370x370/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/oPKXr3M_-OHTxuWot7osCGixJlI=/560x560/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/Ig_nywCuXFI7SfZ1YEFn6EXr0b8=/860x860/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/_wM6T4KFyJ-yetWQ5tKzPzrKjN4=/962x962/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/DbK39PdnfORoYnbSQKClHTBJc2s=/1050x1050/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/-NlJpXaCMdoCIlZt4UfppyYPvik=/1443x1443/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/ezAwWCN5fpjZp_4RQEXmXonJw_I=/1920x1920/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/1_w9lq02gjcvjNdg7HbgMcUghRo=/370x370/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/tqjLEn3-O2PEp1FgvkPuvNk097k=/560x560/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/rqrJDkTProMV66Q7J40lirA4TYo=/860x860/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/-C_MOBsnBlJ77EQNfVKRHHPFWZg=/962x962/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/_RD-zUi84f5xTrtC6kXhkZplgmM=/1050x1050/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/glN6mEnJwyUQobtOl9A6vt8jX_8=/1443x1443/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/yHoIvONfXwfYXgNEbUaocicTDrk=/3840x3840/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"></amp-img> </amp-img> </amp-anim> </amp-ima-video> <amp-ima-video id="1fef6370-79e5-44e7-acca-82ca537736a9-1" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" data-tag="https://pubads.g.doubleclick.net/gampad/ads?iu=/65121655/RND_D/vast&description_url=http%3A%2F%2Fwww.rnd.de&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1" data-crossorigin data-ad-label="Anzeige (%s von %s)" class="" width="320" height="180" layout="responsive" data-poster="https://d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" rotate-to-fullscreen data-vars-trk-button-label="Chronologie des Coronavirus"> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/2020/04/21/5e9eed644cedfd0001015150/t_ac1e7baee1b5473e9442b19ff7bf56c0_name_200421_Chronologie_des_Coronavirus_16x9/hd.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/2020/04/21/5e9eed644cedfd0001015150/t_ac1e7baee1b5473e9442b19ff7bf56c0_name_200421_Chronologie_des_Coronavirus_16x9/hlsv4_master.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/RND/2020/04/21/5e9eed644cedfd0001015150/t_ac1e7baee1b5473e9442b19ff7bf56c0_name_200421_Chronologie_des_Coronavirus_16x9/file_1920x1080-5400-v4.mp4" type="video/mp4"/><amp-anim placeholder src="https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg" srcset="https://www.rnd.de/resizer/VH1eyYy5LDK7ouiHjbsBSaGRst0=/370x370/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/oPKXr3M_-OHTxuWot7osCGixJlI=/560x560/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/Ig_nywCuXFI7SfZ1YEFn6EXr0b8=/860x860/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/_wM6T4KFyJ-yetWQ5tKzPzrKjN4=/962x962/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/DbK39PdnfORoYnbSQKClHTBJc2s=/1050x1050/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/-NlJpXaCMdoCIlZt4UfppyYPvik=/1443x1443/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/ezAwWCN5fpjZp_4RQEXmXonJw_I=/1920x1920/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" layout="fill"> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/VH1eyYy5LDK7ouiHjbsBSaGRst0=/370x370/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/oPKXr3M_-OHTxuWot7osCGixJlI=/560x560/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/Ig_nywCuXFI7SfZ1YEFn6EXr0b8=/860x860/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/_wM6T4KFyJ-yetWQ5tKzPzrKjN4=/962x962/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/DbK39PdnfORoYnbSQKClHTBJc2s=/1050x1050/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/-NlJpXaCMdoCIlZt4UfppyYPvik=/1443x1443/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/ezAwWCN5fpjZp_4RQEXmXonJw_I=/1920x1920/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/1_w9lq02gjcvjNdg7HbgMcUghRo=/370x370/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/tqjLEn3-O2PEp1FgvkPuvNk097k=/560x560/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/rqrJDkTProMV66Q7J40lirA4TYo=/860x860/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/-C_MOBsnBlJ77EQNfVKRHHPFWZg=/962x962/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/_RD-zUi84f5xTrtC6kXhkZplgmM=/1050x1050/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/glN6mEnJwyUQobtOl9A6vt8jX_8=/1443x1443/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/yHoIvONfXwfYXgNEbUaocicTDrk=/3840x3840/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"></amp-img> </amp-img> </amp-anim> </amp-ima-video> <div id="1fef6370-79e5-44e7-acca-82ca537736a9-overlay" class="mm-vid__play-ov"> <div class="mm-vid__dur">1:59 min</div> <div role="button" tabIndex="0" class="is-hidden@ml" on="tap:1fef6370-79e5-44e7-acca-82ca537736a9-overlay.hide, 1fef6370-79e5-44e7-acca-82ca537736a9-0.play"> <button type="button" data-vars-trk-button="multimedia" data-vars-trk-button-action="Video" data-vars-trk-button-label="Start :: Chronologie des Coronavirus" class="o-btn o-btn--simple o-btn--only-icon"> <span class="o-btn__icon "> <span class=" o-icon--filled "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--24 mm-vid__play-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__label "> </span> </button> </div> <div role="button" tabIndex="0" class="is-hidden@s" on="tap:1fef6370-79e5-44e7-acca-82ca537736a9-overlay.hide, 1fef6370-79e5-44e7-acca-82ca537736a9-1.play"> <button type="button" data-vars-trk-button="multimedia" data-vars-trk-button-action="Video" data-vars-trk-button-label="Start :: Chronologie des Coronavirus" class="o-btn o-btn--simple o-btn--only-icon"> <span class="o-btn__icon "> <span class=" o-icon--filled "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--24 mm-vid__play-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__label "> </span> </button> </div> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/VH1eyYy5LDK7ouiHjbsBSaGRst0=/370x370/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/oPKXr3M_-OHTxuWot7osCGixJlI=/560x560/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/Ig_nywCuXFI7SfZ1YEFn6EXr0b8=/860x860/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/_wM6T4KFyJ-yetWQ5tKzPzrKjN4=/962x962/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/DbK39PdnfORoYnbSQKClHTBJc2s=/1050x1050/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/-NlJpXaCMdoCIlZt4UfppyYPvik=/1443x1443/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/ezAwWCN5fpjZp_4RQEXmXonJw_I=/1920x1920/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/gsi5y4o6tvyUXRWxAnGl_HVoCoY=/3840x3840/filters:format(webp)/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/1_w9lq02gjcvjNdg7HbgMcUghRo=/370x370/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 370w, https://www.rnd.de/resizer/tqjLEn3-O2PEp1FgvkPuvNk097k=/560x560/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 560w, https://www.rnd.de/resizer/rqrJDkTProMV66Q7J40lirA4TYo=/860x860/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 860w, https://www.rnd.de/resizer/-C_MOBsnBlJ77EQNfVKRHHPFWZg=/962x962/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 962w, https://www.rnd.de/resizer/_RD-zUi84f5xTrtC6kXhkZplgmM=/1050x1050/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1050w, https://www.rnd.de/resizer/glN6mEnJwyUQobtOl9A6vt8jX_8=/1443x1443/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1443w, https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 1920w, https://www.rnd.de/resizer/yHoIvONfXwfYXgNEbUaocicTDrk=/3840x3840/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg 3840w" src="https://www.rnd.de/resizer/erAkrv9xpfLxB-AklUOYV5f1Xm4=/1920x1920/d1la3xnveggb55.cloudfront.net/04-21-2020/t_c7a82e88f9ec4aad86fc6c7583d2bb4f_name_200421_Chronologie_des_Coronavirus_16x9_THUMBNAIL0.jpg"></amp-img> </amp-img> </div> </div><div class="art-v__cap "> <div class="col col--3@s col--6@m offset--1@l col--10@l"> Der Beginn des verheerenden Coronavirus war vermutlich ein Tiermarkt in Wuhan/China. In nur wenigen Wochen erreichte das Virus auch Europa.<span class="art-v__cap-credits">&nbsp;&nbsp;&copy;&nbsp;RND</span></div> </div></div> </div> <p class="art-p "> Masken sind unter anderem in öffentlichen Verkehrsmitteln Pflicht. <a href="https://www.rnd.de/gesundheit/italien-vermeldet-starksten-anstieg-der-corona-opfer-seit-elf-tagen-SJ4UIT26EL5NVASZNILH2EXSQQ.html">Italien hat mit fast 29.000 Toten so viele Opfer zu beklagen wie wenig andere Länder.</a> Allerdings sinkt die Zahl der Infektionen seit längerem.</p> <div class="ad ad-art ad-art-left is-hidden@s ad--inlist-rectangle js-ad"> <div id="gpt_inlist-rectangle-1" class="ad-slot ad-slot--inlist-rectangle "> </div> <div id="gpt_inlist-rectangle-1-label" class="ad__label">Anzeige</div> </div><h2 class="art-h">Die meisten Geschäfte bleiben geschlossen</h2> <p class="art-p "> In Rom zum Beispiel machte sich die Lockerung nur ein wenig auf den Straßen bemerkbar. Nachdem zwei Monate fast gar kein Verkehr war, war nun wieder etwas mehr los. Auch konnten sich die Menschen wieder Kaffee holen - allerdings nur als Take-Away.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Die meisten Geschäfte sind weiter geschlossen, Museen auch. Kinder dürfen zwar nach draußen, aber nicht mit anderen spielen. Schulen und Kindergärten bleiben bis September zu.</p> <p class="art-p "> <i>RND/dpa</i></p> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> <div class="art-html"> <div class="opinary-widget-embed" data-poll="mu-wie-gefhrlich-werden-rechtspopulisten-a0ivx9" data-customer="rnd"></div> <script async src="//widgets.opinary.com/embed.js"></script></div> <div class="art-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");load("//fonts.googleapis.com/css?family\x3dFira Sans,sans-serif");</script> <div class="rcta_embed" style="font-family: Fira Sans,sans-serif; border-radius: 0px; background-image: linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5)), url('https://arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/VAOO6GA2LNAVRGCVHDLKHNNZVU.jpeg'); background-color: #2273BB;"> <div class="rcta_headline" style="color: #FFFFFF;">Coronavirus: Immer informiert</div> <div class="rcta_description" style="color: #FFFFFF;line-height:2.4rem;">Abonnieren Sie Updates für das Thema "Coronavirus" und wir benachrichtigen Sie bei neuen Entwicklungen</div> <div><a class="rcta_button" href="/themen/coronavirus/?utm_source=rndartikel&utm_medium=cta-artikel-coronavirus&utm_campaign=coronavirus" target="_self" style="background-color: #B81C4A; color: #ffffff">Zum Thema</a></div> </div></div> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/politik/italien-lockerungsplane-der-regierung-losen-wut-und-enttauschung-aus-SDMWFG6T65QMDRXTRV4V554EPU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="SDMWFG6T65QMDRXTRV4V554EPU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/GVFd6negM6FHxf3n39UaR-B8J-c=/0x0:5568x3132/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-srcset="https://www.rnd.de/resizer/n5jSxB_KQFgmRupp9VPvgVJfy5w=/0x0:5568x3132/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 370w, https://www.rnd.de/resizer/Ke3oHdSRnHn9Cf3DbdkLEDUjzkk=/0x0:5568x3132/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 560w, https://www.rnd.de/resizer/0Br2bJ7yYvwVQUekVqTcurFC81Q=/0x0:5568x3132/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/gOonGmt1YISZiW5YeGhCFboD0s8=/0x0:5568x3132/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-srcset="https://www.rnd.de/resizer/szpW_2ZcwKUkgSh1LWtof3ju1wY=/0x0:5568x3132/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 370w, https://www.rnd.de/resizer/ShZaIakdlH3bw-T-DH1p_Ve5cQc=/0x0:5568x3132/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 560w, https://www.rnd.de/resizer/eHrWJ62myoGAmhNUvXUGAdTreJQ=/0x0:5568x3132/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/2bNjMGpDu-Vrv6E1Jk47o2hAdAo=/1062x0:4774x3712/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-srcset="https://www.rnd.de/resizer/MWlW-Nh40zGBtlFSfu3FcVMS7NU=/1062x0:4774x3712/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 76w, https://www.rnd.de/resizer/jKAvdBesaKxr7HhgBZysIf9WF6U=/1062x0:4774x3712/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/HMZPCBHh-RYlRQ1AcbHJu7rymyA=/1062x0:4774x3712/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-srcset="https://www.rnd.de/resizer/bXJn5nMtuQAvJFwSxt20_ugJwlg=/1062x0:4774x3712/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 76w, https://www.rnd.de/resizer/deNmECOIOMObNPXDDdV5_Kcj4lA=/1062x0:4774x3712/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/gOonGmt1YISZiW5YeGhCFboD0s8=/0x0:5568x3132/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-src="https://www.rnd.de/resizer/F4OGH1f21Vu4eh01fz8AL-aqS5U=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg" data-srcset="https://www.rnd.de/resizer/szpW_2ZcwKUkgSh1LWtof3ju1wY=/0x0:5568x3132/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 370w, https://www.rnd.de/resizer/ShZaIakdlH3bw-T-DH1p_Ve5cQc=/0x0:5568x3132/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 560w, https://www.rnd.de/resizer/eHrWJ62myoGAmhNUvXUGAdTreJQ=/0x0:5568x3132/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NY4CIMYER5GOTEQP62FKNR5RLU.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/corona-exit/">Corona-Exit</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/italien/">Italien</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gastronomie/">Gastronomie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/einzelhandel/">Einzelhandel</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Italien: Lockerungspläne der Regierung lösen Wut und Enttäuschung aus</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/gesundheit/italien-vermeldet-starksten-anstieg-der-corona-opfer-seit-elf-tagen-SJ4UIT26EL5NVASZNILH2EXSQQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="SJ4UIT26EL5NVASZNILH2EXSQQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/v7AgpIbZn5h80kimX4VYobrOF5o=/0x0:5760x3240/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-srcset="https://www.rnd.de/resizer/TIpYpGi1_ONnyaMf3FUhfd5EW78=/0x0:5760x3240/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 370w, https://www.rnd.de/resizer/weExGieqOtS2UDxiAD9NewlWjQk=/0x0:5760x3240/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 560w, https://www.rnd.de/resizer/FNorzABnq6_iCWiHAgCwp2Y9ZvY=/0x0:5760x3240/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/2yx518ixgXFDfY6Pqh3Oiz6Vtf4=/0x0:5760x3240/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-srcset="https://www.rnd.de/resizer/LyWBQOaiUybFfJ_QgA8n3BhHjmM=/0x0:5760x3240/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 370w, https://www.rnd.de/resizer/K_WNVIvrpJ9Ow8J6Vaw-R-VJsd8=/0x0:5760x3240/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 560w, https://www.rnd.de/resizer/5VOQhdk6--vN6yeUZDerPSWo644=/0x0:5760x3240/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/n4BRA8qXQkb4No2vPivgSH3H3ag=/460x0:4300x3840/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-srcset="https://www.rnd.de/resizer/NKX9hvrEhHl5I0PRIzMavWKo3N4=/460x0:4300x3840/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 76w, https://www.rnd.de/resizer/4j44aQVRAJwsm3naZAokHXDMsXI=/460x0:4300x3840/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/YzNIkvVnOf2hbTvpXwH32Q7A9yI=/460x0:4300x3840/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-srcset="https://www.rnd.de/resizer/e7vfJb8FhbPtieYulpLyqQgfYiE=/460x0:4300x3840/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 76w, https://www.rnd.de/resizer/dCfEuiPJMRi9w8tWu50agWTyM0U=/460x0:4300x3840/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/2yx518ixgXFDfY6Pqh3Oiz6Vtf4=/0x0:5760x3240/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-src="https://www.rnd.de/resizer/gvkOHnZDy9ZjfP5T4f1WeE3Tx9w=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg" data-srcset="https://www.rnd.de/resizer/LyWBQOaiUybFfJ_QgA8n3BhHjmM=/0x0:5760x3240/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 370w, https://www.rnd.de/resizer/K_WNVIvrpJ9Ow8J6Vaw-R-VJsd8=/0x0:5760x3240/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 560w, https://www.rnd.de/resizer/5VOQhdk6--vN6yeUZDerPSWo644=/0x0:5760x3240/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/YIPYNCT7CFDSLMQSG3FLEKOKPA.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/italien/">Italien</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Italien vermeldet höhere Zahl an Corona-Opfern</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" target="_blank" href="https://www.sportbuzzer.de/artikel/corona-lockerungen-in-italien-trainingsstart-fur-teams-der-serie-a-am-18-mai-mog/" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="G77IDOP6ONHYZIST5HLAEHZ4CI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/Hv-s3FsLWMrkggKzm400rc1pm30=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-srcset="https://www.rnd.de/resizer/k-wrtsT-h3n4-p6kJa5E-e_UGYE=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 370w, https://www.rnd.de/resizer/Jc-7NJgqekLa5Llp6S5PWJWE4EI=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 560w, https://www.rnd.de/resizer/8LB5JDEXBd-Bal4mjd31YioRExM=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/KC6yIr2yvx0eZtSTFzCIxRvSH34=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-srcset="https://www.rnd.de/resizer/XF6B1bQMAnYiikas1Plet2mktSI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 370w, https://www.rnd.de/resizer/IbYPuRPfSQ1t4z6iWI3ttny2vw0=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 560w, https://www.rnd.de/resizer/OdNjImbz2HvItpivp_NdbneWw4s=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/mANFMeDMpJ0gGoWUqJnrNwI_TSo=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-srcset="https://www.rnd.de/resizer/gq_PBlq31oEvcwfwfNC98ZMSV3Q=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 76w, https://www.rnd.de/resizer/a2RREavlF3Hc7WBfWGR2acFJMYA=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/s6lp7Zj5aAjcqUw9GECdGjII-bw=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-srcset="https://www.rnd.de/resizer/h9Nm6Wyu_jsUseD1jOC4ogLzL4s=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 76w, https://www.rnd.de/resizer/Rza6seQDTJkorJwazaI0VxB9vBU=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/KC6yIr2yvx0eZtSTFzCIxRvSH34=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-src="https://www.rnd.de/resizer/XF6B1bQMAnYiikas1Plet2mktSI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg" data-srcset="https://www.rnd.de/resizer/XF6B1bQMAnYiikas1Plet2mktSI=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 370w, https://www.rnd.de/resizer/IbYPuRPfSQ1t4z6iWI3ttny2vw0=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 560w, https://www.rnd.de/resizer/OdNjImbz2HvItpivp_NdbneWw4s=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/P7CWHN3QBVC2LMCNNH3CHAQT3Q.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fussball/">Fussball</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sportbuzzer/">Sportbuzzer</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Corona-Lockerungen in Italien: Serie-A-Trainingsstart am 18. Mai möglich</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="W6UWV6GY3XBOW4GAXQNHE4V3BE"> <input type="hidden" name="name" value="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <input type="hidden" name="url" value="/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/W6UWV6GY3XBOW4GAXQNHE4V3BE" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="W6UWV6GY3XBOW4GAXQNHE4V3BE"> <input type="hidden" name="name" value="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <input type="hidden" name="url" value="/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/W6UWV6GY3XBOW4GAXQNHE4V3BE" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html;title=Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Nach zwei Monaten: Italiener dürfen wieder raus – Fabriken fahren hoch"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0RqNWx6fVD3Xr"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0CYgKd6fVD3Xr"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/politik/nach-zwei-monaten-italiener-durfen-wieder-raus-fabriken-fahren-hoch-W6UWV6GY3XBOW4GAXQNHE4V3BE.html" data-widget-id="AR_1"></div> <script async src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cxYstS16fVD3Xr"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0nVAQC6fVD3Xr"> <div class="con-text con-text--align-left"> <p class="con-text__description">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--flat con-text__link"> <span class="o-btn__label "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c0U4cyr6fVD3Xr"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0pM4by6fVD3Xr"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="8e4ccffa8c1799769627447174fa4d138106f3b1"> <a class="tsr__link" href="/politik/ministerprasident-haseloff-meldet-sich-per-twitter-aus-friseursalon-PMBLSB4IMHEL23DAIOZF5ZCEAE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="PMBLSB4IMHEL23DAIOZF5ZCEAE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/JVUN749EA7mdpTdpEPCTGcr7OTI=/0x0:4800x2700/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg" data-srcset="https://www.rnd.de/resizer/AUSuFnLbLnxXZ_9hlavAfJs7pvs=/0x0:4800x2700/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 370w, https://www.rnd.de/resizer/3GYMj4o_MF05pvJlfHTijZjdHLQ=/0x0:4800x2700/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 560w, https://www.rnd.de/resizer/OHZ1Tn3mShptsTBGhTsRelqZ4Lw=/0x0:4800x2700/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/9pSTGuS1VaLY_8A4OQ5GTTsC6J0=/0x0:4800x2700/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg" data-srcset="https://www.rnd.de/resizer/DaZXqmoiLVAx48JKM-rRfbPttXk=/0x0:4800x2700/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 370w, https://www.rnd.de/resizer/sOo14qvjCTZ-PqE9jaosF4EHoPU=/0x0:4800x2700/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 560w, https://www.rnd.de/resizer/mcc_R7YCH7eJpvXxibIG8RgA9cQ=/0x0:4800x2700/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/9pSTGuS1VaLY_8A4OQ5GTTsC6J0=/0x0:4800x2700/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg" data-src="https://www.rnd.de/resizer/jyVAHM2PaVme6u_5vCEzi5_VdqA=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/B733HHVWFJHR5MR5OD6YXXLJVM.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sachsen-anhalt/">Sachsen-Anhalt </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/corona-exit/">Corona-Exit</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/reiner-haseloff/">Reiner Haseloff </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gesundheitspolitik/">Gesundheitspolitik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Ministerpräsident Haseloff meldet sich per Twitter aus Friseursalon</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 12:37 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="9775b38037e7cb58e183ed8057113b913c48f5dd"> <a class="tsr__link" href="/gesundheit/wie-ein-taucher-ohne-sauerstoff-wie-suditalien-mit-corona-problemen-kampft-NJEGVA27S6QP5THPMGABOB3C4Q.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="NJEGVA27S6QP5THPMGABOB3C4Q" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/9QhJgRCIXnf2UQHHyoW6TS_FrzU=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg" data-srcset="https://www.rnd.de/resizer/_S1fs-FqcYA7wwaQj_txaiTuy4c=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 370w, https://www.rnd.de/resizer/LadhCZsiKyo8pv9xVLijmEpHK2I=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 560w, https://www.rnd.de/resizer/4VWXk7J5nRbxiLtJwgKH-VjCdsA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/ypXo_T55gBMKE9aRscniFT6rOWE=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg" data-srcset="https://www.rnd.de/resizer/3XUvhheOyrIgAPSM43eZMzD_D88=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 370w, https://www.rnd.de/resizer/pFnbjE504thzgzw1dHqBBfrTcP0=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 560w, https://www.rnd.de/resizer/0xBUdNVnQJA68UX0kybmQvhRZGU=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/ypXo_T55gBMKE9aRscniFT6rOWE=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg" data-src="https://www.rnd.de/resizer/3XUvhheOyrIgAPSM43eZMzD_D88=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/V6NO3RVFSFFHDBYMO7WWXUEMZQ.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/italien/">Italien</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/viren/">Viren</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Wie ein Taucher ohne Sauerstoff: Wie Süditalien mit Corona-Problemen kämpft</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 7:18 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="577bac9bada14b1c57132c895487a6845cadd3f8"> <a class="tsr__link" href="/panorama/corona-aktuell-452020-coronabonus-steuerbefreiung-fur-alle-arbeitnehmer-moglich-22XUBHGHXZB6RJ7XPLDBNSXLQI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="22XUBHGHXZB6RJ7XPLDBNSXLQI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/YYuhwRNGvBXpuOfQlp5RxsrPjwc=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg" data-srcset="https://www.rnd.de/resizer/_mHvae6x4KJraFiXZU5zOy5zps4=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 370w, https://www.rnd.de/resizer/lut-VJeh6mdZevCw-BdR1BS1Gm4=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 560w, https://www.rnd.de/resizer/oQymBqvNoDnJE38HCs6OPR6vkeI=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/jdxkKpwkbx96KyxtlxEbwBuzFB0=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg" data-srcset="https://www.rnd.de/resizer/dYXGMBVP7ZPs8jKcCQ-1juRiPdg=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 370w, https://www.rnd.de/resizer/RwYAOvD8CiHDYvrZnN2YCNX8eTQ=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 560w, https://www.rnd.de/resizer/tkTCjI64J5bSaSCof-VunSgiZSI=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/jdxkKpwkbx96KyxtlxEbwBuzFB0=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg" data-src="https://www.rnd.de/resizer/dYXGMBVP7ZPs8jKcCQ-1juRiPdg=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/A27W3SXCX5AFXEMRPO7LRK2JPU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/epidemien/">Epidemien</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Liveblog: Coronabonus - Steuerbefreiung für alle Arbeitnehmer möglich</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 12:51 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="ciHGYg26fVD3Xr"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Die RND-App" href="https://onelink.to/rnddeapps/" target="_blank" class="">Die RND-App </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Corona-Exit" href="/themen/corona-exit/"> Corona-Exit </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Schule" href="/themen/schule/"> Schule </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0McMBi6fVD3Xr"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0Jlai96fVD3Xr"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__link o-link o-link--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rhs4U426fVD3Xr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rhs4U426fVD3Xr/render.js?v=92'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
      let retries = 5;
      // pass emetriq variables to advertisment
      const emq_interval = setInterval(function() {
        if (window.emq_rnd && window.emq_rnd instanceof String) {
          window.RND = window.RND || {};
          window.RND.advertisement = window.RND.advertisement || {};
          window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
          clearInterval(emq_interval);
        } else {
          if (retries > 0) {
            retries--;
          } else {
            window.emq_rnd = [];
            window.RND.advertisement.emq_rnd = window.emq_rnd;
            clearInterval(emq_interval);
          }
        }
      }, 200);
    </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>