<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="preconnect" href="https://script.ioam.de"/> <link rel="dns-prefetch" href="http://de.ioam.de"/> <link rel="preconnect" href="https://s3.eu-central-1.amazonaws.com"/> <link rel="preconnect" href="https://s.go-mpulse.net"/> <link rel="preconnect" href="https://static.rndtech.de"/> <link rel="preconnect" href="https://cmp-sp.rnd.de"/> <link rel="preload" importance="high" as="image" href="https://www.rnd.de/resizer/As8NciiO0qA39oEC1qKzkmbrqCc=/0x0:2200x1236/369x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg" imagesrcset="https://www.rnd.de/resizer/akI5rAVGC7a-pOH3F-rYeMN8Hu0=/0x0:2200x1236/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 370w, https://www.rnd.de/resizer/NAEZfBmoE2PtXJKM7h3Br9sZcRs=/0x0:2200x1236/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 560w, https://www.rnd.de/resizer/GTDoiMt_OiAqDCt_ix5NWtD9D3E=/0x0:2200x1236/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 860w, https://www.rnd.de/resizer/C7jBF6LZ_cnzgHqfy0Ygjjxz2po=/0x0:2200x1236/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 962w" sizes="(min-width: 900px) 1000px, 100vw"> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v9-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0" as="script"/> <link rel="preload" href="https://static.rndtech.de/cmp/1.10.3.js" as="script"/> <link rel="preload" href="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js" as="script"/> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.10.3.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
        joinHref: true,
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [   {     "url": "reuters",     "vendorId": "5ec79688c48bc54b55f26662",     "name": "Thomson Reuters",     "policyUrl": "https://www.thomsonreuters.com/en/privacy-statement.html"   },   {     "url": "pushwoosh",     "vendorId": "5f50c412e52b52073b3b8667",     "name": "Pushwoosh Inc.",     "policyUrl": "https://www.pushwoosh.com/privacy-policy/"   },   {     "url": "ndr",     "vendorId": "5f7c49a2e6dbf57defed4d39",     "name": "NDR und ARD-aktuell",     "policyUrl": "https://www.ndr.de/service/datenschutz/index.html"   },   {     "url": "akamai",     "vendorId": "5ebe70ceb8e05c43d547d7b4",     "name": "Akamai Technologies, Inc.",     "policyUrl": "http://www.akamai.com/html/policies/index.html"   },   {     "url": "google",     "vendorId": "5e7e1298b8e05c4854221be9",     "name": "Google Inc.",     "policyUrl": "http://www.google.com/privacy/privacy-policy.html"   },   {     "url": "youtube",     "vendorId": "5e7ac3fae30e7d1bc1ebf5e8",     "name": "Youtube",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "twitter",     "vendorId": "5e71760b69966540e4554f01",     "name": "Twitter, Inc.",     "policyUrl": "http://twitter.com/privacy"   },   {     "url": "facebook",     "vendorId": "5e716fc09a0b5040d575080f",     "name": "Facebook, Inc.",     "policyUrl": "https://www.facebook.com/policy.php"   },   {     "url": "spotify",     "vendorId": "5e7f6927b8e05c111d01b40f",     "name": "Spotify Ltd.",     "policyUrl": "https://www.spotify.com/us/legal/privacy-policy/"   },   {     "url": "vimeo",     "vendorId": "5eac148d4bfee33e7280d13b",     "name": "Vimeo",     "policyUrl": "https://vimeo.com/privacy"   },   {     "url": "soundcloud",     "vendorId": "5e7179e49a0b5040d5750812",     "name": "Soundcloud Limited",     "policyUrl": "https://soundcloud.com/pages/privacy"   },   {     "url": "instagram",     "vendorId": "5e7e5243b8e05c1c467daa57",     "name": "Instagram, Inc.",     "policyUrl": "https://help.instagram.com/155833707900388"   },   {     "url": "chartbeat",     "vendorId": "5ea172e36ede87504f7b4590",     "name": "Chartbeat, Inc.",     "policyUrl": "https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"   },   {     "url": "ivw",     "vendorId": "730",     "name": "INFOnline GmbH",     "policyUrl": "https://www.infonline.de/datenschutz/"   },   {     "url": "outbrain",     "vendorId": "164",     "name": "Outbrain UK Ltd",     "policyUrl": "https://www.outbrain.com/legal/privacy#privacy-policy",     "forceActivation": false,     "runAfterForcedActivation": false   },   {     "url": "arc",     "vendorId": "5eea20a561d6a928641a98a3",     "name": "Arc Publishing",     "policyUrl": "https://www.arcpublishing.com/"   },   {     "url": "emetriq",     "vendorId": "213",     "name": "emetriq GmbH",     "policyUrl": "https://www.emetriq.com/datenschutz/"   },   {     "url": "opinary",     "vendorId": "488",     "name": "Opinary GmbH",     "policyUrl": "https://opinary.com/de/datenschutz/"   },   {     "url": "googletagmanager",     "vendorId": "5e952f6107d9d20c88e7c975",     "name": "Google Tag Manager",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "googleanalytics",     "vendorId": "5e542b3a4cd8884eb41b5a72",     "name": "Google Analytics",     "policyUrl": "https://marketingplatform.google.com/about/analytics/terms/us/"   },   {     "url": "googleoptimize",     "vendorId": "5eb2856cbb0c9a4439bfe303",     "name": "Google Optimize",     "policyUrl": "https://policies.google.com/privacy?hl=en"   },   {     "url": "tickaroo",     "vendorId": "5eb975c32a005a254474e8ff",     "name": "Tickaroo GmbH",     "policyUrl": "https://www.tickaroo.com/about/de/datenschutz.html"   },   {     "url": "glomex",     "vendorId": "967",     "name": "Glomex GmbH",     "policyUrl": "https://www.glomex.com/de/privacy-notice"   } , {"url": "pubstack", "vendorId": "610022f41e5fb727951f0370","name": "AdRockTV SAS","policyUrl": "https://pubstack.io/legal-mentions/" }];
</script> <script src="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js"></script> <link rel="preload" href="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js" as="script"/> <script src="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js"></script> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};window.RND=window.RND||{};window.RND.app=window.RND.app||{};
window.RND.app.podcasts=[{"title":"Der Tag","description":"Das Nachrichten-Briefing aus dem RND-Newsroom mit den wichtigsten Themen des Tages. Jeden morgen um 7 Uhr.","thumbnail":"https://images.podigee-cdn.net/0x,sbZps3j5-p7hJUpJA687P79l3ty2d2RGCiIjz8fZPe8Q\x3d/https://cdn.podigee.com/uploads/u12148/0026048b-bd2f-4c8f-b464-ecd5cbdde946.jpg","feed":"https://dertag.podigee.io/feeds/rnd_app/mp3"},{"title":"RND-Update","description":"Schnell und kompakt informiert. Das RND-Update versorgt Sie st\u00fcndlich mit den aktuellsten Nachrichten.",
"thumbnail":"https://images.podigee.com/0x,s-OmnPA-QDtPQhITxtKBR9ZzaXHR9cNdLjKtrdamKX1k\x3d/https://cdn.podigee.com/uploads/u12148/1df0b8e5-87f1-4532-a8f4-30bebfd87c02.jpg","feed":"https://rnd-update.podigee.io/feeds/app_einbindung/mp3"},{"title":"Unsere Story","description":"Die Geschichte hinter der Reportage: Der Recherchepodcast mit Dirk Schmaler und Dennis Pyzik.","thumbnail":"https://images.podigee.com/0x,slJPO69gisP4i5thunOb0iXoBsao6GGG_uxxL4-hidwU\x3d/https://cdn.podigee.com/uploads/u12148/acc0296f-14e8-49cb-80a4-b549614f8fd5.jpg",
"feed":"https://unserestory.podigee.io/feed/mp3"},{"title":"Eine Halbzeit mit","description":"...Wolff-Christoph Fuss und Heiko Ostendorp. Geballter Sachverstand trifft auf eine gesunde Portion Humor.","thumbnail":"https://images.podigee.com/0x,scElEB5yEunGkf8CKxGP6xSlQCZidSJ8lsbjeLmKJv0w\x3d/https://cdn.podigee.com/uploads/u12148/946aa305-61d8-4215-a085-751f7d2f1a7f.jpg","feed":"https://einehalbzeitmit.podigee.io/feed/mp3/"},{"title":"Ach, komm!","description":"Der Sexpodcast mit Bestsellerautorin Ann-Marlene Henning im Gespr\u00e4ch mit Caro Burchardt.",
"thumbnail":"https://images.podigee.com/0x,srpvF4zBojSQw7GE5TCmv0jajsuIQm6PuF-bNt9cLkKo\x3d/https://cdn.podigee.com/uploads/u12148/80ff2b33-8968-4c4a-b9e9-7bca2f7f4a82.jpg","feed":"https://ach-komm.podigee.io/feed/mp3"},{"title":"Staat, Sex, Amen","description":"Der Gesellschaftspodcast mit Imre Grimm und Kristian Teetz will einordnen, will sichten, dichten und schlichten.","thumbnail":"https://images.podigee.com/0x,sJnj4XCOVwpyzaVTpg377g8WAfg8NQSpMpO78cwO9LPs\x3d/https://cdn.podigee.com/uploads/u12148/f3fea84f-3798-408c-841b-a6cf911d2dd4.jpg",
"feed":"https://staatsexamen.podigee.io/feed/mp3"},{"title":"So geht Papa","description":"Wie geht eigentlich Vatersein? Birk Gr\u00fcling macht sich auf die Suche nach Antworten und v\u00e4terlichen Ratschl\u00e4gen.","thumbnail":"https://images.podigee.com/0x,syFqP1pltNfAzdfAjoQUMHLp6LDUokjdI94bR96Uv_u0\x3d/https://cdn.podigee.com/uploads/u12148/5b049348-48a5-4bc1-a0b5-49f0aeb90872.jpg","feed":"https://sogehtpapa.podigee.io/feed/mp3"}];
if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script id="capacitor-bootstrap">
  
  // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
  // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
  function loadCapacitorIntegration() {
    try {
      const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

      if (agentTest) {
        if (agentTest.length > 1 && agentTest[1]) {
          const self = document.getElementById('capacitor-bootstrap');
          const script = document.createElement("script");

          script.type = "text/javascript";
          script.src = "http://localhost" + agentTest[1];
          script.async = false;

          self.insertAdjacentElement('afterEnd', script);
        }
      }
      if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
        // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
        window.RND = window.RND || {};
        window.RND.isNativeApp = true;
      }
    } catch (e) {
      console.error('Could not load Capacitor integration script!', e);
    }
  };
  loadCapacitorIntegration();
</script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/main.article.cae09392733cc23e68dc.js"></script> <link href="/pb/resources/main.article.e838f84489bc563d565f.css" rel="stylesheet"> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> <link href="/pb/resources/main.print.f431dc6c83a50baf1f27.css" rel="stylesheet" media="print"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.ndrArdRecommendationsFeedbackUrl="https://api.vplatform.convit.de/vp-article-acceptor-api/feedback";window.RND.ndrArdRecommendationsFeedbackKey="dHU9sMzZXVg62QwSyMqTN7ujt3RHgQ6L";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";
window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.rectangle-2.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'politik'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageTypeCategory":"content","pageCategoryRND-5":"Politik","pageArticleType":"standard","pageCategoryRND-4":"Politik","pageCategoryRND-3":"Politik","pageCategoryRND-2":"Politik","pageArticleId":"QBLZTJENO4NQDDVLBBWIRQFHYQ","pageType":"article","pagePostId":"QBLZTJENO4NQDDVLBBWIRQFHYQ","pageMainCategory":"Politik","pagePublishDate":"2022-03-13T12:43:12.999Z","pageCanonicalURL":"https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html","pageMainCategoryRND":"Politik",
"pageLastPublishDate":"2022-03-13T12:58:28.244Z","pageDisplayDate":"2022-03-13T12:43:12.999Z","pageCategory-3":"Politik","pageCategory-2":"Politik","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak","pageCategory-5":"Politik","pageCategory-4":"Politik","pageTags":"Iran|USA|Irak|Konflikte","pageMasterArticleId":"QBLZTJENO4NQDDVLBBWIRQFHYQ","pageCategoryRND-1":"Politik-extern","pagePostSource":"AP","pagePostLength":"2902","pageCmsSource":"Unbekannt",
"pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",0,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html"> <link rel="amphtml" href="https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html?outputType=amp"> <title>Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak</title> <meta property="og:title" content="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"/> <meta name="description" content="Wo genau die Raketen einschlugen ist unklar. Auch von wo sie abgeschossen wurden, ist nicht geklärt. Die beteiligten Parteien verurteilten den Angriff unabhängig voneinander. Der Iran bestritt zunächst jede Verantwortung - nun übernahm er sie doch."/> <meta property="og:description" content="Wo genau die Raketen einschlugen ist unklar. Auch von wo sie abgeschossen wurden, ist nicht geklärt. Die beteiligten Parteien verurteilten den Angriff unabhängig voneinander. Der Iran bestritt zunächst jede Verantwortung - nun übernahm er sie doch."/> <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/> <meta property="og:url" content="https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/-o93YHPNJe1FCvAiYt6tP9qA-Og=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/-o93YHPNJe1FCvAiYt6tP9qA-Og=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"politik","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["iran","usa","irak","konflikte",""],"pageType":"article","zone":"politik","usersegment":"a",
"pageId":"QBLZTJENO4NQDDVLBBWIRQFHYQ","pagePath":"politik","pageArea":"politik","tags":["iran","usa","irak","konflikte",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.cmd.push(function(){window.adHandler.service.request()});</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":"https://www.rnd.de/politik","@type":"ListItem","name":"Politik","position":1},{"item":"https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html","@type":"ListItem","name":"Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2022-03-13T13:43:12+01:00","image":[{"@type":"ImageObject","width":"1441","description":"Ali Chamenei, verantwortlich für die iranischen Streitkräfte, bei einer Rede am Freitag.","url":"https://www.rnd.de/resizer/UHqW4QrtVSE7e-fApb3SYxivz4g\u003d/0x0:2200x1236/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg","height":"811"}],"articleBody":"Der Iran hat sich als verantwortlich für den Raketenbeschuss am frühen Sonntag auf das US-Konsulat in Erbil im Norden des Iraks erklärt. Dies sei ein Vergeltungsschlag für einen israelischen Angriff in Syrien gewesen, bei dem zwei Mitglieder seiner Revolutionsgarde getötet wurden, hieß es. Der Angriff stellt eine erhebliche Eskalation zwischen dem Iran und den USA dar.Bei dem Angriff habe es keine Schäden an dem neu errichteten und derzeit nicht belegten Gebäude gegeben, verlautete aus dem US-Verteidigungsministerium. Auch verletzt oder getötet worden sei niemand. Aus irakischen Sicherheitskreisen hatte es zuvor geheißen, einige der mindestens zwölf Raketen hätten das Konsulatsgebäude getroffen. Beide Seiten machten den Iran für den Angriff kurz nach Mitternacht verantwortlich. Die iranische Seite hatte dies zunächst bestritten.Auf der Website der iranischen Revolutionsgarde hieß es nun, sie habe den Angriff gegen ein israelisches strategisches „Verschwörungszentrum“ in Erbil verübt. Die Feindseligkeit zwischen den langjährigen Feinden USA und Iran hat sich oft im Irak abgespielt, dessen Regierung mit beiden Ländern verbündet ist.US-Streitkräfte häufiger unter BeschussDie USA verurteilten den Vorfall als „ungeheuerlichen Angriff auf die irakische Souveränität und als Ausdruck von Gewalt“. Die auf dem Flughafengelände von Erbil stationierten US-Streitkräfte sind in der Vergangenheit durch Raketen- und Drohnenangriffe unter Beschuss geraten, wofür US-Regierungsvertreter vom Iran unterstützte Gruppen verantwortlich machen.Der oberste US-Befehlshaber für den Nahen Osten hat wiederholt vor der zunehmenden Bedrohung durch Angriffe des Irans und der vom Iran unterstützten Milizen auf Truppen und Verbündete im Irak und in Syrien gewarnt.Der Sprecher des iranischen Parlamentsausschusses für nationale Sicherheit und Außenpolitik, Mahmud Abbassade, hatte den Vorwurf, der Iran stecke hinter dem Anschlag in Erbil, früher am Sonntag zurückgewiesen. Die Behauptung könne bisher nicht bestätigt werden. „Wenn der Iran beschließt, Rache zu nehmen ... wird das sehr, sehr ernst, stark und offensichtlich sein“, sagte er in einem Interview mit einer lokalen Nachrichten-Website.Diplomatische Verhandlungen bislang ergebnislosDer Raketenbeschuss fiel mit regionalen Spannungen zusammen. \u003ca href\u003d\"https://www.rnd.de/politik/atomabkommen-mit-dem-iran-gespraeche-laut-eu-unterbrochen-GZ2RRXCNTAZZRSEPOP4CXN2XTY.html\"\u003eDie Verhandlungen in Wien über das in die Brüche gegangene Atomabkommen mit Teheran sind wegen russischer Forderungen nach Sanktionen gegen Moskau wegen seines Krieges in der Ukraine ins Stocken geraten\u003c/a\u003e.In der Zwischenzeit setzte der Iran seine in Bagdad vermittelten Geheimgespräche aus, die darauf abzielten, die jahrelangen Spannungen mit dem regionalen Rivalen Saudi-Arabien zu entschärfen, nachdem Saudi-Arabien die größte bekannte Massenexekution in seiner modernen Geschichte mit über drei Dutzend getöteten Schiiten durchgeführt hatte.\u003ci\u003eRND/AP\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"Wo genau die Raketen einschlugen ist unklar. Auch von wo sie abgeschossen wurden, ist nicht geklärt. Die beteiligten Parteien verurteilten den Angriff unabhängig voneinander. Der Iran bestritt zunächst jede Verantwortung - nun übernahm er sie doch.","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2022-03-13T13:58:28+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"}</script> <script async>window.RND=window.RND||{};window.RND.myrndFilepath="/pb/resources/myrnd.167ab4b18ccd63cb6594.js";</script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0"></script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubax3lnasyrn5taa-f-86ca96544-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ea0c399","ak.r":41221,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":49794,"ak.gh":"23.222.2.9","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1647176896","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+hriFABqBoU++73zu6h6YFCngCt7Do5lvMC/TCuSiHfDv4EZxynxaQmqYhSF3LqDWaJbAXQHtaVMlGb05b8R6UbYXqkVx+n4X3jT/mJMzg5SkL20XOfRV2Fsr2Mia4l9eHW0DsQD8F+MUcyTybJ+aCOQMz4fH6IPNcgqws+K81djv+qmWlCWWhlhH3EmgWNuvAy6KLZ2VzXPMmdApo66RPat/3yofk3Xg8tlLIm3pCVkZMGX88CB05+1y0djeVExuDoS4c9d6kYEMmXQuXbHAB+jqB6iYXXOZQy/KitlR+3q4T83P8mje3RB6i8AShetGGub3l7/H4DnoQgQ2+HHguD3GQ3OoIZ5UJCoxe7rsy9qXt+KvwrHZewm52FKm1bPoEGuohMPFf4vxRGvOmB0Zw8w+AEzsW5bgU7VHPQTdoE=","ak.pv":"117","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset is-ad-enabled" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern, Politik, Politik, Politik, Politik, Politik, Politik, Politik, Politik, Politik, Politik, Politik, Politik";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,
n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})};</script> <script>var iomCalls=[];window.iomAsync={c:function(){iomCalls.push(arguments)}};var script=document.createElement("script");script.onload=function(){iomCalls.forEach(function(iomCall){window.iom.c.apply(null,iomCall)});window.iomAsync=window.iom};script.async=true;script.src="https://script.ioam.de/iam.js?m\x3d1";document.head.appendChild(script);</script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iomAsync instanceof Object&&typeof window.iomAsync.c==="function")iomAsync.c(iam_data,1);</script> <script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">if(Math.random()>=.9){var script=document.createElement("script");script.async=true;script.crossorigin="anonymous";script.type="text/javascript";script.src="https://boot.pbstck.com/v1/tag/00473c20-7ad0-41a8-b32b-a676320835e8";document.head.appendChild(script)};</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fUlLp41ToP0qVs"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cQQjCk2ToP0qVs"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="gh__nav-mu-i-lnk has-hov">Mobilität </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="gh__nav-mu-i-lnk has-hov">E-Mobility </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="gh__nav-mu-i-lnk has-hov">Beruf &amp; Bildung </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Podcasts </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Das ist das RND </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--10" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">E-Mobility </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Podcasts </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--10" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">E-Mobility </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 33;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 33;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Podcasts </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 34;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 34;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 35;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 35;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fGmK9v1ToP0qVs"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="js-c-nav-tpc c-nav-tpc has-shad-def is-hidden pb-layout-item pb-chain pb-c-navigation-topic full" data-tags="usa" id="cr6xSg2ToP0qVs"> <div class="c-nav-tpc__in-wr"> <div class="js-c-nav-tpc__in c-nav-tpc__in"> <p class="js-c-nav-tpc__t c-nav-tpc__t"> <a href="https://www.rnd.de/themen/usa/" class="has-hov" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA>"> USA &gt;</a> </p> <div class="js-c-nav-tpc__l-cr c-nav-tpc__l-cr"> <ul class="js-c-nav-tpc__l c-nav-tpc__l"> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f0FCDaEToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--blue has-hov" href="https://www.rnd.de/usa/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Newsletter"> Newsletter </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fAw5Q12ToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/themen/joe-biden/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Joe Biden"> Joe Biden </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fp0JN61ToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/themen/donald-trump/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Donald Trump"> Donald Trump </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f05cae7ToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/themen/kamala-harris/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Kamala Harris"> Kamala Harris </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f0LxDZSToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/politik/die-usa-und-ihr-verrucktes-wahlsystem-gibt-es-einen-ausweg-3FBF2BGQYBHRNANIMW46MRIXRU.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Wahlsystem"> Wahlsystem </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="feo1ha2ToP0qVs"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/politik/prognosen-und-ergebnisse-zur-us-wahl-aktuelle-zahlen-und-grafiken-zur-wahl-QGNPX6HHORCJLBSWTT2R337NV4.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="USA> | Ergebnisse"> Ergebnisse </a> </div> </li> </ul> </div> <div class="js-c-nav-tpc__b-wr c-nav-tpc__b-wr"> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-follow- js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="usa"> <input type="hidden" name="name" value="USA"> <input type="hidden" name="url" value="/themen/usa/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/usa" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="usa"> <input type="hidden" name="name" value="USA"> <input type="hidden" name="url" value="/themen/usa/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/usa" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="c0SYvSEToP0qVs"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-tags"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-red js-tsr-ph-clickable" href="https://www.rnd.de/usa/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> USA-Update: Dieser Newsletter liefert News, Meinungen und exklusive Einblicke </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Unsere Autoren geben nach der Ära Trump Antworten auf die Frage: “What’s up, America?” </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f9SH8W1ToP0qVs"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="QBLZTJENO4NQDDVLBBWIRQFHYQ";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["iran","usa","irak","konflikte"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Iran" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/iran/">Iran</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="USA" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/usa/">USA</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Irak" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/irak/">Irak</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Kurz nach Mitternacht haben haben Raketen ein US-Konsulat im Norden des Iraks getroffen.</li> <li class="a-li__i">Angeblich soll dabei aber kein Mensch ums Leben gekommen sein.</li> <li class="a-li__i">Inzwischen hat der Iran sich für den Angriff bekannt - und auch sein Motiv für die Attacke genannt.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2022-03-13T12:43:12.999Z"> 13.03.2022, 13:43 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <picture> <source srcset="https://www.rnd.de/resizer/akI5rAVGC7a-pOH3F-rYeMN8Hu0=/0x0:2200x1236/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 370w, https://www.rnd.de/resizer/NAEZfBmoE2PtXJKM7h3Br9sZcRs=/0x0:2200x1236/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 560w, https://www.rnd.de/resizer/GTDoiMt_OiAqDCt_ix5NWtD9D3E=/0x0:2200x1236/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 860w, https://www.rnd.de/resizer/C7jBF6LZ_cnzgHqfy0Ygjjxz2po=/0x0:2200x1236/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 962w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/CNALXs6WaZweA6zglJu_CmkyqEc=/0x0:2200x1236/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 370w, https://www.rnd.de/resizer/0wVVWvMIVDFquhUanzkn-I4MyIE=/0x0:2200x1236/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 560w, https://www.rnd.de/resizer/PSlVeCw5sbo9hjQ8LcumXLYyT0Q=/0x0:2200x1236/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 860w, https://www.rnd.de/resizer/mMDn4bugwrAnEwTJ1D_m8fkx8M0=/0x0:2200x1236/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg 962w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <img src="https://www.rnd.de/resizer/pw8jcB3R1bKRHLWKGEmqE4HiCTs=/0x0:2200x1236/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VU25IKHO6NCHPPWA25XOCNQTV4.jpg" width="369" height="208" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"/> </picture> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Ali Chamenei, verantwortlich für die iranischen Streitkräfte, bei einer Rede am Freitag.</span> <span class="o-img__cred f-p--400">&copy; Quelle: IMAGO/ZUMA Wire</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="QBLZTJENO4NQDDVLBBWIRQFHYQ"> <input type="hidden" name="name" value="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <input type="hidden" name="url" value="/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/QBLZTJENO4NQDDVLBBWIRQFHYQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="QBLZTJENO4NQDDVLBBWIRQFHYQ"> <input type="hidden" name="name" value="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <input type="hidden" name="url" value="/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/QBLZTJENO4NQDDVLBBWIRQFHYQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html;title=Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Iran bekennt sich nun doch zu Raketenbeschuss auf US-Konsulat im Irak"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Bagdad. </span> Der Iran hat sich als verantwortlich für den Raketenbeschuss am frühen Sonntag auf das US-Konsulat in Erbil im Norden des Iraks erklärt. Dies sei ein Vergeltungsschlag für einen israelischen Angriff in Syrien gewesen, bei dem zwei Mitglieder seiner Revolutionsgarde getötet wurden, hieß es. Der Angriff stellt eine erhebliche Eskalation zwischen dem Iran und den USA dar.</p> <p class="a-p"> Bei dem Angriff habe es keine Schäden an dem neu errichteten und derzeit nicht belegten Gebäude gegeben, verlautete aus dem US-Verteidigungsministerium. Auch verletzt oder getötet worden sei niemand. Aus irakischen Sicherheitskreisen hatte es zuvor geheißen, einige der mindestens zwölf Raketen hätten das Konsulatsgebäude getroffen. Beide Seiten machten den Iran für den Angriff kurz nach Mitternacht verantwortlich. Die iranische Seite hatte dies zunächst bestritten.</p> <p class="a-p"> Auf der Website der iranischen Revolutionsgarde hieß es nun, sie habe den Angriff gegen ein israelisches strategisches „Verschwörungszentrum“ in Erbil verübt. Die Feindseligkeit zwischen den langjährigen Feinden USA und Iran hat sich oft im Irak abgespielt, dessen Regierung mit beiden Ländern verbündet ist.</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a-c-emb" data-vars-event-category="newsletter_widget" data-vars-event-action="impression" data-vars-event-label="der-tag"> <div class="con-nwl has-bg-white con-nwl--a is-w-in-a"> <div class="con-nwl__img-cr"> <picture class="img con-nwl--img "> <source srcset="https://www.rnd.de/resizer/Yx8DWjO-QGbQ0RZiPyjX1c45UEE=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg" data-srcset="https://www.rnd.de/resizer/qIorrSwErgra1cjC693ZSjkO4ME=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 370w, https://www.rnd.de/resizer/bBLKZh_fSeGFmoUND4mlct9znBc=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 560w, https://www.rnd.de/resizer/0SZg5DdQ3o3Wcnc_T-_GLEXiS_Y=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 860w, https://www.rnd.de/resizer/2QqSTKlxD7yR6P4_yGgMywv47Lg=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 962w, https://www.rnd.de/resizer/95-Z3y01IfG3xstyCTqXy8OU6-g=/1050x590/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 1050w, https://www.rnd.de/resizer/vyo6MaBkPB3QzbtjG2z0WaJVIMU=/1443x811/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 1443w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/mxuljtaxwCsqwXWGOjvPmy1m7AY=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg" data-srcset="https://www.rnd.de/resizer/F9IvAlbEVI4fE1167t5X2ESjsxM=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 370w, https://www.rnd.de/resizer/wpYK4PPXvllobeEDvzn0TX2u04Q=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 560w, https://www.rnd.de/resizer/vPWa2h4lhWJ09hu9KThy6LLgN8A=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 860w, https://www.rnd.de/resizer/J9xyLSs0cLkHyka5XeAuBMsNWr4=/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 962w, https://www.rnd.de/resizer/YLRnbkwEPgnXY9Vqy_WxNjdy73Q=/1050x590/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 1050w, https://www.rnd.de/resizer/UkqcHVbhLAplITseQqFCuLKKDyw=/1443x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg 1443w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <img sizes="(min-width: 900px) 1000px, 100vw" class="o-lazy o-lazy--blur img con-nwl--img " src="https://www.rnd.de/resizer/mxuljtaxwCsqwXWGOjvPmy1m7AY=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg" data-src="https://www.rnd.de/resizer/V04DMOKjg-LbNUpv3i289nZuCCc=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YAMCBDPRRRB5LP3JCNFHGG5AEI.jpg" loading="lazy"/> </picture></div> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/newsletter/" enctype="application/x-www-form-urlencoded" target="_top" name="newsletter-form" id="newsletter-form-6151cea9-9306-49b4-8259-b4ccc9fb141c" class="con-nwl__fm js-newsletter-form "> <input type="hidden" name="id" value="der-tag"/> <input type="hidden" name="type" value="topic"/> <input type="hidden" name="tag" value="Der Tag"/> <input type="hidden" name="consentedToMarketing" value="true"/> <span class="con-nwl__hl f-fs--600">Der Tag</span> <span class="con-nwl__desc f-p--400"> Was heute wichtig ist. Lesen Sie den RND-Newsletter "Der Tag".</span> <div class="form--success is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--info"> <svg class='o-ico o-ico--18 o-form__message-info-ico' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M239.9 0h31.9c3 .6 5.9 1.4 8.9 1.7C412.4 13.4 524.4 131 510.9 279.4 501 387.8 427.3 474 322.3 503.3c-15.8 4.4-32.1 5.6-48.1 8.7h-36.5c-3-.6-5.9-1.4-8.9-1.8-38-4.1-73.8-14.9-105.9-35.7C35.8 418.3-7.3 338.1 1 235.1 9.4 131.9 65.8 60.4 160.4 18.8 185.7 7.7 212.8 3.5 239.9 0" fill="currentColor"/><path d="M290.9 152.2c0 19.3-16 35.4-35 35.3-18.8-.1-34.9-16.7-34.8-35.7.1-19.1 15.5-34.1 34.7-34 20.2.1 35.1 14.7 35.1 34.4zm-4.8 143.9c0 21.9-.2 43.8.1 65.7.1 8.6-2.8 12.3-11.1 12-12.8-.4-25.5-.4-38.3 0-7.5.2-11.1-2.5-11.1-11.1.2-44.7.2-89.5 0-134.2 0-7.3 2.6-10.6 9.7-10.5 13.7.2 27.4.2 41 0 7.1-.1 9.8 3.3 9.7 10.5-.1 22.5 0 45 0 67.6z" fill="#fff"/></svg><p class="o-form__message-text"> Aktivierungsmail verschickt </p> </div> <p class="con-p-text-box__description">Vielen Dank für Ihr Interesse an unserem Newsletter. In Kürze erhalten Sie einen Aktivierungslink per E-Mail von uns.</p></div> <div class="form--error is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--error"> <svg class='o-ico o-ico--18 o-form__message-error-ico' xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="currentColor"/><g stroke="#FFF" stroke-linecap="round" stroke-linejoin="round"><path stroke-width="2" d="M9 5.25v4.5"/><path stroke-width="2.2" d="M9 12.74v.01"/></g></svg><p class="o-form__message-text"> Die Newsletter-Anmeldung hat leider nicht geklappt. Bitte versuchen Sie es noch einmal und laden Sie die Seite im Zweifel neu. </p> </div></div> <div class="con-nwl__fldset"> <div class="is-hidden-logged-in"> <span class="o-form-input o-form-input--text o-form-input--full "> <div class="o-form-input__group"> <input class="o-form-input__input is-hwss con-nwl__inp" title="" name="email" type="email" id="newsletter_f9SH8W1ToP0qVs__member_email" placeholder="E-Mail-Adresse eingeben"/> </div> </span> <div class="con-nwl--consent is-hwss is-hidden-logged-in"> Mit meiner Anmeldung zum Newsletter stimme ich der <a href="https://www.rnd.de/werbevereinbarung"target="_blank" class="o-btn o-btn--simple o-btn--inline"> <span class="o-btn__lbl "> Werbevereinbarung</span> </a> zu. </div></div> <div class="con-nwl__btn-inner is-hidden-logged-out"> <input type="hidden" name="subscribed" value="true"/> <button type="submit" class="o-btn o-btn--simple is-hwss con-nwl__btn has-c-white js-o-btn--form-not-active"> <span class="o-btn__lbl "> ABONNIEREN</span> </button><button type="submit" data-vars-event-category="newsletter_widget" data-vars-event-action="unsubscribe" data-vars-event-label="der-tag" class="o-btn o-btn--simple js-o-btn--form-active con-nwl__btn-submit f-p--600 has-c-rnd-blue is-hidden is-hwss"> <span class="o-btn__lbl "> Abbestellen</span> </button><button action-xhr="https://mein-rnd.api.rnd.de/newsletter/der-tag/" hidden class="js-newsletter-form-submit"></button> </div> <div class="con-nwl__btn-inner is-hidden-logged-in"> <button type="submit" class="o-btn o-btn--simple con-nwl__btn con-nwl__btn-submit f-p--600 has-c-white is-hwss"> <span class="o-btn__lbl "> ABONNIEREN</span> </button> </div></div> <div class="is-hwss is-hidden-logged-in con-nwl--myrnd o-btn--fl"> <a class="js-fn-open-lb-login o-btn has-c-rnd-blue o-btn__lbl--500" data-vars-event-category="newsletter_widget" data-vars-event-action="show_login" data-vars-event-label="der-tag"> Mit RND-Konto abonnieren </a> </div></form> </div> </div> <h2 class="a-h f-fs--600">US-Streitkräfte häufiger unter Beschuss</h2> <p class="a-p"> Die USA verurteilten den Vorfall als „ungeheuerlichen Angriff auf die irakische Souveränität und als Ausdruck von Gewalt“. Die auf dem Flughafengelände von Erbil stationierten US-Streitkräfte sind in der Vergangenheit durch Raketen- und Drohnenangriffe unter Beschuss geraten, wofür US-Regierungsvertreter vom Iran unterstützte Gruppen verantwortlich machen.</p> <p class="a-p"> Der oberste US-Befehlshaber für den Nahen Osten hat wiederholt vor der zunehmenden Bedrohung durch Angriffe des Irans und der vom Iran unterstützten Milizen auf Truppen und Verbündete im Irak und in Syrien gewarnt.</p> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Der Sprecher des iranischen Parlamentsausschusses für nationale Sicherheit und Außenpolitik, Mahmud Abbassade, hatte den Vorwurf, der Iran stecke hinter dem Anschlag in Erbil, früher am Sonntag zurückgewiesen. Die Behauptung könne bisher nicht bestätigt werden. „Wenn der Iran beschließt, Rache zu nehmen ... wird das sehr, sehr ernst, stark und offensichtlich sein“, sagte er in einem Interview mit einer lokalen Nachrichten-Website.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/iran-atomabkommen-in-gefahr-europaeische-verhandler-warnen-RMLHRLC6ZE6EGM6OGE7NQ7EEYU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="RMLHRLC6ZE6EGM6OGE7NQ7EEYU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/8xqEmEHeo2JCAlYpfPEcCS-bFHs=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-srcset="https://www.rnd.de/resizer/sivElzFTL4BrMzCcWHnxHncWAus=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 370w, https://www.rnd.de/resizer/VUImhQMIJBCyV0qTho8YhgPY22g=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 560w, https://www.rnd.de/resizer/59o2672cNHmGSyI0ZBSYMyM6bz8=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/-JLyRLzHrB1WPInAkIHzbx6wVWM=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-srcset="https://www.rnd.de/resizer/zb6IkAMoMAU-0lKjUkzus7Fk9ns=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 370w, https://www.rnd.de/resizer/XvUAo7sqS7dnt8lsxpHNqr5tkUA=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 560w, https://www.rnd.de/resizer/7GHInXZLUnWxp4CJeDkZqcMxlGc=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Rb__I95RyavGyZvcwoukeuBAzTo=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-srcset="https://www.rnd.de/resizer/nPx2cNnfYG7Lg15N3RQ9PmOJnpQ=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 76w, https://www.rnd.de/resizer/iv3YMYzc27J4iRmjDiA24oD9de4=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/FyaLzK_AkougqmgvL15blc11FYM=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-srcset="https://www.rnd.de/resizer/9WjvHmb0QkQuP2bg19A-JWpXpx4=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 76w, https://www.rnd.de/resizer/kQ8cskQEqX7d-1oazv5OZ_-kGgM=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/-JLyRLzHrB1WPInAkIHzbx6wVWM=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-src="https://www.rnd.de/resizer/1ACF9rCpQ5kkm2_mZkWGtsxT1Yc=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg" data-srcset="https://www.rnd.de/resizer/zb6IkAMoMAU-0lKjUkzus7Fk9ns=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 370w, https://www.rnd.de/resizer/XvUAo7sqS7dnt8lsxpHNqr5tkUA=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 560w, https://www.rnd.de/resizer/7GHInXZLUnWxp4CJeDkZqcMxlGc=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2467INTPQNGWZPI3VDW6D4RWGE.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iran/">Iran</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/atomwaffen/">Atomwaffen </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/diplomatie/">Diplomatie</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Europäische Verhandler warnen vor einem Platzen des Atomdeals mit dem Iran</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/putins-krieg-in-der-ukraine-warum-sich-der-nahe-osten-mit-einer-klaren-haltung-so-schwer-tut-QMFRLPE2J5JKX36DKSEDQZZOM4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="QMFRLPE2J5JKX36DKSEDQZZOM4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/_l88mZIiMmqgbwrO8STt-R4U61M=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-srcset="https://www.rnd.de/resizer/mouEWT20bEczURbOU77Eefzg8l0=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 370w, https://www.rnd.de/resizer/Pl-rpLNA7XX5y0v2NHSolBDwN54=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 560w, https://www.rnd.de/resizer/3XWhevwcPFlKG7UX2ZFvbODQOpY=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/HVPTbcmnkLjlup8NyML-3cFeLk0=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-srcset="https://www.rnd.de/resizer/XBLj8DckbnQS8e2zlwLjP0sob2k=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 370w, https://www.rnd.de/resizer/MUrdSxqrDVHdkQ0DdoGyiV_uxaA=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 560w, https://www.rnd.de/resizer/oGAaF_7eCz4wnGH3kGQ3obDJEkU=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/6PX5K36tk4gLNAgKQ431OzPIhYI=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-srcset="https://www.rnd.de/resizer/Ei-7QMHWCi4y4QOpgLScx6Bu1EU=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 76w, https://www.rnd.de/resizer/ykrJ9bEZg6IDJZ2m6f164ZKS9Hs=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/--FHMmXCZs-r500r1SgjOfoCFrs=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-srcset="https://www.rnd.de/resizer/YSbs2A-pMeApTSyEDnEVMxPDu5M=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 76w, https://www.rnd.de/resizer/NmglCRaPRvKW18cx-2VSelCCa1E=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/HVPTbcmnkLjlup8NyML-3cFeLk0=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-src="https://www.rnd.de/resizer/VnxpwFe4lYFRdIeuIDdvVvqMH-c=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg" data-srcset="https://www.rnd.de/resizer/XBLj8DckbnQS8e2zlwLjP0sob2k=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 370w, https://www.rnd.de/resizer/MUrdSxqrDVHdkQ0DdoGyiV_uxaA=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 560w, https://www.rnd.de/resizer/oGAaF_7eCz4wnGH3kGQ3obDJEkU=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/R6Q73NXZIFB6DHOXNFNX5K3WAU.jpg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krieg/">Krieg</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/nahost/">Nahost </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ukraine/">Ukraine </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wladimir-putin/">Wladimir Putin</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Putins Krieg: Warum sich der Nahe Osten mit einer klaren Haltung so schwer tut</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/atomprogramm-des-iran-teheran-prueft-kreativen-weg-fuer-rueckkehr-zu-atomdeal-PIYBM4UODJNR5BP3GUD7OAGTP4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="PIYBM4UODJNR5BP3GUD7OAGTP4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/DI3TF4ayMUjG1b5FmaXv27M5kBs=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-srcset="https://www.rnd.de/resizer/7xp5NM0YJND55YAAZKB-Vf5Fhfw=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 370w, https://www.rnd.de/resizer/bhFdur4Q80UPwS3v_pej7Xp9y4Y=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 560w, https://www.rnd.de/resizer/WMy5IHmEFZTaJBZLR4fCzBJ19CA=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/qjMAulfDJ-Edtg-Mm5Iyl-P-tbw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-srcset="https://www.rnd.de/resizer/Vc6d4H43Cu1TD2SPUMQ38OAxR_k=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 370w, https://www.rnd.de/resizer/MG7HaYfICQU-Qyg4dMIQRKhJ75Q=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 560w, https://www.rnd.de/resizer/LEjndNIg3hmd_SNy1QofQ6RhjNk=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/98AB558MDz538vby_usEsgXI-mk=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-srcset="https://www.rnd.de/resizer/O2J5Gs_T_cdIEnBHHMEvgH1LTa8=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 76w, https://www.rnd.de/resizer/JbtwrsCnUdFtBEuvS72F9cZp0nM=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/Bc7OazFJF0gCTPLcMMEx_JFjrp4=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-srcset="https://www.rnd.de/resizer/cSMcS8gDjTvR01uTMEykiIDIMbM=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 76w, https://www.rnd.de/resizer/n1L9xwf9f4J9Yqoalr2wAjMiR3o=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/qjMAulfDJ-Edtg-Mm5Iyl-P-tbw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-src="https://www.rnd.de/resizer/rPJsOPSokSwHtED_fohdTjJbVIg=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg" data-srcset="https://www.rnd.de/resizer/Vc6d4H43Cu1TD2SPUMQ38OAxR_k=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 370w, https://www.rnd.de/resizer/MG7HaYfICQU-Qyg4dMIQRKhJ75Q=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 560w, https://www.rnd.de/resizer/LEjndNIg3hmd_SNy1QofQ6RhjNk=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3Y756DKFUBGGFFRSNZP4F7GT5A.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iran/">Iran</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/atomwaffen/">Atomwaffen </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Iran prüft kreativen Weg für Rückkehr zu Atomdeal</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Diplomatische Verhandlungen bislang ergebnislos</h2> <p class="a-p"> Der Raketenbeschuss fiel mit regionalen Spannungen zusammen. <a href="https://www.rnd.de/politik/atomabkommen-mit-dem-iran-gespraeche-laut-eu-unterbrochen-GZ2RRXCNTAZZRSEPOP4CXN2XTY.html">Die Verhandlungen in Wien über das in die Brüche gegangene Atomabkommen mit Teheran sind wegen russischer Forderungen nach Sanktionen gegen Moskau wegen seines Krieges in der Ukraine ins Stocken geraten</a>.</p> <div class="cmp--embed" data-cmp-embed-consent data-cmp-vendor-id="5f7c49a2e6dbf57defed4d39" data-cmp-vendor-name="NDR und ARD-aktuell" data-cmp-vendor-policy="https://www.ndr.de/service/datenschutz/index.html"> <template data-cmp-embed-template type="text/template"> <div class="js-a-vna a-vna is-hidden" data-vars-event-category="video" data-vars-event-action="impression" data-vars-event-label="" data-vars-event-value="" data-vars-event-video-id=""> <div class="a-vna__in"> <div class="a-vna__lgo-cr has-bg-white"> <span class=" a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h20 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-logo_ard"></use> </svg> </span> </div> <ul class="js-a-vna__li a-vna__li"> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> <li class="a-vna__li-i"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <div class="a-vna__m-cr"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-play-circle"></use> </svg> </span> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </a> </li> </ul> <div id="lb-a-vna" class="js-lb-a-vna o-lb" hidden> <div class="js-lb-a-vna__con-cr lb-a-vna__con-cr has-bg-white"> <div class="js-lb-a-vna__cls lb-a-vna__cls has-c-white" aria-label="Video-Layer schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-delete-white"></use> </svg> </div> <span class=" lb-a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h30 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-logo_ard"></use> </svg> </span> <div class="js-lb-a-vna__m-cr lb-a-vna__m-cr"> <video class="js-lb-a-vna__v lb-a-vna__v" data-vars-event-category="video" data-vars-event-action="interaction" data-vars-event-label="" data-vars-event-video-id="" controls="" crossorigin="" height="auto" playsinline="" poster="" preload="none" width="100%"> <source class="js-lb-a-vna__v-src" src="" type="video/mp4"> </video> </div> <div class="lb-a-vna__txt-cr"> <p class="js-lb-a-vna__txt lb-a-vna__txt f-fs--400"></p> <p class="js-lb-a-vna__tm lb-a-vna__tm f-p--400 has-c-bluey-grey"></p> </div> <div class="js-lb-a-vna__next lb-a-vna__next has-c-white is-hidden" aria-label="Nächstes Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="next"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-right"></use> </svg> </div> <div class="js-lb-a-vna__prev lb-a-vna__prev has-c-white is-hidden" aria-label="Vorheriges Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="prev"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-left"></use> </svg> </div> </div> </div> </div> </div></template> </div> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> In der Zwischenzeit setzte der Iran seine in Bagdad vermittelten Geheimgespräche aus, die darauf abzielten, die jahrelangen Spannungen mit dem regionalen Rivalen Saudi-Arabien zu entschärfen, nachdem Saudi-Arabien die größte bekannte Massenexekution in seiner modernen Geschichte mit über drei Dutzend getöteten Schiiten durchgeführt hatte.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/AP</i></p> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0uwGL3ToP0qVs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0YgvQGToP0qVs"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/politik/iran-bekennt-sich-nun-doch-zu-raketenbeschuss-auf-us-konsulat-im-irak-QBLZTJENO4NQDDVLBBWIRQFHYQ.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cKMhdC1ToP0qVs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fnQ0mL1ToP0qVs"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cQHbuB1ToP0qVs"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0MgpYSToP0qVs"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="3c1316282958badcc85c7fe97f7a0d0e9a09a175"> <a class="tsr__lnk" href="/politik/atomabkommen-mit-dem-iran-gespraeche-laut-eu-unterbrochen-GZ2RRXCNTAZZRSEPOP4CXN2XTY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="GZ2RRXCNTAZZRSEPOP4CXN2XTY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/PN6oje9CFz2GyJRvaiGVdU3iF8E=/0x0:3758x2112/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg" data-srcset="https://www.rnd.de/resizer/sXloSlHFy8BE4v4vdOOw_jT_Zqc=/0x0:3758x2112/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 370w, https://www.rnd.de/resizer/do32d8Oy1Bl6i19U7ftBwEEc2Vc=/0x0:3758x2112/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 560w, https://www.rnd.de/resizer/bqM3jkO57x9IgeBDLF4Psj2aIFU=/0x0:3758x2112/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/TMYr4RS5slFOipOZ7miYlTEOiWg=/0x0:3758x2112/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg" data-srcset="https://www.rnd.de/resizer/-9FKbArJbHIuHh73srPijGG9a1E=/0x0:3758x2112/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 370w, https://www.rnd.de/resizer/IFMkWI_WqYu5z0xfP6VVK7hMg3E=/0x0:3758x2112/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 560w, https://www.rnd.de/resizer/FevMgJKJa7-mA_NuvtrI3Maw8jU=/0x0:3758x2112/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/TMYr4RS5slFOipOZ7miYlTEOiWg=/0x0:3758x2112/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg" data-src="https://www.rnd.de/resizer/ercpBeKxOLvvqqHYGVH2P7dPP2o=/0x0:3758x2112/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQLLGHE3FZG33J5Q7ZUD26CXEA.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/atomkraft/">Atomkraft</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/diplomatie/">Diplomatie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iran/">Iran</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eu/">EU</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">EU verkündet Unterbrechung von&nbsp;Atomgesprächen mit Iran</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 11.03.2022</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="70002c20b47d41108edf0885d3f18dd6140ef3ca"> <a class="tsr__lnk" href="/politik/nordirak-raketen-treffen-erbil-us-konsulat-koennte-ziel-gewesen-sein-DKQGTIV3576VA7OJCJDDPGWLYM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="DKQGTIV3576VA7OJCJDDPGWLYM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/uc1aOZjHCJ8JfOoU8BD-iF9IePA=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg" data-srcset="https://www.rnd.de/resizer/KRixmICtB3bfI83JYRew94JF97E=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 370w, https://www.rnd.de/resizer/BPZX79V3WxCH3UovLxYUhZOPWi0=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 560w, https://www.rnd.de/resizer/_Q4WKvJkiNu49A4f4pD3jNfvKjI=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/_swhLTQxldiThH2oNwCRsrOSV4A=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg" data-srcset="https://www.rnd.de/resizer/B2VRQD44aldL56CQaMizUA-Dew8=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 370w, https://www.rnd.de/resizer/NGVJCpbZz0miNDDZ4bWLAJ6b78k=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 560w, https://www.rnd.de/resizer/PCHxYdcSB74EZOPl0waLfgQ1YX4=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/_swhLTQxldiThH2oNwCRsrOSV4A=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg" data-src="https://www.rnd.de/resizer/uv-yzk93CX8m4_oTsxMOPd9n3Yw=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PFV7Z3S4GVGQ5MU44QWP7DDB6E.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/irak/">Irak</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/konflikte/">Konflikte</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Kurdenregion im Nordirak: Raketen treffen Erbil</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 9:37 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="74e4762fc50dad374e27ed69fd7181327d4c6b5e"> <a class="tsr__lnk" href="/politik/krieg-in-der-ukraine-irak-verbietet-plakate-zu-russlands-krieg-OHINRHIPTIEH2C2NJA2ZDTTROY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="OHINRHIPTIEH2C2NJA2ZDTTROY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/H69GMwReV7TximbYYjpPSc30n74=/0x0:6516x3664/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg" data-srcset="https://www.rnd.de/resizer/5QmIUv6kzIjbvujwfO4balEEmPM=/0x0:6516x3664/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 370w, https://www.rnd.de/resizer/SubMsAjuHo-G-JySmlaH8P02_QM=/0x0:6516x3664/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 560w, https://www.rnd.de/resizer/IBRZeiYH1hxT_v1bpXFHX4cfCDs=/0x0:6516x3664/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/yFzdi0wqsb7wjruCTz8VVEj3k3w=/0x0:6516x3664/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg" data-srcset="https://www.rnd.de/resizer/jpg6mnE2v9OIZLn9aoOSgC0CZ6U=/0x0:6516x3664/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 370w, https://www.rnd.de/resizer/CoytOfaXbW6oG2GeZ0tq0H7-bb4=/0x0:6516x3664/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 560w, https://www.rnd.de/resizer/OWrIN5m41PvHhbhjD7Us031ZGsU=/0x0:6516x3664/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/yFzdi0wqsb7wjruCTz8VVEj3k3w=/0x0:6516x3664/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg" data-src="https://www.rnd.de/resizer/FwoQftWT40FJZszwtA1rGobSI8o=/0x0:6516x3664/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UC3ULAIP2ZG3NL7Z6BUUOFIOFE.jpg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wladimir-putin/">Wladimir Putin</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/russland/">Russland</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/irak/">Irak</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ukraine/">Ukraine </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krieg/">Krieg</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Putin-Plakate tabu: Irak verbietet Banner zu Russlands Krieg</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 03.03.2022</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0cZZiuToP0qVs"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://membership.rnd.de//" target="_blank" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Ukraine Konflikt aktuell" href="https://www.rnd.de/politik/liveblog-krieg-in-der-ukraine-aktuelle-news-und-entwicklungen-HE2HCGE6JQFTFWLUN43NO5POI4.html"> Ukraine Konflikt aktuell </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Aktuelle Corona-Zahlen" href="https://www.rnd.de/gesundheit/corona-lage-am-21-02-2022-zahlen-karten-und-grafiken-fuer-deutschland-und-die-welt-ZF7G5L2KOREUFDX5XF4HGGXDFI.html"> Aktuelle Corona-Zahlen </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Russland Atomwaffen" href="https://www.rnd.de/politik/russland-atombombe-expertin-wann-und-wo-putin-nuklearwaffen-einsetzen-kann-TZCYCUETXVAERKFLFREO2PB6IM.html"> Russland Atomwaffen </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fWs2P72ToP0qVs"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2022 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a class="js-cmp-privacy-manager-link" href="#" data-cmp-privacy-manager-link="">Cookie-Manager</a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo//" target="_blank" class="">DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0OWxmWToP0qVs"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c2QkCJ1ToP0qVs"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0gIew1ToP0qVs"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="f512ff7dd2062b074f2c787a79b85eaeef41de75"> <a class="tsr__lnk" href="/politik/wo-sind-die-grenzen-zwischen-wahrheit-und-luege-IVA4XUUEUJEVHCQMX2RUB2M5XE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="IVA4XUUEUJEVHCQMX2RUB2M5XE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/wBZtRG2GmEyDxVurA-Xd1x4ZFiU=/634x357/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg" data-srcset="https://www.rnd.de/resizer/juhemuc6BPUh-E6rQuq_0wMpswQ=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 370w, https://www.rnd.de/resizer/yy1Hk3h5jTnHpdekDvmOGrV3Amw=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 560w, https://www.rnd.de/resizer/n_dDYpjbLzvVRokdgZa8KgXWOow=/634x356/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 634w, https://www.rnd.de/resizer/dVDpgqPs9V-V47ZMyeONC1XHli8=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 860w, https://www.rnd.de/resizer/xkAgHPJXLv7AMNVB-cSb1JnOVaM=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 962w, https://www.rnd.de/resizer/e4LjiIli1Hf-r2gx5XO9div6hV0=/1268x713/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/5yHHg5RUfPxF2DFNks0LyT06fmA=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg" data-srcset="https://www.rnd.de/resizer/z73NikRx_NpSZpHS6kb480V8zkc=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 370w, https://www.rnd.de/resizer/XBMvbg2vJl5jFYcqCeAwemCczlc=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 560w, https://www.rnd.de/resizer/87O_NUo3MVvpidU3yadh7a34CaM=/634x356/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 634w, https://www.rnd.de/resizer/lNN6ykknrBtSU6J9rNFFfcomyZo=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 860w, https://www.rnd.de/resizer/lQfPjgoiqEb-uWwyw14KTh-ut_M=/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 962w, https://www.rnd.de/resizer/g53nJmOBx0F4PMhvCgP1vljPado=/1268x713/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/5yHHg5RUfPxF2DFNks0LyT06fmA=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg" data-src="https://www.rnd.de/resizer/hcoqna9g5PkLT2qcHPjIjRwVKUA=/634x357/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2ZFU3GAJ7JA3JNGXXUN3V2BB7E.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Wo sind die Grenzen zwischen Wahrheit und Lüge?</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Dass es falsch ist, Lügen zu erzählen, bringen die meisten Eltern ihren Kindern schon in jungen Jahren bei. Der russische Präsident Wladimir Putin verbreitet gerade dennoch eine der größten Lügen der letzten Jahr­zehnte. Besonders abstrus: Putin hat inter­nationale Unterstützung. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r0UNfoaToP0qVs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0UNfoaToP0qVs/render.js?v=178'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.249730d9d64b348f8e95.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="967" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>