<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>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</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [{"url":"reuters","vendorId":"5ec79688c48bc54b55f26662","name":"Thomson Reuters","policyUrl":"https://www.thomsonreuters.com/en/privacy-statement.html"},{"url":"pushwoosh","vendorId":"5f50c412e52b52073b3b8667","name":"Pushwoosh Inc.","policyUrl":"https://www.pushwoosh.com/privacy-policy/"},{"url":"ndr","vendorId":"5f7c49a2e6dbf57defed4d39","name":"NDR und ARD-aktuell","policyUrl":"https://www.ndr.de/service/datenschutz/index.html"},{"url":"akamai","vendorId":"5ebe70ceb8e05c43d547d7b4","name":"Akamai Technologies, Inc.","policyUrl":"http://www.akamai.com/html/policies/index.html"},{"url":"google","vendorId":"5e7e1298b8e05c4854221be9","name":"Google Inc.","policyUrl":"http://www.google.com/privacy/privacy-policy.html"},{"url":"youtube","vendorId":"5e7ac3fae30e7d1bc1ebf5e8","name":"Youtube","policyUrl":"https://policies.google.com/privacy"},{"url":"twitter","vendorId":"5e71760b69966540e4554f01","name":"Twitter, Inc.","policyUrl":"http://twitter.com/privacy"},{"url":"facebook","vendorId":"5e716fc09a0b5040d575080f","name":"Facebook, Inc.","policyUrl":"https://www.facebook.com/policy.php"},{"url":"spotify","vendorId":"5e7f6927b8e05c111d01b40f","name":"Spotify Ltd.","policyUrl":"https://www.spotify.com/us/legal/privacy-policy/"},{"url":"vimeo","vendorId":"5eac148d4bfee33e7280d13b","name":"Vimeo","policyUrl":"https://vimeo.com/privacy"},{"url":"soundcloud","vendorId":"5e7179e49a0b5040d5750812","name":"Soundcloud Limited","policyUrl":"https://soundcloud.com/pages/privacy"},{"url":"instagram","vendorId":"5e7e5243b8e05c1c467daa57","name":"Instagram, Inc.","policyUrl":"https://help.instagram.com/155833707900388"},{"url":"chartbeat","vendorId":"5ea172e36ede87504f7b4590","name":"Chartbeat, Inc.","policyUrl":"https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"},{"url":"ivw","vendorId":"730","name":"INFOnline GmbH","policyUrl":"https://www.infonline.de/datenschutz/"},{"url":"outbrain","vendorId":"164","name":"Outbrain UK Ltd","policyUrl":"https://www.outbrain.com/legal/privacy#privacy-policy","forceActivation": false, "runAfterForcedActivation": false},{"url":"arc","vendorId":"5eea20a561d6a928641a98a3","name":"Arc Publishing","policyUrl":"https://www.arcpublishing.com/"},{"url":"emetriq","vendorId":"213","name":"emetriq GmbH","policyUrl":"https://www.emetriq.com/datenschutz/"},{"url":"opinary","vendorId":"488","name":"Opinary GmbH","policyUrl":"https://opinary.com/de/datenschutz/"},{"url":"googletagmanager","vendorId":"5e952f6107d9d20c88e7c975","name":"Google Tag Manager","policyUrl":"https://policies.google.com/privacy"},{"url":"googleanalytics","vendorId":"5e542b3a4cd8884eb41b5a72","name":"Google Analytics","policyUrl":"https://marketingplatform.google.com/about/analytics/terms/us/"},{"url":"googleoptimize","vendorId":"5eb2856cbb0c9a4439bfe303","name":"Google Optimize","policyUrl":"https://policies.google.com/privacy?hl=en"},{"url":"tickaroo","vendorId":"5eb975c32a005a254474e8ff","name":"Tickaroo GmbH","policyUrl":"https://www.tickaroo.com/about/de/datenschutz.html"},{"url":"glomex","vendorId":"5eb9779c2a005a254474efde","name":"Glomex GmbH","policyUrl":"https://www.glomex.com/de/privacy-notice"}];
</script> <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script> <script src="/pb/resources/polyfills-head.9809677534c62bd6fe1d.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.06cc00c8b0977cd4201e.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";
window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.outstream.rectangle-2.inlist-1.inlist-2.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'politik'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html","pageMainCategoryRND":"Politik","pageTypeCategory":"content","pageLastPublishDate":"2021-01-15T06:45:16.752Z","pageDisplayDate":"2021-01-15T06:40:10.071Z","pageCategoryRND-2":"Gesundheit","pageArticleId":"TSG6OJXYYJSL45CJAV5VTU4BS4","pageCategory-2":"Gesundheit","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Kretschmer: Infektionszahlen nicht zur\u00fcckgegangen, \u201ewie wir es brauchen\u201c",
"pageTags":"Coronavirus|Lockdown|Bundesl\u00e4nder|Bundesregierung|Maskenpflicht|\u00d6PNV|Pandemie","pageType":"article","pageMasterArticleId":"TSG6OJXYYJSL45CJAV5VTU4BS4","pageCategoryRND-1":"Politik-extern","pagePostId":"TSG6OJXYYJSL45CJAV5VTU4BS4","pageContainedVideos":"1","pagePostSource":"dpa","pageMainCategory":"Politik","pagePostLength":"5502","pagePublishDate":"2021-01-15T06:40:10.071Z","pageCmsSource":"wires"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",1E3,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> 
<script id="amp-access" type="application/json">
    [{
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true,
        "namespace": "myrnd"
    }
    ,{
      "namespace": "glomex",
      "authorization": "https://amp-integration.glomex.com/amp/visible?integration_id=40599x18ka550fmt&current_url=CANONICAL_URL",
      "noPingback": true,
      "authorizationFallbackResponse": {
        "has_videos": false
      }

    }
    ]
</script>
 <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <link rel="amphtml" href="https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html?outputType=amp"> <title>Corona-Gipfel: Kretschmer rechnet mit Beratungen nächste Woche</title> <meta property="og:title" content="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"/> <meta name="description" content="Die Lage in der Corona-Pandemie ist weiter angespannt, vor allem die aufgetauchten Corona-Mutationen machen der Politik Sorgen. Die nächsten Beratungen von Kanzlerin Merkel und den Ministerpräsidenten dürften daher vorgezogen werden."/> <meta property="og:description" content="Die Lage in der Corona-Pandemie ist weiter angespannt, vor allem die aufgetauchten Corona-Mutationen machen der Politik Sorgen. Die nächsten Beratungen von Kanzlerin Merkel und den Ministerpräsidenten dürften daher vorgezogen werden."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/FeauiNIiWOLR7URcRFN87zysRBs=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/FeauiNIiWOLR7URcRFN87zysRBs=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"politik","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream","lazyLoaded":true},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,
"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["coronavirus","lockdown","bundeslaender","bundesregierung","maskenpflicht","opnv","pandemie",""],"pageType":"article","zone":"politik","usersegment":"a","pageId":"TSG6OJXYYJSL45CJAV5VTU4BS4","pagePath":"politik","pageArea":"politik","tags":["coronavirus",
"lockdown","bundeslaender","bundesregierung","maskenpflicht","opnv","pandemie",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Politik","@id":"https://www.rnd.de/politik"},"@type":"ListItem","position":3},{"item":{"name":"Politik-extern","@id":"https://www.rnd.de/politik/politik-extern"},"@type":"ListItem","position":2},{"item":{"name":"Gesundheit","@id":"https://www.rnd.de/gesundheit"},"@type":"ListItem","position":1},{"item":{"name":"Corona-Gipfel: Kretschmer rechnet mit Beratungen nächste Woche","@id":"https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"},"@type":"ListItem","position":4}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.1dc956cee5926d2c4da2.js"></script> <script defer src="/pb/resources/myrnd.6388439b784d9d22b938.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7f09ab8b-5fa4-42fc-9300-5ade5719dab6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdiodvxgyabhmwa-f-3893cb2a7-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"135dede7","ak.r":28701,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38556,"ak.gh":"104.112.235.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1610693420","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==y+9nIgSFgFP7EAEcTZnBJ+MV/NwZmRLxNs+DVhHLYyhPfjg0vYsgoqh6WhcKynCgq62x81hOh4k27Xk2RBwjqpcc/jxXbpSlD/0t/4t8HUrvmLZEIb4TumGvdrlxOenabETx6+1knG2LGSXOGlAm3MKEIqRJQVlfbw2q+TDrGeiyyMIDiRV/WnUbMY0Xod9EsxnKI6jgpHHkjkzOwlupGXdeAJNWxjvVQqityXBvipPTylggL9SXOBWCqLCxmyEkanmllKsVxhN7uwitCXM3B0NKZfMt47P+6Z3r8Ty32H+pQbI4jjfAfMgfTtTiC8wyBgMyW0eQPmSgWxPh0Ozejk72uSiWaim3X2u1PlN8sX6Y1R/rxeVTyvl52WuV6kWFT39MZ4Gh8RRK5v/KMbt9o4XERtygShtIWv+k4iB4hpk=","ak.pv":"74","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern, Gesundheit";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})};</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fh8vRf2fel47ls"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cr8Xx02fel47ls"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fb9atb2fel47ls"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="js-c-nav-tpc c-nav-tpc has-shad-def is-hidden pb-layout-item pb-chain pb-c-navigation-topic full" data-tags="coronavirus,maskenpflicht,pandemie" id="cDMwda2fel47ls"> <div class="c-nav-tpc__in-wr"> <div class="js-c-nav-tpc__in c-nav-tpc__in"> <p class="js-c-nav-tpc__t c-nav-tpc__t"> <a href="https://www.rnd.de/themen/coronavirus/" class="has-hov" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus>"> Coronavirus &gt;</a> </p> <div class="js-c-nav-tpc__l-cr c-nav-tpc__l-cr"> <ul class="js-c-nav-tpc__l c-nav-tpc__l"> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fBLWGY1fel47ls"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--red has-hov" href="https://www.rnd.de/die-pandemie-und-wir/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Newsletter"> Newsletter </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fv9i0k2fel47ls"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/corona-liveticker-aktuelle-news-am-freitag-30102020-6TYRMA7E25DQTARLT42ISZUZBU.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Ticker"> <span class="o-bdg o-bdg--live"> <span class="o-bdg__txt f-p--600">live</span> </span> Ticker </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fZSM0u1fel47ls"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/panorama/corona-hotspots-in-deutschland-karte-zeigt-alle-stadte-52IFNSW2PVCLPGFATQ2TQCQA7A.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Hotspots"> Hotspots </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f1xkdO1fel47ls"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/corona-aktuell-fallzahlen-heute-10112020-karten-grafiken-ZF7G5L2KOREUFDX5XF4HGGXDFI.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Zahlen &amp; Grafiken"> Zahlen &amp; Grafiken </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f0yMsQkfel47ls"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/was-kostet-ein-corona-test-und-wo-kann-man-sich-testen-lassen-fragen-und-antworten-UD2FJTDBJNDMVNF5UNZOLP5C5M.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Häufige Fragen"> Häufige Fragen </a> </div> </li> </ul> </div> <div class="js-c-nav-tpc__b-wr c-nav-tpc__b-wr"> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-follow- js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="c09YD82fel47ls"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-blue js-tsr-ph-clickable" href="https://www.rnd.de/die-pandemie-und-wir/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Gut durch den Corona-Alltag - mit dem Newsletter "Die Pandemie und wir" </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> News, Hintergründe und Tipps für den Corona-Alltag - jeden Donnerstag neu </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0TRg1cfel47ls"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="TSG6OJXYYJSL45CJAV5VTU4BS4";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Corona-Gipfel: Kretschmer rechnet mit Beratungen nächste Woche</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["coronavirus","lockdown","bundeslaender","bundesregierung","maskenpflicht","opnv","pandemie"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Coronavirus" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/coronavirus/">Coronavirus</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Lockdown" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/lockdown/">Lockdown</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Bundesländer" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/bundeslaender/">Bundesländer</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Die Kanzlerin will die Corona-Beratungen mit den Ländern vorziehen und über schärfere Maßnahmen beraten.</li> <li class="a-li__i">Auch Sachsens Ministerpräsident Kretschmer rechnet mit Beratungen in der nächsten Woche.</li> <li class="a-li__i">Grünen-Fraktionschefin Göring-Eckardt fordert derweil eine Sondersitzung des Bundestags.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2021-01-15T06:40:10.071Z"> 15.01.2021, 7:40 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/HmsQv76Gcdxjb5WBHLf1u1V3iOY=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg" srcset="https://www.rnd.de/resizer/kSz7n_y2Zu7Qox8Nd-2blqiI7iU=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 370w, https://www.rnd.de/resizer/vup2nsmaPjPrkUObgYwU_vngHY0=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 560w, https://www.rnd.de/resizer/cldKbe8Qs8EJ2jzikaNHUYsmOBA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 860w, https://www.rnd.de/resizer/69cKiS7NNXsSZFr7ff9gEK6VsiU=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 962w, https://www.rnd.de/resizer/CehTg5e5rTZ_EUU2zZ5z81Z27T0=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1050w, https://www.rnd.de/resizer/P13Vj1kJIQJIMhdbNvEbY3GziWo=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Kira Hofmann/dpa-Zentralbild/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/7ZVUlGqS2omcoYIyovNop00Ymww=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg" srcset="https://www.rnd.de/resizer/XwAlPxOH3hlfr4WFIuqIk9CLg0E=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 370w, https://www.rnd.de/resizer/Wil_u28aV80gTST83jPUTMzhalQ=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 560w, https://www.rnd.de/resizer/OtENq4q8BQp_l8gDbYK5BI9GIa4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 860w, https://www.rnd.de/resizer/Ic4cpQ6Coq5YGXi3VZkmAqGW6mE=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 962w, https://www.rnd.de/resizer/uoXniYnpkUgbaYCAGzX-xPFNQ3s=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1050w, https://www.rnd.de/resizer/cIqJuIF7mqZsFjjTef1uOe-BXBM=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Kira Hofmann/dpa-Zentralbild/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/kSz7n_y2Zu7Qox8Nd-2blqiI7iU=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 370w, https://www.rnd.de/resizer/vup2nsmaPjPrkUObgYwU_vngHY0=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 560w, https://www.rnd.de/resizer/cldKbe8Qs8EJ2jzikaNHUYsmOBA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 860w, https://www.rnd.de/resizer/69cKiS7NNXsSZFr7ff9gEK6VsiU=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 962w, https://www.rnd.de/resizer/CehTg5e5rTZ_EUU2zZ5z81Z27T0=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1050w, https://www.rnd.de/resizer/P13Vj1kJIQJIMhdbNvEbY3GziWo=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/XwAlPxOH3hlfr4WFIuqIk9CLg0E=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 370w, https://www.rnd.de/resizer/Wil_u28aV80gTST83jPUTMzhalQ=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 560w, https://www.rnd.de/resizer/OtENq4q8BQp_l8gDbYK5BI9GIa4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 860w, https://www.rnd.de/resizer/Ic4cpQ6Coq5YGXi3VZkmAqGW6mE=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 962w, https://www.rnd.de/resizer/uoXniYnpkUgbaYCAGzX-xPFNQ3s=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1050w, https://www.rnd.de/resizer/cIqJuIF7mqZsFjjTef1uOe-BXBM=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/7ZVUlGqS2omcoYIyovNop00Ymww=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SQYUSPCMNRDEXANBNUCMKSDOBI.jpeg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">An einem Geschäft in Berlin-Friedrichshagen hängt ein Schild mit der Aufschrift "Sorry we're closed". Das Kanzleramt drängt auf weitere Verschärfungen wegen der hohen Corona-Zahlen.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Kira Hofmann/dpa-Zentralbild/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="TSG6OJXYYJSL45CJAV5VTU4BS4"> <input type="hidden" name="name" value="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <input type="hidden" name="url" value="/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/TSG6OJXYYJSL45CJAV5VTU4BS4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="TSG6OJXYYJSL45CJAV5VTU4BS4"> <input type="hidden" name="name" value="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <input type="hidden" name="url" value="/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/TSG6OJXYYJSL45CJAV5VTU4BS4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html;title=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Berlin. </span> Angesichts weiterhin hoher Infektionszahlen und großer Sorge<a href="https://www.rnd.de/gesundheit/corona-mutation-spahn-besorgt-uber-zu-wenige-laboruntersuchungen-auf-neue-virusvarianten-XGZUPSXUYNKVWMIC3I3FRXWRZQ.html"> um die aufgetauchten Coronavirus-Mutationen </a>hat die Diskussion über zeitnahe Verschärfungen des Lockdowns gewaltig an Fahrt aufgenommen. Bundeskanzlerin Angela Merkel (CDU) will schon kommende Woche und nicht erst wie geplant am 25. Januar mit den Ministerpräsidenten der Länder über das weitere Vorgehen in der Corona-Pandemie beraten.</p> <p class="a-p"> Auch Sachsens Ministerpräsident Michael Kretschmer rechnet mit Beratungen in der kommenden Woche. „Kindergärten komplett runterfahren, Schulen abschließen, wirklich Betretungsverbote in den Pflegeheimen, wenn kein negativer Schnelltest vorliegt – solche Dinge müssen wir besprechen“, sagte der CDU-Politiker am Donnerstagabend im ZDF-Talk von Maybrit Illner.</p> <p class="a-p"> Grünen-Fraktionschefin Katrin Göring-Eckardt forderte im „Spiegel“ angesichts der Pandemielage eine Sondersitzung des Bundestags in der kommenden Woche. „Solange die Infektionszahlen nicht runtergehen, können die Lockdown-Maßnahmen nicht beendet werden und es werden weitere Maßnahmen nötig sein, besonders in der Arbeitswelt“, so die Grünen-Politikerin.</p> <div class="ad-a ad-a-inli is-hidden@s"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-label" class="ad__lbl ad__lbl--top f-p--400">Weiterlesen nach der Anzeige</div> <div id="gpt_outstream" class="ad-slot ad-slot--outstream "> </div> </div></div> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> „Wir sollten uns die Frage stellen, ob letztlich nicht ein kompletter Lockdown von zwei bis drei Wochen besser ist als eine endlose Hängepartie“, sagte Thorsten Frei, stellvertretender Vorsitzender der Unionsfraktion im Bundestag, dem „Spiegel“.</p> <div class="a-c-emb" data-vars-event-category="newsletter_widget" data-vars-event-action="impression" data-vars-event-label="corona-kompakt"> <div class="con-nwl has-bg-white con-nwl--a is-w-in-a"> <div class="con-nwl__img-cr"> <picture class="img con-nwl--img "> <source srcset="https://www.rnd.de/resizer/1l6vJvIrHXc5UT6-E3vxOh75scw=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-srcset="https://www.rnd.de/resizer/bz8V1w-qt7u4BpXamlEgoEJ2jkM=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 370w, https://www.rnd.de/resizer/L2f1Ox_Kk0uxdLUrLpsh_PHepDs=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 560w, https://www.rnd.de/resizer/goY3wQ1pZ4MetgSUP4I6ETOnVLw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 860w, https://www.rnd.de/resizer/CXoa1toImZqKAV16sP7eWVd6HVs=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 962w, https://www.rnd.de/resizer/u5TWsZADeO09sRPkCdLKoIy4GXI=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1050w, https://www.rnd.de/resizer/KRh1L8nhaCbtEBTu57PhxRsp854=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1443w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/YZodVozVkdXbH3INI6aj2rIr8w8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-srcset="https://www.rnd.de/resizer/t_CfusAaKWnfnJX-2iQdiUwzxSY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 370w, https://www.rnd.de/resizer/lAzphMfl9-AyVin20OaKg7hCHr8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 560w, https://www.rnd.de/resizer/gHKzpc_5ibGSn6xJvJrFPjILtOw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 860w, https://www.rnd.de/resizer/oewCK0zHRpgfLYWz4u8IIFHZxzk=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 962w, https://www.rnd.de/resizer/bKjB-pSPRpanlL7NGeadI3pt9lc=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1050w, https://www.rnd.de/resizer/20M-c42R58OhUiiVM5gJ38BU6CE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1443w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <img sizes="(min-width: 900px) 1000px, 100vw" class="o-lazy o-lazy--blur img con-nwl--img " src="https://www.rnd.de/resizer/YZodVozVkdXbH3INI6aj2rIr8w8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-src="https://www.rnd.de/resizer/OHngAOSlfENHEa1-VFX-xhH4KhI=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg"/> </picture></div> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/newsletter/" enctype="application/x-www-form-urlencoded" target="_top" name="newsletter-form" id="newsletter-form-b0869356-dc49-4360-913d-1d4a917a0ab9" class="con-nwl__fm js-newsletter-form "> <input type="hidden" name="id" value="corona-kompakt"/> <input type="hidden" name="type" value="topic"/> <input type="hidden" name="tag" value="Corona kompakt"/> <input type="hidden" name="consentedToMarketing" value="true"/> <span class="con-nwl__hl f-fs--600">Die Pandemie und wir</span> <span class="con-nwl__desc f-p--400">In unserem Newsletter ordnen wir die Nachrichten der Woche, erklären die Wissenschaft und geben Tipps für das Leben in der Krise – jeden Donnerstag.</span> <div class="form--success is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--info"> <svg class='o-ico o-ico--18 o-form__message-info-ico' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M239.9 0h31.9c3 .6 5.9 1.4 8.9 1.7C412.4 13.4 524.4 131 510.9 279.4 501 387.8 427.3 474 322.3 503.3c-15.8 4.4-32.1 5.6-48.1 8.7h-36.5c-3-.6-5.9-1.4-8.9-1.8-38-4.1-73.8-14.9-105.9-35.7C35.8 418.3-7.3 338.1 1 235.1 9.4 131.9 65.8 60.4 160.4 18.8 185.7 7.7 212.8 3.5 239.9 0" fill="currentColor"/><path d="M290.9 152.2c0 19.3-16 35.4-35 35.3-18.8-.1-34.9-16.7-34.8-35.7.1-19.1 15.5-34.1 34.7-34 20.2.1 35.1 14.7 35.1 34.4zm-4.8 143.9c0 21.9-.2 43.8.1 65.7.1 8.6-2.8 12.3-11.1 12-12.8-.4-25.5-.4-38.3 0-7.5.2-11.1-2.5-11.1-11.1.2-44.7.2-89.5 0-134.2 0-7.3 2.6-10.6 9.7-10.5 13.7.2 27.4.2 41 0 7.1-.1 9.8 3.3 9.7 10.5-.1 22.5 0 45 0 67.6z" fill="#fff"/></svg><p class="o-form__message-text"> Aktivierungsmail verschickt </p> </div> <p class="con-p-text-box__description">Vielen Dank für Ihr Interesse an unserem Newsletter. In Kürze erhalten Sie einen Aktivierungslink per E-Mail von uns.</p></div> <div class="form--error is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--error"> <svg class='o-ico o-ico--18 o-form__message-error-ico' xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="currentColor"/><g stroke="#FFF" stroke-linecap="round" stroke-linejoin="round"><path stroke-width="2" d="M9 5.25v4.5"/><path stroke-width="2.2" d="M9 12.74v.01"/></g></svg><p class="o-form__message-text"> Die Newsletter-Anmeldung hat leider nicht geklappt. Bitte versuchen Sie es noch einmal und laden Sie die Seite im Zweifel neu. </p> </div></div> <div class="con-nwl__fldset"> <div class="is-hidden-logged-in"> <span class="o-form-input o-form-input--text o-form-input--full "> <div class="o-form-input__group"> <input class="o-form-input__input is-hwss con-nwl__inp" title="" name="email" type="email" id="newsletter_f0TRg1cfel47ls__member_email" placeholder="E-Mail-Adresse eingeben"/> </div> </span> <div class="con-nwl--consent is-hwss is-hidden-logged-in"> Mit meiner Anmeldung zum Newsletter stimme ich der <a href="https://www.rnd.de/werbevereinbarung"target="_blank" class="o-btn o-btn--simple o-btn--inline"> <span class="o-btn__lbl "> Werbevereinbarung</span> </a> zu. </div></div> <div class="con-nwl__btn-inner is-hidden-logged-out"> <input type="hidden" name="subscribed" value="true"/> <button type="submit" class="o-btn o-btn--simple is-hwss con-nwl__btn has-c-white js-o-btn--form-not-active"> <span class="o-btn__lbl "> Abonnieren</span> </button><button type="submit" data-vars-event-category="newsletter_widget" data-vars-event-action="unsubscribe" data-vars-event-label="corona-kompakt" class="o-btn o-btn--simple js-o-btn--form-active con-nwl__btn-submit f-p--600 has-c-rnd-blue is-hidden is-hwss"> <span class="o-btn__lbl "> Abbestellen</span> </button><button action-xhr="https://mein-rnd.api.rnd.de/newsletter/corona-kompakt/" hidden class="js-newsletter-form-submit"></button> </div> <div class="con-nwl__btn-inner is-hidden-logged-in"> <button type="submit" class="o-btn o-btn--simple con-nwl__btn con-nwl__btn-submit f-p--600 has-c-white is-hwss"> <span class="o-btn__lbl "> Abonnieren</span> </button> </div></div> <div class="is-hwss is-hidden-logged-in con-nwl--myrnd o-btn--fl"> <a class="js-fn-open-lb-login o-btn has-c-rnd-blue o-btn__lbl--500" data-vars-event-category="newsletter_widget" data-vars-event-action="show_login" data-vars-event-label="corona-kompakt"> Mit RND-Konto abonnieren </a> </div></form> </div> </div> <p class="a-p"> <a href="https://www.rnd.de/politik/merkel-uber-neue-massnahmen-und-weiteren-lockdown-opnv-homeoffice-ffp2-masken-abstimmung-wohl-am-19-oder-20-januar-RVHWEUGUGNG5JMPI6SX3ROEWZQ.html">Merkel machte den Beratungsbedarf am Donnerstagabend in Sitzungen zur Vorbereitung des Wahlparteitags der CDU am Freitag und Samstag deutlich. </a>Es gebe derzeit keinen Spielraum für Öffnungen.</p> <p class="a-p"> Die in Großbritannien aufgetauchte Variante des Coronavirus verbreite sich viel schneller als die ursprüngliche Form, Wissenschaftler seien in großer Sorge. Die Mutation des Virus sei nach Ansicht aller sehr aggressiv, deren Verbreitung müsse verlangsamt werden.</p> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Man müsse jetzt handeln. Einen Termin für die nächste Runde mit den Regierungschefs der Länder nannte Merkel demnach nicht, Montag und Dienstag sind nach weiteren Angaben aber im Gespräch. Merkel wurde mit den Worten zitiert, man sei in einem Wettlauf mit der Zeit und könne nicht bis zum 25. Januar warten.</p> <h2 class="a-h f-fs--600">Ministerpräsident Kretschmer: Blick auf ÖPNV nötig</h2> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Ganz ähnlich äußerte sich Sachsens Regierungschef im ZDF. Die Infektionszahlen seien durch den derzeitigen Lockdown nicht so zurückgegangen, „wie wir es gewollt haben und wie wir es brauchen“. Kretschmer verwies an dieser Stelle auch auf die womöglich ansteckenderen Virus-Mutationen, die die Infektionszahlen weiter in die Höhe treiben könnten.</p> <div class="a-v-wr is-w-in-a "> <div class="a-v col--no-cr@s"> <div class="a-v__hd"> <div class="a-v__hd-ty f-p--600">Video</div> <div class="a-v__hd-txt f-fs--600">Zu hohe Corona-Zahlen: RKI fordert mehr Homeoffice</div> </div> <div class="js-mm-vid mm-vid"> <amp-video id="569f3424-ef75-49fe-8d77-4be4d6946217-0" crossorigin media="(orientation: portrait) and (max-width: 600px), (orientation: landscape) and (max-height: 500px)" class="" width="320" height="180" layout="responsive" poster="https://www.rnd.de/resizer/O9M0yCyxkRB3DyOpsXBjd3a3YDM=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg" rotate-to-fullscreen preload="none" data-vars-event-label="Zu hohe Corona-Zahlen: RKI fordert mehr Homeoffice" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210114/60005e63c9e77c0001a8c479/d930d00d-270f-4987-a83f-3d2b9cb0fcc5/t_c095ed051ec74e8c8b941684d1be0c21_name_00000/file_1280x720-2000-v3_1.mp4" type="video/mp4"/></amp-video> <amp-video id="569f3424-ef75-49fe-8d77-4be4d6946217-1" crossorigin media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" class="" width="320" height="180" layout="responsive" poster="https://www.rnd.de/resizer/O9M0yCyxkRB3DyOpsXBjd3a3YDM=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg" rotate-to-fullscreen preload="none" data-vars-event-label="Zu hohe Corona-Zahlen: RKI fordert mehr Homeoffice" controls> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210114/60005e63c9e77c0001a8c479/d930d00d-270f-4987-a83f-3d2b9cb0fcc5/t_c095ed051ec74e8c8b941684d1be0c21_name_00000/hd.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210114/60005e63c9e77c0001a8c479/d930d00d-270f-4987-a83f-3d2b9cb0fcc5/t_c095ed051ec74e8c8b941684d1be0c21_name_00000/hlsv4_master.m3u8" type="video/MP2T"/> <source src="https://d22ksvf89g4wc0.cloudfront.net/wp-madsack/Reuters/20210114/60005e63c9e77c0001a8c479/d930d00d-270f-4987-a83f-3d2b9cb0fcc5/t_c095ed051ec74e8c8b941684d1be0c21_name_00000/file_1920x1080-5400-v4.mp4" type="video/mp4"/></amp-video> <div id="569f3424-ef75-49fe-8d77-4be4d6946217-overlay" class="mm-vid__play-ov"> <div class="mm-vid__dur f-p--500 has-c-white">1:08 min</div> <div role="button" tabIndex="0" class="is-hidden@ml" on="tap:569f3424-ef75-49fe-8d77-4be4d6946217-overlay.hide, 569f3424-ef75-49fe-8d77-4be4d6946217-0.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Zu hohe Corona-Zahlen: RKI fordert mehr Homeoffice" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <div role="button" tabIndex="0" class="is-hidden@s" on="tap:569f3424-ef75-49fe-8d77-4be4d6946217-overlay.hide, 569f3424-ef75-49fe-8d77-4be4d6946217-1.play"> <button type="button" data-vars-event-category="multimedia" data-vars-event-action="Video" data-vars-event-label="Start :: Zu hohe Corona-Zahlen: RKI fordert mehr Homeoffice" class="o-btn o-btn--simple o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--24 mm-vid__play-ico has-c-white"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play"></use> </svg> </span> </span> <span class="o-btn__lbl "> </span> </button> </div> <amp-img class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/4-Pn5pxBci0ptsNaaI6SpGTGOFo=/370x208/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 370w, https://www.rnd.de/resizer/QcV1RADVFLmqtLR79DHJ3Zajjl0=/560x315/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 560w, https://www.rnd.de/resizer/wEwlr7V3NiRsWeGwS6XaX69zw14=/860x483/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 860w, https://www.rnd.de/resizer/sR1So59lzHD_seiP181hkLlRY5I=/962x541/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 962w, https://www.rnd.de/resizer/7DLKTIs43S4ZU0KWaj87GjLXcQw=/1050x590/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1050w, https://www.rnd.de/resizer/mq2TQOj5JF_UIINocRnYJOl99_w=/1443x811/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1443w, https://www.rnd.de/resizer/O9M0yCyxkRB3DyOpsXBjd3a3YDM=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1920w, https://www.rnd.de/resizer/aBmVXh7TZT-OWq0IcPdXBYWYD-s=/3840x2160/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 3840w" src="https://www.rnd.de/resizer/O9M0yCyxkRB3DyOpsXBjd3a3YDM=/1920x1080/filters:format(webp)/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg"> <amp-img fallback class="mm-vid__post-img" layout="fill" srcSet="https://www.rnd.de/resizer/VljgbEbSy24swWOWSZLqXSYYvVQ=/370x208/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 370w, https://www.rnd.de/resizer/ikHNmQHnHy-JPviLb5STpbDy8Fw=/560x315/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 560w, https://www.rnd.de/resizer/yPHSTDl_DuJ1J5oZfIt141yYXVU=/860x483/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 860w, https://www.rnd.de/resizer/FIzpvNfnib_BmtEoKMvOzuW-cSk=/962x541/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 962w, https://www.rnd.de/resizer/pIt3bxcAj7SpedE9iCPsxU1ZdRY=/1050x590/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1050w, https://www.rnd.de/resizer/YZ39pjVUW9impTtm5yRxAylje6k=/1443x811/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1443w, https://www.rnd.de/resizer/RmUYR4WcyXOlLelx0e_EmnLOLqQ=/1920x1080/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 1920w, https://www.rnd.de/resizer/eguYQwLU9fUSXKvTmsq4liO0g4Y=/3840x2160/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg 3840w" src="https://www.rnd.de/resizer/RmUYR4WcyXOlLelx0e_EmnLOLqQ=/1920x1080/d1la3xnveggb55.cloudfront.net/01-14-2021/t_50abbe7b299f44b1a829d841f504561e_name_urn_binary_dpa_com_20090101_210114_90_011171_FILED.jpeg"></amp-img> </amp-img> </div> </div><div class="a-v__cap f-p--400"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> Das Robert Koch-Institut hält eine massive Verringerung der Fallzahlen für geboten - auch wegen noch unklarer Folgen von Corona-Mutationen.<span class="a-v__cap-cred f-p--400">&nbsp;&nbsp;&copy;&nbsp;Reuters</span></div> </div></div> </div> <p class="a-p"> Seiner Ansicht nach sei auch ein Blick auf den öffentlichen Personennahverkehr (ÖPNV) wichtig. „Der ÖPNV, da dürfen nicht so viele Leute mitfahren. Das ist aus meiner Sicht jetzt auch Gebot der Stunde.“ Einen Bericht der „Bild“-Zeitung, wonach im Kanzleramt über die Einstellung des öffentlichen Nah- und Fernverkehrs nachgedacht werde, wies Merkel nach Angaben mehrerer Teilnehmer aber am Donnerstagabend bei den CDU-Beratungen zurück.</p> <p class="a-p"> Auch der Präsident des Robert Koch-Instituts (RKI), Lothar Wieler, machte erneut deutlich, dass die bisherigen Maßnahmen im Kampf gegen das Coronavirus aus seiner Sicht nicht ausreichen. In den ARD-„tagesthemen“ appellierte er zudem daran, die aktuellen Maßnahmen konsequenter umzusetzen.</p> <h2 class="a-h f-fs--600">Lauterbach: Übergewicht immer stärkerer Risikofaktor für schwerste Verläufe</h2> <p class="a-p"> „Wir brauchen mehr Teststellen, die die Mutation erkennen können“, forderte derweil Bayerns Ministerpräsident Markus Söder (CSU) in den Zeitungen der Funke Mediengruppe. „Außerdem helfen FFP2-Masken und eine konsequente Umsetzung des jetzigen Lockdowns“, so Söder, <a href="https://www.rnd.de/wirtschaft/ffp2-maske-in-bayern-ab-montag-pflicht-wo-gilt-die-regelung-wo-kann-man-sie-kaufen-4HIJMJHY5BHATM5LLDIUXPYO6Q.html">dessen Regierung für Bayern eine FFP2-Maskenpflicht im ÖPNV und im Einzelhandel ab Montag auf den Weg gebracht hat</a>. Ob ein harter Lockdown bis Ostern nötig sei, wollte Söder nicht prognostizieren. Aber: „Auch ich bleibe im Team Vorsicht.“</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a-html"> <div class="opinary-widget-embed" data-poll="bedarf-es-einer-verschrfung-der-coronama-UrXEGS" data-customer="rnd"></div> <script async type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="//widgets.opinary.com/embed.js"></script> </div><p class="a-p"> Der SPD-Gesundheitsexperte Karl Lauterbach sprach bei Maybrit Illner von einem Wettrennen, die jetzige Welle schnell genug in den Griff zu bekommen, bevor sich die neuen Virus-Mutationen stärker ausbreiten. Wenn das nicht gelinge, „dann kommen wir aus dem Lockdown so schnell gar nicht mehr raus“. Ohne Verschärfungen werde dies nicht gelingen. Lauterbach erläuterte, das Durchschnittsalter in den großen Intensivstationen liege derzeit bei 60 Jahren. Darunter seien viele Jüngere, wobei sich Übergewicht als immer stärkerer Risikofaktor für schwerste Verläufe zeige.</p> <p class="a-p"> Der Präsident der Deutschen Interdisziplinären Vereinigung für Intensiv- und Notfallmedizin (Divi), Gernot Marx, brachte in den Zeitungen der Funke Mediengruppe eine mögliche Zielmarke von weniger als 1000 Covid-19-Intensivpatienten als Bedingung für Lockerungen ins Spiel. „In Ampelfarben gesprochen: In 11 von 16 Bundesländern ist die Ampel rot, dort gibt es weniger als 15 Prozent freie Intensivbetten“, sagte Marx.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/harterer-lockdown-kretschmer-rechnet-mit-beratungen-nachste-woche-M6AJ5D25LUIBHVKNKNYFB4SOT4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="M6AJ5D25LUIBHVKNKNYFB4SOT4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/zhbig67xW-BIp6NbwFtPkxF59T4=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-srcset="https://www.rnd.de/resizer/BhI5u1nyu5aF8eI80_8Cph1bHsQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 370w, https://www.rnd.de/resizer/TrmWqGdseKQMR1Ak7kQqaVsxnCU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 560w, https://www.rnd.de/resizer/fzTlEUeegIDK4q9wSAbYgDzPd2k=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/jahkUCEz4Iew9WxA0VQ1uS8KPcg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-srcset="https://www.rnd.de/resizer/XI8xGDHd1x3vDxLu50ianzGs0f4=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 370w, https://www.rnd.de/resizer/QKWmfGCEeh1EIWO3OMJEV6C1IjQ=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 560w, https://www.rnd.de/resizer/D-ktyrhtIHkJSXJ1b7opHKrLC_4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/K_qo06u2N2FsastnlwIbrmri5X0=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-srcset="https://www.rnd.de/resizer/bArZdZ7wX82oFjdqh5wQzWtJnes=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 76w, https://www.rnd.de/resizer/h5mxEDB-ci47oduM-4poRXchFx0=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/fSJtYm8Ax3ScLArUHIVIXycedmA=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-srcset="https://www.rnd.de/resizer/tQxp-sWjQjODEoeSiPExM_kSy3k=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 76w, https://www.rnd.de/resizer/aVdYzmyKtCSTsaHR72lfXKUDe74=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/jahkUCEz4Iew9WxA0VQ1uS8KPcg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-src="https://www.rnd.de/resizer/iTFliTEoHTAr03PrcFnnon2RW2g=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg" data-srcset="https://www.rnd.de/resizer/XI8xGDHd1x3vDxLu50ianzGs0f4=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 370w, https://www.rnd.de/resizer/QKWmfGCEeh1EIWO3OMJEV6C1IjQ=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 560w, https://www.rnd.de/resizer/D-ktyrhtIHkJSXJ1b7opHKrLC_4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NWRLB5SM4NEM5APCAAARXOPAJA.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/michael-kretschmer/">Michael Kretschmer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sachsen/">Sachsen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Härterer Lockdown? Kretschmer rechnet mit Beratungen nächste Woche</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/ffp2-maskenpflicht-in-deutschland-infektiologin-halt-bundesweite-massnahme-nicht-fur-notig-3HGUJ5J4LZBW5EOLJNTTQDBN2U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="3HGUJ5J4LZBW5EOLJNTTQDBN2U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/OXukWivrDlufcARW80uX48oaqW8=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-srcset="https://www.rnd.de/resizer/Cua7Q8kqrFV6ytVeXluPYO2HfQQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 370w, https://www.rnd.de/resizer/pJrA4luBTKM_zESmpa_MdA3KRKo=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 560w, https://www.rnd.de/resizer/9EBVIqAYwlXBhSOc0MCkgvYTyRM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/aR9LGmRt-7FfbMdIQQt5OqKeG9I=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-srcset="https://www.rnd.de/resizer/35ZiafPdz4GWRG2k6o_MeGuyyZQ=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 370w, https://www.rnd.de/resizer/7B5UW_6yzA_IdhoWy8SYzhoBxPU=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 560w, https://www.rnd.de/resizer/lPHE2KCDU0_T0YjhwQkCL675hOw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/ugfnc7lIoODfZu5YgPRQfV5oeoc=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-srcset="https://www.rnd.de/resizer/kdgwXYK1gN4l4xprbvmHl_LDWB4=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 76w, https://www.rnd.de/resizer/DIMrPr42PsqGOJVW6563JKzqSxw=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/vnTdg8EHmo9AFdjRbgfcdAx1De0=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-srcset="https://www.rnd.de/resizer/OURVk84QcWS1icPdb61wpFK4A5g=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 76w, https://www.rnd.de/resizer/lKQB2d-wCysMxKdOOX1dVuOOIuA=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/aR9LGmRt-7FfbMdIQQt5OqKeG9I=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-src="https://www.rnd.de/resizer/AGfEEIu6jAIF33F1wH9KdePTmQw=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg" data-srcset="https://www.rnd.de/resizer/35ZiafPdz4GWRG2k6o_MeGuyyZQ=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 370w, https://www.rnd.de/resizer/7B5UW_6yzA_IdhoWy8SYzhoBxPU=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 560w, https://www.rnd.de/resizer/lPHE2KCDU0_T0YjhwQkCL675hOw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WAV4RWSEX5HFPP4CI2WGQIUXTU.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bayern/">Bayern</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Bundesweite FFP2-Masken-Pflicht? Infektiologin hält das für verzichtbar</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/kommt-der-richtige-lockdown-doch-noch-MQW2P6XXHZFZVEPWJRXKN73MSA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="MQW2P6XXHZFZVEPWJRXKN73MSA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/GSfJb-615fKn_NjQ2yhds4U173o=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-srcset="https://www.rnd.de/resizer/_Kk0Gr5MQ8I_FJ-3R_kAL8a6HEE=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 370w, https://www.rnd.de/resizer/xvJ_-AALwdtHwSx9MrIoeht-Hcw=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 560w, https://www.rnd.de/resizer/i1B7zDonwbo5Ut1l_rhJ4mwy0Hk=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/BZS9p4N0nrtyKciiEZ-0saor_c0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-srcset="https://www.rnd.de/resizer/gNnYwfZao15rBVd9ETeJqGwDTBY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 370w, https://www.rnd.de/resizer/XF6wjmcvkmDEKKVsDtEuc8AiyHA=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 560w, https://www.rnd.de/resizer/lPZtxywXWzrWFpWA6Zt21SCBUTs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/9JAanakpK-TfzE-RmwAJh6vkt6k=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-srcset="https://www.rnd.de/resizer/qbT4xvOxDSWm1PqxEvBQaLuaYN8=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 76w, https://www.rnd.de/resizer/nJ6U9YI5jAU--UbscVEDm5jguuY=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/jekXqz4t41e1m5SlUHs6F4XdziI=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-srcset="https://www.rnd.de/resizer/gMsn-o1ZUH-scUttxFhL1p1bgYo=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 76w, https://www.rnd.de/resizer/DF-CymD-gw0faYZKlTwR8BEtzIM=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/BZS9p4N0nrtyKciiEZ-0saor_c0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-src="https://www.rnd.de/resizer/4m9GI1m4jfervdHtjzBAmcfKx2M=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg" data-srcset="https://www.rnd.de/resizer/gNnYwfZao15rBVd9ETeJqGwDTBY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 370w, https://www.rnd.de/resizer/XF6wjmcvkmDEKKVsDtEuc8AiyHA=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 560w, https://www.rnd.de/resizer/lPZtxywXWzrWFpWA6Zt21SCBUTs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HXAZCNANQFBS3LYE5PXP7SIQ4M.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Kommt der richtige Lockdown doch noch?</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <div class="cmp--embed" data-cmp-embed-consent data-cmp-vendor-id="5f7c49a2e6dbf57defed4d39" data-cmp-vendor-name="NDR und ARD-aktuell" data-cmp-vendor-policy="https://www.ndr.de/service/datenschutz/index.html"> <template data-cmp-embed-template type="text/template"> <div class="js-a-vna a-vna is-hidden" data-vars-event-category="video" data-vars-event-action="impression" data-vars-event-label="" data-vars-event-value="" data-vars-event-video-id=""> <div class="a-vna__in"> <div class="a-vna__lgo-cr has-bg-white"> <span class=" a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h20 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-logo_ard"></use> </svg> </span> </div> <ul class="js-a-vna__li a-vna__li"> <li class="a-vna__li-i"> <div class="a-vna__m-cr"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </a> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </li> <li class="a-vna__li-i"> <div class="a-vna__m-cr"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </a> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </li> <li class="a-vna__li-i"> <div class="a-vna__m-cr"> <a class="js-a-vna__m-lnk a-vna__m-lnk" href="#lb-a-vna"> <img class="js-a-vna__img" src="" alt="Video-Vorschaubild"> <span class=" js-a-vna__ico-play a-vna__ico-play"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-play-circle"></use> </svg> </span> </a> </div> <div class="a-vna__txt-cr"> <p class="js-a-vna__txt a-vna__txt f-fs--400"></p> <p class="js-a-vna__tm a-vna__tm has-c-bluey-grey"></p> </div> </li> </ul> <div id="lb-a-vna" class="js-lb-a-vna o-lb" hidden> <div class="js-lb-a-vna__con-cr lb-a-vna__con-cr has-bg-white"> <div class="js-lb-a-vna__cls lb-a-vna__cls has-c-white" aria-label="Video-Layer schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--40 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-delete-white"></use> </svg> </div> <span class=" lb-a-vna__lgo"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h30 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-logo_ard"></use> </svg> </span> <div class="js-lb-a-vna__m-cr lb-a-vna__m-cr"> <video class="js-lb-a-vna__v lb-a-vna__v" data-vars-event-category="video" data-vars-event-action="interaction" data-vars-event-label="" data-vars-event-video-id="" controls="" crossorigin="" height="auto" playsinline="" poster="" preload="none" width="100%"> <source class="js-lb-a-vna__v-src" src="" type="video/mp4"> </video> </div> <div class="lb-a-vna__txt-cr"> <p class="js-lb-a-vna__txt lb-a-vna__txt f-fs--400"></p> <p class="js-lb-a-vna__tm lb-a-vna__tm f-p--400 has-c-bluey-grey"></p> </div> <div class="js-lb-a-vna__next lb-a-vna__next has-c-white is-hidden" aria-label="Nächstes Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="next"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-right"></use> </svg> </div> <div class="js-lb-a-vna__prev lb-a-vna__prev has-c-white is-hidden" aria-label="Vorheriges Video abspielen" data-vars-event-category="video" data-vars-event-action="button" data-vars-event-label="prev"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--h32 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </div> </div> </div> </div> </div></template> </div> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Lockerungen dürften erst kommen, wenn sich die Lage deutlich entspannt hätte. „Die Zahl der intensivmedizinisch versorgten Covid-19-Kranken muss dafür bundesweit stabil klar unter 1000 Patienten liegen.“ Aktuell werden demnach fast 5200 Covid-19-Patienten in ganz Deutschland intensivmedizinisch behandelt.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/dpa</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="TSG6OJXYYJSL45CJAV5VTU4BS4"> <input type="hidden" name="name" value="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <input type="hidden" name="url" value="/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/TSG6OJXYYJSL45CJAV5VTU4BS4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class=" js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="TSG6OJXYYJSL45CJAV5VTU4BS4"> <input type="hidden" name="name" value="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <input type="hidden" name="url" value="/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/TSG6OJXYYJSL45CJAV5VTU4BS4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html;title=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&via=RND_de&url=https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Kretschmer: Infektionszahlen nicht zurückgegangen, „wie wir es brauchen“"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="cte4yM1fel47ls"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0kLF2nfel47ls"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/politik/corona-gipfel-kretschmer-rechnet-mit-beratungen-nachste-woche-TSG6OJXYYJSL45CJAV5VTU4BS4.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0nAMM1fel47ls"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="f0TaWFqfel47ls"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cSHkKd1fel47ls"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fxRReW1fel47ls"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cjm01N1fel47ls"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fcD4wS1fel47ls"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="164996c5fa844bfd469a7c5fbe6e7083294e9019"> <a class="tsr__lnk" href="/gesundheit/corona-und-impfung-mythen-im-faktencheck-FD255T5R2MQ5GTLOYHWOMOW7HY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="FD255T5R2MQ5GTLOYHWOMOW7HY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/mgnA0kSrjeG3f0sch4wQuBQbE0k=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg" data-srcset="https://www.rnd.de/resizer/zIw4f3ikrWrPRozFcHHz257OOMY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 370w, https://www.rnd.de/resizer/4dw-ldH0cBZvGUik0dJL7zdsVeE=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 560w, https://www.rnd.de/resizer/QS6nUaerd793osLoDESpNbEqT-g=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/n7s9SU-rCPJqL1vd81opfq2Ydzs=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg" data-srcset="https://www.rnd.de/resizer/MApZHftYLLHOeI-iUTScJPQWDDs=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 370w, https://www.rnd.de/resizer/k6ewZIQNZQbKCSeNMwEWHIVw7_4=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 560w, https://www.rnd.de/resizer/oAK45EMU9D-dIvBOnUBeI3BokYo=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/n7s9SU-rCPJqL1vd81opfq2Ydzs=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg" data-src="https://www.rnd.de/resizer/W1nOgJAuW88SVAmbPkb3Ohd3tb8=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WNB6PN4NVBDWXGGVOR6JZMFBO4.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/forschung/">Forschung</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Faktencheck: Welche Corona-Mythen über den Impfstoff stimmen – und welche nicht</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 6:51 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="25e21599912189693daf811aeb44e4f48f22dac8"> <a class="tsr__lnk" href="/panorama/corona-wie-hoch-ist-der-inzidenzwert-in-meiner-region-stand-1412021-NB6TWAFCHBCH7PM6TA2AX2O6RQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="NB6TWAFCHBCH7PM6TA2AX2O6RQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/-ihmxkc5TR9guxNpkzrVbFq6Q5M=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg" data-srcset="https://www.rnd.de/resizer/g5Htb2p0mVTEI72_nfxW1WXj0AU=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 370w, https://www.rnd.de/resizer/31ow3roXIGtto2OmmrVM-B0gpnU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 560w, https://www.rnd.de/resizer/-mMJW09X52fX3smzPcJ_TRz90jA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/A5JyOfLcYBODMsF8lpba6xsRWcY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg" data-srcset="https://www.rnd.de/resizer/CAQVZOQ7smyMkPj94mbcbDtOlt8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 370w, https://www.rnd.de/resizer/xX_n7IqEPGWnFC80YE_kUxgVvdI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 560w, https://www.rnd.de/resizer/N9HN28RjevQp-dxPtTcHw8H925g=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/A5JyOfLcYBODMsF8lpba6xsRWcY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg" data-src="https://www.rnd.de/resizer/AucC71WT5WJs62fZKYaE0AcU3T0=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/T4I4ZQZGCNDBVD6TUZJZU7SVKE.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lockdown/">Lockdown</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">So hoch ist der Inzidenzwert in Ihrer Region</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 6:30 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="aa7df5f74e248386030936028ec78f37a62ffb67"> <a class="tsr__lnk" href="/politik/stephan-weil-mussen-uns-auf-insolvenzwelle-einrichten-62YJUGCGNBAKPKKNWMVATCIFM4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="62YJUGCGNBAKPKKNWMVATCIFM4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/albdUTb6vWnODAfWOxwhvZqEo_Y=/0x0:5538x3114/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg" data-srcset="https://www.rnd.de/resizer/1ByTS7qJa3wjbnUilwsjWfma1vU=/0x0:5538x3114/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 370w, https://www.rnd.de/resizer/jYquUTNBlXpnH97NjKGDUomwPDg=/0x0:5538x3114/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 560w, https://www.rnd.de/resizer/OSAeTbmQR9zj75zicJ2xuL2ROJk=/0x0:5538x3114/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/ztClWrQI53luabhKuIXS_10ExLQ=/0x0:5538x3114/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg" data-srcset="https://www.rnd.de/resizer/tUIkrTEabhkb2DMTeZL0u8q2amo=/0x0:5538x3114/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 370w, https://www.rnd.de/resizer/p0MMK8mzUnsd4-gMj5R6J3GXFjo=/0x0:5538x3114/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 560w, https://www.rnd.de/resizer/fTrlhjQcBHFRwS05C_lKhzXPGyk=/0x0:5538x3114/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/ztClWrQI53luabhKuIXS_10ExLQ=/0x0:5538x3114/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg" data-src="https://www.rnd.de/resizer/3qpx1vodZxfL09uTdhLjG_D_aP4=/0x0:5538x3114/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ANYVVAE6LVBLXDG2NBD7H353DU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/stephan-weil/">Stephan Weil</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/interview/">Interview</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lockdown/">Lockdown</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bundeslaender/">Bundesländer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/niedersachsen/">Niedersachsen</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/spd/">SPD</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wirtschaftspolitik/">Wirtschaftspolitik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/konjunktur/">Konjunktur</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Stephan Weil: „Müssen uns auf Insolvenzwelle einrichten“</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class=""> Michael B. Berger<span class="tsr__byl-aut-sep"> und </span></span> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/andreas-niesmann/"> Andreas Niesmann</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 6:25 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0mru93fel47ls"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona-Impfung: Fragen und Antworten" href="/gesundheit/corona-impfung-in-deutschland-ablauf-reihenfolge-nebenwirkungen-alle-infos-im-uberblick-KCB6UNACHRHR3BLRQE3DV4RZMU.html"> Corona-Impfung: Fragen und Antworten </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Briefporto 2020" href="/wirtschaft/was-kostet-ein-brief-das-sind-die-aktuellen-portokosten-2020-fur-briefe-und-pakete-der-deutschen-post-U5LUUFOZHJBTHJI277V5ZA4K5I.html"> Briefporto 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Kfz-Steuer berechnen" href="/geld-und-finanzen/kfz-steuer-berechnen-aktuelle-beitrage-das-andert-sich-2021-CAPJJ5V6GJC73ISEY7CS6JG66M.html"> Kfz-Steuer berechnen </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fBhCtf1fel47ls"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2021 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0alby6fel47ls"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="coW3jk1fel47ls"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f74t9c1fel47ls"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="2bbb0c614b676112ddbc84a1db3c59e019dcd90b"> <a class="tsr__lnk" href="/politik/zeit-fur-mehr-gelassenheit-X7X65ZZK6NG67MPRYCZ6G3BLFI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="X7X65ZZK6NG67MPRYCZ6G3BLFI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/MSafJjCF38ShUa0cwB9uWmnCkR8=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg" data-srcset="https://www.rnd.de/resizer/K5cCN56aEIYSFNp1icdffrfhn4E=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 370w, https://www.rnd.de/resizer/PuutHjeMRSp1eNNztI56uJ_ha8w=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 560w, https://www.rnd.de/resizer/FfofVTA-Rr1bX_b2wmqvY4DkI_c=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 634w, https://www.rnd.de/resizer/DMr-82w0qlEBLvWsy2YYI9akZ0M=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 860w, https://www.rnd.de/resizer/FO11y756xdjgD7ca-_0L5BUnnCg=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 962w, https://www.rnd.de/resizer/oVnPOS1u_A9A3-Gema7_4jVFZm4=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/Zvj9LazDf6IExId-a8E2GkGdjWI=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg" data-srcset="https://www.rnd.de/resizer/iDmD4FnEHqBZAGp13K7mbSjELrE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 370w, https://www.rnd.de/resizer/_YWLLKpYYCadt4VfRLl3JrrlqXU=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 560w, https://www.rnd.de/resizer/O1iWH161oH05q3iYu_RCpRvCz4g=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 634w, https://www.rnd.de/resizer/DJXxvACBMn2Wqh7Y0roIrsPJS6U=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 860w, https://www.rnd.de/resizer/qVNU_i4Y8BE46cxfqQBZuPP-ZRg=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 962w, https://www.rnd.de/resizer/PE7ZtMbWlzrmIcGsPTNwJZMPzOw=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Zvj9LazDf6IExId-a8E2GkGdjWI=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg" data-src="https://www.rnd.de/resizer/4Fm_nfGU2mONZop1uSS3Xmvigws=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AP33CMZ2KZG4NEBNJHDYBA5MJA.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Zeit für mehr Gelassenheit?</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> In Leipzig fordern alte Damen eine neue Besonnenheit in der Viruskrise. In Berlin bittet Gesundheitsminister Jens Spahn um Verständnis für „Ruckeleien“ bei der Impfstoff­beschaffung. Und an der Ostsee zieht Ministerpräsidentin Manuela Schwesig im Kampf um Nord Stream 2 mit zwielichtigen Tricks alle Register.</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r59WCI1fel47ls",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r59WCI1fel47ls/render.js?v=144'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.4ebee70b730abc4266ca.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="5eb9779c2a005a254474efde" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>