<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script defer src="/pb/resources/polyfills.ee0b1e2482e158f2a300.js"></script> <script src="/pb/resources/custom-elements.min.js?q=1"></script> <script src="/pb/resources/native-shim.js?q=1"></script> <script id="capacitor-bootstrap">
    
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }

          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.5e5b869ba263bb73baf8.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'politik';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.intext.intext.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html","pageMainCategoryRND":"Politik","pageTypeCategory":"content","pageLastPublishDate":"2019-12-23T12:15:26.205Z","pageDisplayDate":"2019-12-23T12:15:23.552Z","pageArticleId":"JBAFBGMB4EPNQAUTCHNV5ZEI5E","pageCategory-1":"Politik-extern","pageHeadlineTitle":"Abschlagsfreie Rente ab 63 teurer als gedacht","pageTags":"Arbeit|Rente|Versicherungen","pageType":"article","pageMasterArticleId":"JBAFBGMB4EPNQAUTCHNV5ZEI5E","pageCategoryRND-1":"Politik-extern","pagePostId":"JBAFBGMB4EPNQAUTCHNV5ZEI5E","pagePostSource":"dpa","pageMainCategory":"Politik","pagePostLength":"1600","pagePublishDate":"2019-12-23T12:15:26.205Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"> <link rel="amphtml" href="https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html?outputType=amp"> <title>Abschlagsfreie Rente ab 63 teurer als gedacht</title> <meta property="og:title" content="Abschlagsfreie Rente ab 63 teurer als gedacht"/> <meta name="description" content="Seit fünf Jahren können Menschen, die 45 Jahre Beiträge zur Rentenversicherung gezahlt haben, mit 63 abschlagsfrei in Rente gehen. Von 200.000 Fällen im Jahr ging der Gesetzgeber 2014 aus. Nun ist klar, er hat sich verkalkuliert. "/> <meta property="og:description" content="Seit fünf Jahren können Menschen, die 45 Jahre Beiträge zur Rentenversicherung gezahlt haben, mit 63 abschlagsfrei in Rente gehen. Von 200.000 Fällen im Jahr ging der Gesetzgeber 2014 aus. Nun ist klar, er hat sich verkalkuliert. "/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/PBC4s4O9xbh3HdPpbnXVTM-mQKc=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg"/> <meta property="og:image:width" content="1050"/> <meta property="og:image:height" content="590"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/PBC4s4O9xbh3HdPpbnXVTM-mQKc=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top","baseSlotName":"top",
"hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext","lazyLoaded":true},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext-m"},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageType":"article","zone":"politik","usersegment":"a","tags":["arbeit","rente","versicherungen",""]};
window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/madsack-rndde/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function")window.performance.mark("tbl_ic");</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Politik","@id":"https://www.rnd.de/politik"},"@type":"ListItem","position":2},{"item":{"name":"Politik-extern","@id":"https://www.rnd.de/politik/politik-extern"},"@type":"ListItem","position":1},{"item":{"name":"Abschlagsfreie Rente ab 63 teurer als gedacht","@id":"https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"},"@type":"ListItem","position":3}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2019-12-23T12:15:23.552Z","image":[{"@type":"ImageObject","width":1024,"description":"Die Rente mit 63 wird mehr genutzt als erwartet.","url":"https://arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg","height":683}],"articleBody":"Mehr Menschen als gedacht gehen abschlagsfrei mit 63 in Rente. Ende November erhielten rund 1,34 Millionen Senioren die Rente für langjährig Versicherte mit mindestens 45 Versicherungsjahren. Das berichtete die Deutsche Rentenversicherung Bund am Montag in Berlin. Die Online-Ausgabe der \"Bild\"-Zeitung hatte zuerst darüber geschrieben.Somit nehmen mehr Menschen \u003ca href\u003d\"https://www.rnd.de/politik/spahn-fordert-aus-fur-rente-mit-63-AWLIRNFJG5IXXKME2J5VE4WG3A.html\"\u003edie abschlagsfreie Rente mit 63\u003c/a\u003e in Anspruch als vom Gesetzgeber ursprünglich gedacht. \"Es wird von etwa 200.000 Fällen je Jahr ausgegangen\", stand im Gesetzentwurf. Das wären fünf Jahre nach dem Inkrafttreten des Gesetzes im Juli 2014 rund 1 Million gewesen.Tatsächlich gingen etwa 2018 rund 240.000 Menschen abschlagsfrei mit 63 in Rente. In diesem Jahr registrierte die Rentenversicherung bis Ende November 238.163 neue Anträge.Kosten steigen auf mehr als zwei MilliardenIm Oktober stiegen die Kosten auf über 2 Milliarden Euro im Monat. Keine Zahlen liegen zur Frage vor, wie hoch die Kosten ohne Rente mit 63 liegen würden, wie hoch also die Rentenbezüge der Betroffenen gegebenenfalls ohne diese Möglichkeit wären.Allerdings bezogen im Juni 2014, dem letzten Monat vor Einführung der abschlagsfreien Rente, lediglich 41.280 Senioren eine Rente nach mindestens 45 Versicherungsjahren. Die Kosten betrugen damals 62,6 Millionen Euro.Wer 2018 in den Ruhestand ging und die abschlagsfreie Rente kassierte, erhielt im Schnitt 1429 Euro Rente im Monat, Frauen 1096. Die durchschnittliche Altersrente für Männer lag 2018 bei nur 1083 Euro, bei Frauen 742 Euro.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"1080","url":"https://www.rnd.de/resources/images/rnd/rnd-logo.png","height":"1080"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"1080","url":"https://www.rnd.de/resources/images/rnd/rnd-logo.png","height":"1080"}},"dateModified":"2019-12-23T12:15:26.177Z","video":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Abschlagsfreie Rente ab 63 teurer als gedacht"}</script> <script defer src="/pb/resources/main.0b754df881a0b6c7d493.js"></script> <script defer src="/pb/resources/myrnd.0701cde54a3af2eebb56.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxf3xgexqawkua-f-6b2b8533b-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"15611deb","ak.r":33370,"ak.a2":a,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51454,"ak.gh":"23.46.238.94","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577104040"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <script>if(sessionStorage&&document.referrer&&document.referrer.startsWith("android-app://"))sessionStorage.setItem("isTWA","true");</script> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-twa', 'is-browser'];
  }

  function getDeviceClass() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND && window.RND.isNativeApp) {
      if (isAndroid) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    if (sessionStorage && sessionStorage.getItem('isTWA')) {
      return 'is-twa';
    }

    return 'is-browser';
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isTWA'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Politik, Politik-extern";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_politik_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_politik_rndde"})}if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="l-hd js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0b2xLsNFTzAJr"> <div class="js-gh-static-container gh-static-container"> <div class="gh has-shad-def is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Pkw-Maut" href="/themen/pwk-mautl/"> Pkw-Maut </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Impeachment" href="/themen/impeachment/"> Impeachment </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Breitscheidplatz" href="/themen/breitscheidplatz/"> Breitscheidplatz </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Weihnachten" href="/themen/weihnachten/"> Weihnachten </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-container is-hidden@ml"> <div class="js-mgh mgh has-shad-alt"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> <div id="pace-container"></div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fI3EeU1NFTzAJr"> <article class="art has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/politik">Politik</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Abschlagsfreie Rente ab 63 teurer als gedacht</h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Arbeit" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-hd__tag" href="https://www.rnd.de/themen/arbeit/">Arbeit</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Rente" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-hd__tag" href="https://www.rnd.de/themen/rente/">Rente</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Versicherungen" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-hd__tag" href="https://www.rnd.de/themen/versicherungen/">Versicherungen</a> </div> <h2 class="art-hd__h"> Abschlagsfreie Rente ab 63 teurer als gedacht</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Seit fünf Jahren können Menschen, die 45 Jahre Beiträge zur Rentenversicherung gezahlt haben, mit 63 abschlagsfrei in Rente gehen.</li> <li class="art-lst__item">Von 200.000 Fällen im Jahr ging der Gesetzgeber 2014 aus.</li> <li class="art-lst__item">Nun ist klar, er hat sich verkalkuliert.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2019-12-23T12:15:23.552Z"> 23.12.2019, 13:15 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/PBC4s4O9xbh3HdPpbnXVTM-mQKc=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg" srcset="https://www.rnd.de/resizer/Qu1AnsChb5Y7ZgVGCDvndNk7j60=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/6Hc1jOoC4xWRKhYZJ8hTwYGFf3g=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/Jd9dGov8aaMGibrlOn_fohcHCTg=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w, https://www.rnd.de/resizer/1PJv6XMBBLji9rodK2UN4nfQu4Y=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 962w, https://www.rnd.de/resizer/PBC4s4O9xbh3HdPpbnXVTM-mQKc=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 1050w" layout="responsive" width="16" height="9" attribution=""> <amp-img fallback src="https://www.rnd.de/resizer/GBdrxcROpRnE4FMmQmayajnbjB4=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg" srcset="https://www.rnd.de/resizer/mf26gZT4ynN0nSWi7AunDLlVo-o=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/-wYXSaAnKMHjSiFm8nBTU4Eh0w4=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/lMLEYYcN4eEjI9V1q8ZFamcOXNo=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w, https://www.rnd.de/resizer/QLUap3229sdMRlncg_wV_tXVggg=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 962w, https://www.rnd.de/resizer/7fewrhoUkYaJAT8ZgT46nEFHW0Q=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 1050w" layout="responsive" width="16" height="9" attribution=""> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/Qu1AnsChb5Y7ZgVGCDvndNk7j60=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/6Hc1jOoC4xWRKhYZJ8hTwYGFf3g=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/Jd9dGov8aaMGibrlOn_fohcHCTg=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w, https://www.rnd.de/resizer/1PJv6XMBBLji9rodK2UN4nfQu4Y=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 962w, https://www.rnd.de/resizer/PBC4s4O9xbh3HdPpbnXVTM-mQKc=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 1050w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/mf26gZT4ynN0nSWi7AunDLlVo-o=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/-wYXSaAnKMHjSiFm8nBTU4Eh0w4=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/lMLEYYcN4eEjI9V1q8ZFamcOXNo=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w, https://www.rnd.de/resizer/QLUap3229sdMRlncg_wV_tXVggg=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 962w, https://www.rnd.de/resizer/7fewrhoUkYaJAT8ZgT46nEFHW0Q=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 1050w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/GBdrxcROpRnE4FMmQmayajnbjB4=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, (min-width: 600px) 900px, (min-width: 300px) 600px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Die Rente mit 63 wird mehr genutzt als erwartet.</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="JBAFBGMB4EPNQAUTCHNV5ZEI5E"> <input type="hidden" name="name" value="Abschlagsfreie Rente ab 63 teurer als gedacht"> <input type="hidden" name="url" value="/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JBAFBGMB4EPNQAUTCHNV5ZEI5E" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="JBAFBGMB4EPNQAUTCHNV5ZEI5E"> <input type="hidden" name="name" value="Abschlagsfreie Rente ab 63 teurer als gedacht"> <input type="hidden" name="url" value="/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JBAFBGMB4EPNQAUTCHNV5ZEI5E" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html;title=Abschlagsfreie Rente ab 63 teurer als gedacht.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Abschlagsfreie Rente ab 63 teurer als gedacht"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-content"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">Berlin. </span> Mehr Menschen als gedacht gehen abschlagsfrei mit 63 in Rente. Ende November erhielten rund 1,34 Millionen Senioren die Rente für langjährig Versicherte mit mindestens 45 Versicherungsjahren. Das berichtete die Deutsche Rentenversicherung Bund am Montag in Berlin. Die Online-Ausgabe der "Bild"-Zeitung hatte zuerst darüber geschrieben.</p> <p class="art-p "> Somit nehmen mehr Menschen <a href="https://www.rnd.de/politik/spahn-fordert-aus-fur-rente-mit-63-AWLIRNFJG5IXXKME2J5VE4WG3A.html">die abschlagsfreie Rente mit 63</a> in Anspruch als vom Gesetzgeber ursprünglich gedacht. "Es wird von etwa 200.000 Fällen je Jahr ausgegangen", stand im Gesetzentwurf. Das wären fünf Jahre nach dem Inkrafttreten des Gesetzes im Juli 2014 rund 1 Million gewesen.</p> <p class="art-p "> Tatsächlich gingen etwa 2018 rund 240.000 Menschen abschlagsfrei mit 63 in Rente. In diesem Jahr registrierte die Rentenversicherung bis Ende November 238.163 neue Anträge.</p> <div class="ad-art ad-art-inlist is-hidden@s"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-label" class="ad__label ad__label--top">Weiterlesen nach der Anzeige</div> <div id="gpt_intext" class="ad-slot ad-slot--intext "> </div> </div></div> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-m" class="ad-slot ad-slot--intext "> </div> <div id="gpt_intext-m-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Kosten steigen auf mehr als zwei Milliarden</h2> <p class="art-p "> Im Oktober stiegen die Kosten auf über 2 Milliarden Euro im Monat. Keine Zahlen liegen zur Frage vor, wie hoch die Kosten ohne Rente mit 63 liegen würden, wie hoch also die Rentenbezüge der Betroffenen gegebenenfalls ohne diese Möglichkeit wären.</p> <p class="art-p "> Allerdings bezogen im Juni 2014, dem letzten Monat vor Einführung der abschlagsfreien Rente, lediglich 41.280 Senioren eine Rente nach mindestens 45 Versicherungsjahren. Die Kosten betrugen damals 62,6 Millionen Euro.</p> <p class="art-p "> Wer 2018 in den Ruhestand ging und die abschlagsfreie Rente kassierte, erhielt im Schnitt 1429 Euro Rente im Monat, Frauen 1096. Die durchschnittliche Altersrente für Männer lag 2018 bei nur 1083 Euro, bei Frauen 742 Euro.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/tricks-fur-die-fruhe-rente-wer-sich-rechtzeitig-vorbereitet-hat-weniger-einbussen-XJMM5K6QAVEDOW5JMWPBZLSPXQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="XJMM5K6QAVEDOW5JMWPBZLSPXQ" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/ZiOYDBX6L_HHytoi0N04tVO7Vsc=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 370w, https://www.rnd.de/resizer/yuzwdJmahQPyh9uqz2FNjy7pYHk=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 560w, https://www.rnd.de/resizer/7cUggr_JRCvxPa3uQOEgiWkufFE=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/TGRGhNKlWkGiHY7N2-F2GFn-Pss=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 370w, https://www.rnd.de/resizer/uPPwdMXLPwsUuoDXQ64urUdcjak=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 560w, https://www.rnd.de/resizer/xQtE4JekMZ1gKVj4PATw9SBqFKM=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/oQPzcIUCRcIN1N9QduFSO1idXmw=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 370w, https://www.rnd.de/resizer/bkmlim9wIKc91uQkZarE5aiJGz4=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 560w, https://www.rnd.de/resizer/HKqDZoHGd0ir-pGeHH0QRU53-Lw=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/T1XH9GwSLZjN9K_MCK6qz9EjaIY=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 370w, https://www.rnd.de/resizer/6aKGy9GsNjm1xJ4t-39zkmIBlGk=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 560w, https://www.rnd.de/resizer/VjbXj4SW--4MbplBXOa8lGFvylM=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/3C-4RBfkTX-_o-BYwyvR95wkiR8=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/OGGV3CR762EFFDJWMVTEYNAYTM.jpg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rente/">Rente</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/finanzen/">Finanzen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Tricks für die frühe Rente: Wer sich rechtzeitig vorbereitet, hat weniger Einbußen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/rente-mit-63-ostdeutsche-gehen-haufiger-vorzeitig-in-den-ruhestand-CEP5CI2DUTFOQP2A2MOZGSQYVU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="CEP5CI2DUTFOQP2A2MOZGSQYVU" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/WA-LMW7cF-f28Cq3U4dvNXP5akw=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 370w, https://www.rnd.de/resizer/NbtQmbe-Wv20tNyAjnnMmbI_aFc=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 560w, https://www.rnd.de/resizer/dtowOcTyoA4IBTps2WYBC55D3PU=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/ByqqOiBRK_HXKVYQMY7ss0ZlHv0=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 370w, https://www.rnd.de/resizer/k73Uo1nZAfzel2pAla38z-m1sVM=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 560w, https://www.rnd.de/resizer/Y_eRAOhjyNiIx0bOE9Zpt3hysk8=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/AYceWwnsH09H09y7tBuXUkqDXfA=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 370w, https://www.rnd.de/resizer/u0DHf2vHAKQfEfYRtxe8p3qPy9A=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 560w, https://www.rnd.de/resizer/ikSEv2n8a0RSAGOX8Sj3E6ZPgxY=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/YoJTN8dXkXOcGgwYvQIQapfmgVE=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 370w, https://www.rnd.de/resizer/E3VNOAgUQ9et1bsWhM0nr6OncVE=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 560w, https://www.rnd.de/resizer/74KNKQSWrXtnHKQn3NomOyexfrA=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/W1SwSP8cwNOBYTCAV7GVtnnpU3o=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/QSBGL6TYJP6BSTK3VOUB7MX5LQ.jpg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rente/">Rente</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ostdeutschland/">Ostdeutschland</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Rente mit 63: Ostdeutsche gehen häufiger vorzeitig in den Ruhestand</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/politik/rente-mit-63-sorgt-fur-neuen-zoff-zwischen-arbeitgebern-und-gewerkschaften-WK365FMZWJBU3V5VPSZXSMXUXM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="WK365FMZWJBU3V5VPSZXSMXUXM" draggable="false"> <div class="tsr__media "> <picture> <source srcset="https://www.rnd.de/resizer/Qu1AnsChb5Y7ZgVGCDvndNk7j60=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/6Hc1jOoC4xWRKhYZJ8hTwYGFf3g=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/Jd9dGov8aaMGibrlOn_fohcHCTg=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp"> <source srcset="https://www.rnd.de/resizer/mf26gZT4ynN0nSWi7AunDLlVo-o=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/-wYXSaAnKMHjSiFm8nBTU4Eh0w4=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/lMLEYYcN4eEjI9V1q8ZFamcOXNo=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg"> <source srcset="https://www.rnd.de/resizer/FgjyfEYW1fzawuhTkL211TO0Jkc=/370x370/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/yaN9SAiQ_76SFPJ8O_bWWzLVKng=/560x560/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/wCiq-XU2nB8l_pYbkP71OyxYnIw=/860x860/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w" type="image/webp"/> <source srcset="https://www.rnd.de/resizer/gJW6rQFtSu9u1spzpyMDwV86MTI=/370x370/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 370w, https://www.rnd.de/resizer/RhuX9OCaO7S3tpFqmuvTTV74Lvs=/560x560/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 560w, https://www.rnd.de/resizer/WBUSy-FseHbeCKac6o0vQDUaX9A=/860x860/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg 860w" type="image/jpeg"/> <img class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/GBdrxcROpRnE4FMmQmayajnbjB4=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/PJBQ4NWSYXITZC3ZDAW3YLREO4.jpg" sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 370px, 100vw"/> </picture></div><div class="tsr__content "> <h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Rente mit 63 sorgt für neuen Zoff zwischen Arbeitgebern und Gewerkschaften</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> <i>RND/dpa</i></p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="JBAFBGMB4EPNQAUTCHNV5ZEI5E"> <input type="hidden" name="name" value="Abschlagsfreie Rente ab 63 teurer als gedacht"> <input type="hidden" name="url" value="/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JBAFBGMB4EPNQAUTCHNV5ZEI5E" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="JBAFBGMB4EPNQAUTCHNV5ZEI5E"> <input type="hidden" name="name" value="Abschlagsfreie Rente ab 63 teurer als gedacht"> <input type="hidden" name="url" value="/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JBAFBGMB4EPNQAUTCHNV5ZEI5E" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html;title=Abschlagsfreie Rente ab 63 teurer als gedacht.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Abschlagsfreie Rente ab 63 teurer als gedacht"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Abschlagsfreie Rente ab 63 teurer als gedacht via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Abschlagsfreie Rente ab 63 teurer als gedacht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Abschlagsfreie Rente ab 63 teurer als gedacht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/politik/abschlagsfreie-rente-ab-63-teurer-als-gedacht-JBAFBGMB4EPNQAUTCHNV5ZEI5E.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--6"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-ft"> <ul class="art-ft__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Arbeit" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-ft__tag" href="https://www.rnd.de/themen/arbeit/">Arbeit</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Rente" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-ft__tag" href="https://www.rnd.de/themen/rente/">Rente</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Versicherungen" data-vars-trk-button-label="Abschlagsfreie Rente ab 63 teurer als gedacht" class="art-ft__tag" href="https://www.rnd.de/themen/versicherungen/">Versicherungen</a> </ul> </div> </div> </div> </div> </article> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-standard full" id="c0xS6SkNFTzAJr"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">Mehr vom RND</span> </h2> </div> </div></div><div class="c-bd"> <input hidden checked type="checkbox" class="c-bd__more-ind@s" id="showMoreInc0xS6SkNFTzAJr"> <ul class="c-bd__li c-bd__li--1-col"> <li class="c-bd__li-i"> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="frXNPu1NFTzAJr"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="a438eb57ff8eb620ebaca155febff3ad63a45e08"> <a class="tsr__link" href="/politik/spd-chef-walter-borjans-kritisiert-ausmass-von-wochenendarbeit-5OZA4ZXWMZCUVIN7KQJQUB5KSA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="5OZA4ZXWMZCUVIN7KQJQUB5KSA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/_491L9tWjTvkVjkkt-1qQu2Xt88=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 370w, https://www.rnd.de/resizer/UEGPdvVlQ6K2PpXaGg3_5C_10hQ=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 560w, https://www.rnd.de/resizer/q54Bkicg3CNBGZdR-_ztFU2qmuQ=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 860w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/6r7wrQkGB7C74hYmqX_9q1yH9R4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 370w, https://www.rnd.de/resizer/fyohmJQE5QWLipfg19gh1hkJJOg=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 560w, https://www.rnd.de/resizer/yM0MTeT7CcAxCAYjWrQDVdMK4TQ=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg 860w" type="image/jpeg"> <img sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 600px, 100vw" class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/mkzYnMxWXXcRgqY4Eq4Ml_WNcyY=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/SJTOMRJHMRAPZICEARHIRBQJPY.jpg"> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/digitalisierung/">Digitalisierung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/norbert-walter-borjans/">Norbert Walter-Borjans</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/spd/">SPD</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/arbeit/">Arbeit</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">SPD-Chef Walter-Borjans kritisiert Ausmaß von Wochenendarbeit</h3><div class="tsr__content-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 10:27 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="60903632edd90515df82993992b2ca3ef0f33254"> <a class="tsr__link" href="/panorama/bahnstreik-chaos-vor-weihnachten-in-frankreich-auch-deutschland-betroffen-Z4P3L4HYJIDV6KRHLQ2T6572TU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="Z4P3L4HYJIDV6KRHLQ2T6572TU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/iO4UyJmRDbg6zMI4z-fJDQH_0YU=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 370w, https://www.rnd.de/resizer/SWWNk5QY34TLKpQBX_LvnLZVla4=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 560w, https://www.rnd.de/resizer/OPsXdRi3DeoxhnOlHl4JEKIlniI=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 860w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/WPicZgFGLG4LR18veI8uE-5uONs=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 370w, https://www.rnd.de/resizer/6by_PJ2xlE71xmSWlc1KmBllLTg=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 560w, https://www.rnd.de/resizer/5jA7vTszXFS_dzw2qwhokmecwKA=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg 860w" type="image/jpeg"> <img sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 600px, 100vw" class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/Exfg7daOo5kmaPBGO1lr2cpEH6s=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RZYYLVDPIZDFTK2UIEQKUK5LM4.jpeg"> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/streiks/">Streiks</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/weihnachten/">Weihnachten</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rente/">Rente</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/verkehr/">Verkehr</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Bahn-Chaos vor Weihnachten in Frankreich - auch Deutschland betroffen</h3><div class="tsr__content-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 20.12.2019</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="b5f6e04f08fad9c39af3979a69348c798590c851"> <a class="tsr__link" href="/wirtschaft/schaden-durch-silvester-boller-welche-versicherung-zahlt-fur-welche-schaden-MUWULSND3CK5JMPKVTGWNVJGXA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="MUWULSND3CK5JMPKVTGWNVJGXA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/GR-keqpbYUPSPrGYmqPbR5bHuMk=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 370w, https://www.rnd.de/resizer/yquMtb8gSi7Old5CPD6DxhdySo8=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 560w, https://www.rnd.de/resizer/041ioQVMXSwGTJPT79S-8DqJYTw=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 860w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/vCTKxvHxxiPgO70Hax3RvybGWx4=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 370w, https://www.rnd.de/resizer/Hwg6biv55uQZ_NAU_yn0gWTYSdA=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 560w, https://www.rnd.de/resizer/FO3XNvLefGhmZ0I0gxhzmQvipLg=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg 860w" type="image/jpeg"> <img sizes="(min-width: 900px) 370px, (min-width: 600px) 600px, (min-width: 300px) 600px, 100vw" class="img tsr__img img--full-width " src="https://www.rnd.de/resizer/UCt4LmuQ4Pb95vIXz74juJYZAhA=/500x281/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3VV6MAWR4ZCI5AN56OJOWRC63I.jpeg"> </picture></div><div class="tsr__content "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/versicherungen/">Versicherungen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/verbraucher/">Verbraucher</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/jahreswechsel/">Jahreswechsel</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Silvester: Wer zahlt, wenn der Böller das Auto trifft?</h3><div class="tsr__content-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 20.12.2019</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> <li class="c-bd__li-more is-hidden@ml"> <label for="showMoreInc0xS6SkNFTzAJr" class="o-btn o-btn--filled c-bd__li-more-btn"> <span class="o-btn__label "> Mehr Anzeigen</span> </label> </li> </ul> </div> </div> </div> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-blank full" id="c0qUrb5NFTzAJr"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0oLX4fNFTzAJr"> <div id="taboola-below-article-thumbnails-f0oLX4fNFTzAJr"></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article-thumbnails-f0oLX4fNFTzAJr",placement:"Below Article Thumbnails",target_type:"mix"});</script> </div> </div> </div> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0GxmAcNFTzAJr"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Pkw-Maut" href="/themen/pwk-mautl/"> Pkw-Maut </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Impeachment" href="/themen/impeachment/"> Impeachment </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Breitscheidplatz" href="/themen/breitscheidplatz/"> Breitscheidplatz </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Weihnachten" href="/themen/weihnachten/"> Weihnachten </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fhOUDg1YoYgBJr"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2019 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutz </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0qwBd9YoYgBJr"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Das <strong>RedaktionsNetzwerk Deutschland</strong> bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a class="gc__link o-link o-link--active-light-red" href="/datenschutz">Datenschutzerklärung</a>.</p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> </footer> </div> </div> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>var pb_global={pageName:"article",pageId:"r0nujOR0pYgBJr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0nujOR0pYgBJr/render.js?v=51'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
    let retries = 5;
    // pass emetriq variables to advertisment
    const emq_interval = setInterval(function() {
      if (window.emq_rnd && window.emq_rnd instanceof String) {
        window.RND = window.RND || {};
        window.RND.advertisement = window.RND.advertisement || {};
        window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
        clearInterval(emq_interval);
      } else {
        if (retries > 0) {
          retries--;
        } else {
          window.emq_rnd = [];
          window.RND.advertisement.emq_rnd = window.emq_rnd;
          clearInterval(emq_interval);
        }
      }
    }, 200);
  </script> </body> </html>