<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>window.RND=window.RND||{};window.RND.app=window.RND.app||{};
window.RND.app.podcasts=[{"title":"Der Tag","description":"Das Nachrichten-Briefing aus dem RND-Newsroom mit den wichtigsten Themen des Tages. Jeden morgen um 7 Uhr.","thumbnail":"https://images.podigee-cdn.net/0x,sbZps3j5-p7hJUpJA687P79l3ty2d2RGCiIjz8fZPe8Q\x3d/https://cdn.podigee.com/uploads/u12148/0026048b-bd2f-4c8f-b464-ecd5cbdde946.jpg","feed":"https://dertag.podigee.io/feeds/rnd_app/mp3"},{"title":"RND-Update","description":"Schnell und kompakt informiert. Das RND-Update versorgt Sie st\u00fcndlich mit den aktuellsten Nachrichten.","thumbnail":"https://images.podigee.com/0x,s-OmnPA-QDtPQhITxtKBR9ZzaXHR9cNdLjKtrdamKX1k\x3d/https://cdn.podigee.com/uploads/u12148/1df0b8e5-87f1-4532-a8f4-30bebfd87c02.jpg",
"feed":"https://rnd-update.podigee.io/feeds/app_einbindung/mp3"},{"title":"Unsere Story","description":"Die Geschichte hinter der Reportage: Der Recherchepodcast mit Dirk Schmaler und Dennis Pyzik.","thumbnail":"https://images.podigee.com/0x,slJPO69gisP4i5thunOb0iXoBsao6GGG_uxxL4-hidwU\x3d/https://cdn.podigee.com/uploads/u12148/acc0296f-14e8-49cb-80a4-b549614f8fd5.jpg","feed":"https://unserestory.podigee.io/feed/mp3"},{"title":"Eine Halbzeit mit","description":"...Wolff-Christoph Fuss und Heiko Ostendorp. Geballter Sachverstand trifft auf eine gesunde Portion Humor.",
"thumbnail":"https://images.podigee.com/0x,scElEB5yEunGkf8CKxGP6xSlQCZidSJ8lsbjeLmKJv0w\x3d/https://cdn.podigee.com/uploads/u12148/946aa305-61d8-4215-a085-751f7d2f1a7f.jpg","feed":"https://einehalbzeitmit.podigee.io/feed/mp3/"},{"title":"Ach, komm!","description":"Der Sexpodcast mit Bestsellerautorin Ann-Marlene Henning im Gespr\u00e4ch mit Caro Burchardt.","thumbnail":"https://images.podigee.com/0x,srpvF4zBojSQw7GE5TCmv0jajsuIQm6PuF-bNt9cLkKo\x3d/https://cdn.podigee.com/uploads/u12148/80ff2b33-8968-4c4a-b9e9-7bca2f7f4a82.jpg",
"feed":"https://ach-komm.podigee.io/feed/mp3"},{"title":"Staat, Sex, Amen","description":"Der Gesellschaftspodcast mit Imre Grimm und Kristian Teetz will einordnen, will sichten, dichten und schlichten.","thumbnail":"https://images.podigee.com/0x,sJnj4XCOVwpyzaVTpg377g8WAfg8NQSpMpO78cwO9LPs\x3d/https://cdn.podigee.com/uploads/u12148/f3fea84f-3798-408c-841b-a6cf911d2dd4.jpg","feed":"https://staatsexamen.podigee.io/feed/mp3"},{"title":"So geht Papa","description":"Wie geht eigentlich Vatersein? Birk Gr\u00fcling macht sich auf die Suche nach Antworten und v\u00e4terlichen Ratschl\u00e4gen.",
"thumbnail":"https://images.podigee.com/0x,syFqP1pltNfAzdfAjoQUMHLp6LDUokjdI94bR96Uv_u0\x3d/https://cdn.podigee.com/uploads/u12148/5b049348-48a5-4bc1-a0b5-49f0aeb90872.jpg","feed":"https://sogehtpapa.podigee.io/feed/mp3"}];</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script"/> <link rel="preload" href="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js" as="script"/> <link rel="preconnect" href="https://cmp-sp.rnd.de"/> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [   {     "url": "reuters",     "vendorId": "5ec79688c48bc54b55f26662",     "name": "Thomson Reuters",     "policyUrl": "https://www.thomsonreuters.com/en/privacy-statement.html"   },   {     "url": "pushwoosh",     "vendorId": "5f50c412e52b52073b3b8667",     "name": "Pushwoosh Inc.",     "policyUrl": "https://www.pushwoosh.com/privacy-policy/"   },   {     "url": "ndr",     "vendorId": "5f7c49a2e6dbf57defed4d39",     "name": "NDR und ARD-aktuell",     "policyUrl": "https://www.ndr.de/service/datenschutz/index.html"   },   {     "url": "akamai",     "vendorId": "5ebe70ceb8e05c43d547d7b4",     "name": "Akamai Technologies, Inc.",     "policyUrl": "http://www.akamai.com/html/policies/index.html"   },   {     "url": "google",     "vendorId": "5e7e1298b8e05c4854221be9",     "name": "Google Inc.",     "policyUrl": "http://www.google.com/privacy/privacy-policy.html"   },   {     "url": "youtube",     "vendorId": "5e7ac3fae30e7d1bc1ebf5e8",     "name": "Youtube",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "twitter",     "vendorId": "5e71760b69966540e4554f01",     "name": "Twitter, Inc.",     "policyUrl": "http://twitter.com/privacy"   },   {     "url": "facebook",     "vendorId": "5e716fc09a0b5040d575080f",     "name": "Facebook, Inc.",     "policyUrl": "https://www.facebook.com/policy.php"   },   {     "url": "spotify",     "vendorId": "5e7f6927b8e05c111d01b40f",     "name": "Spotify Ltd.",     "policyUrl": "https://www.spotify.com/us/legal/privacy-policy/"   },   {     "url": "vimeo",     "vendorId": "5eac148d4bfee33e7280d13b",     "name": "Vimeo",     "policyUrl": "https://vimeo.com/privacy"   },   {     "url": "soundcloud",     "vendorId": "5e7179e49a0b5040d5750812",     "name": "Soundcloud Limited",     "policyUrl": "https://soundcloud.com/pages/privacy"   },   {     "url": "instagram",     "vendorId": "5e7e5243b8e05c1c467daa57",     "name": "Instagram, Inc.",     "policyUrl": "https://help.instagram.com/155833707900388"   },   {     "url": "chartbeat",     "vendorId": "5ea172e36ede87504f7b4590",     "name": "Chartbeat, Inc.",     "policyUrl": "https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"   },   {     "url": "ivw",     "vendorId": "730",     "name": "INFOnline GmbH",     "policyUrl": "https://www.infonline.de/datenschutz/"   },   {     "url": "outbrain",     "vendorId": "164",     "name": "Outbrain UK Ltd",     "policyUrl": "https://www.outbrain.com/legal/privacy#privacy-policy",     "forceActivation": false,     "runAfterForcedActivation": false   },   {     "url": "arc",     "vendorId": "5eea20a561d6a928641a98a3",     "name": "Arc Publishing",     "policyUrl": "https://www.arcpublishing.com/"   },   {     "url": "emetriq",     "vendorId": "213",     "name": "emetriq GmbH",     "policyUrl": "https://www.emetriq.com/datenschutz/"   },   {     "url": "opinary",     "vendorId": "488",     "name": "Opinary GmbH",     "policyUrl": "https://opinary.com/de/datenschutz/"   },   {     "url": "googletagmanager",     "vendorId": "5e952f6107d9d20c88e7c975",     "name": "Google Tag Manager",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "googleanalytics",     "vendorId": "5e542b3a4cd8884eb41b5a72",     "name": "Google Analytics",     "policyUrl": "https://marketingplatform.google.com/about/analytics/terms/us/"   },   {     "url": "googleoptimize",     "vendorId": "5eb2856cbb0c9a4439bfe303",     "name": "Google Optimize",     "policyUrl": "https://policies.google.com/privacy?hl=en"   },   {     "url": "tickaroo",     "vendorId": "5eb975c32a005a254474e8ff",     "name": "Tickaroo GmbH",     "policyUrl": "https://www.tickaroo.com/about/de/datenschutz.html"   },   {     "url": "glomex",     "vendorId": "967",     "name": "Glomex GmbH",     "policyUrl": "https://www.glomex.com/de/privacy-notice"   } ];
</script> <script src="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js"></script> <link rel="preload" href="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js" as="script"/> <script src="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.article.58f6e6c7537544a180bb.css" rel="stylesheet"> <link href="/pb/resources/main.print.f431dc6c83a50baf1f27.css" rel="stylesheet" media="print"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.ndrArdRecommendationsFeedbackUrl="https://api.vplatform.convit.de/vp-article-acceptor-api/feedback";window.RND.ndrArdRecommendationsFeedbackKey="dHU9sMzZXVg62QwSyMqTN7ujt3RHgQ6L";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";
window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v9-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preconnect" href="https://de.ioam.de"/> <link rel="preconnect" href="https://s3.eu-central-1.amazonaws.com"/> <link rel="preconnect" href="https://s.go-mpulse.net"/> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'panorama';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.inlist-1.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'panorama'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html","pageMainCategoryRND":"Panorama","pageTypeCategory":"content","pageLastPublishDate":"2021-06-22T15:23:18.758Z","pageDisplayDate":"2021-06-22T15:19:21.747Z","pageArticleId":"OA44AKRWDBB6NIHHDIBD2ORLEA","pageHeadlineTitle":"Schwere Unwetter mit Starkregen und Hagel: H\u00f6chste Warnstufe in Teilen Bayerns","pageTags":"Unwetter|Wetter|Bayern|Wettervorhersage",
"pageType":"article","pageMasterArticleId":"OA44AKRWDBB6NIHHDIBD2ORLEA","pagePostId":"OA44AKRWDBB6NIHHDIBD2ORLEA","pagePostSource":"RND Newsroom","pageMainCategory":"Panorama","pagePostLength":"2025","pagePublishDate":"2021-06-22T15:19:21.747Z","pageCmsSource":"composer","pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",0,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> 
<script id="amp-access" type="application/json">
    [{
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true,
        "namespace": "myrnd"
    }
    ,{
      "namespace": "glomex",
      "authorization": "https://amp-integration.glomex.com/amp/visible?integration_id=40599x18ka550fmt&current_url=CANONICAL_URL",
      "noPingback": true,
      "authorizationFallbackResponse": {
        "has_videos": false
      }

    }
    ]
</script>
 <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html"> <link rel="amphtml" href="https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html?outputType=amp"> <title>Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns</title> <meta property="og:title" content="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"/> <meta name="description" content="Meteorologen warnen am Dienstag erneut vor schweren Gewittern mit extrem heftigem Starkregen und Hagel in Bayern. Auch in Teilen Baden-Württembergs, des Saarlands und in Rheinland-Pfalz kann es ungemütlich werden."/> <meta property="og:description" content="Meteorologen warnen am Dienstag erneut vor schweren Gewittern mit extrem heftigem Starkregen und Hagel in Bayern. Auch in Teilen Baden-Württembergs, des Saarlands und in Rheinland-Pfalz kann es ungemütlich werden."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/yASO9vDTTW0XCiq94Fix8kbcmfM=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/yASO9vDTTW0XCiq94Fix8kbcmfM=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"panorama","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["unwetter","wetter","bayern","wettervorhersage",""],"pageType":"article","zone":"panorama","usersegment":"b",
"pageId":"OA44AKRWDBB6NIHHDIBD2ORLEA","pagePath":"panorama","pageArea":"panorama","tags":["unwetter","wetter","bayern","wettervorhersage",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.cmd.push(function(){window.adHandler.service.request()});</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":"https://www.rnd.de/panorama","@type":"ListItem","name":"Panorama","position":1},{"item":"https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html","@type":"ListItem","name":"Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2021-06-22T17:19:21+02:00","image":[{"@type":"ImageObject","width":"1441","description":"Ein starkes Gewitter ist über dem südlichen Bayern zu sehen.","url":"https://www.rnd.de/resizer/UlA7HY1TRhWh5ghsyltu292gS2Y\u003d/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg","height":"811"}],"articleBody":"Nach den heftigen Unwettern, die bereits am Montag über den Süden Deutschlands gezogen sind, drohen auch am Dienstag in Teilen des Landes schwere Gewitter. Betroffen sind vor allem Bayern und Baden-Württemberg, in fünf Kreisen und Städten gilt am Dienstagnachmittag und teils bis in die Nacht hinein die höchste Warnstufe vor extremen Unwettern.Betroffen sind der Kreis Erding, der Kreis Mühldorf, der Kreis Ebersberg, Kreis und Stadt Rosenheim und der Kreis Traunstein in Bayern. In knapp drei Dutzend weiteren Städten und Kreisen in Bayern, Baden-Württemberg, Saarland und Rheinland-Pfalz gelten die Warnstufen 3 oder 4.Lokal heftiger StarkregenNach Angaben des Wetterdienstes Wetterkontor drohen dabei lokal heftiger Starkregen bis 40 Litern pro Quadratmeter, Hagel und Böen um die 70 Stundenkilometer. Eng begrenzt sei auch extremer Starkregen um 50 Liter pro Quadratmeter in kurzer Zeit, Hagel von 2 bis 5 Zentimetern Durchmesser und orkanartige Böen bis 110 km/h nicht ausgeschlossen.Heftige Unwetter waren bereits am Montagabend und der Nacht zu Dienstag erneut vor allem über Bayern und Baden-Württemberg gezogen. In Ulm sowie im Alb-Donau-Kreis waren die Einsatzkräfte mehr als 500-mal ausgerückt. In Bayern richteten riesige Hagelkörner schwere Schäden an.Zweiteilung des Wetters in DeutschlandEine Zweiteilung des Wetters bleibt Deutschland auch in den nächsten Tagen erhalten. „Bis zum Ende der Woche muss in der Südosthälfte immer wieder mit unwetterartigen Gewittern inklusive Starkregen gerechnet werden“, sagte der Meteorologe Marcus Beyer vom Deutschen Wetterdienst (DWD) in Offenbach. Dort klettern die Temperaturen bis auf 26 Grad, teilweise kann es noch ein wenig wärmer werden.Für den Nordwesten sind hingegen keine Unwetter in Sicht, dort wird es mit Temperaturen um die 20 Grad deutlich kühler als im Rest der Republik. In den Nächten sacken dort die Werte bis auf 7 bis 10 Grad ab, während es im Südosten zu nächtlicher Stunde mit 16 bis 17 Grad immer noch mild bleibt. Eine weitere Hitzewelle ist für Deutschland laut DWD bislang nicht in Sicht.\u003ci\u003eRND/seb/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2021-06-22T17:23:18+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"}</script> <script async>window.RND=window.RND||{};window.RND.myrndFilepath="/pb/resources/myrnd.4bd893319dded286aabd.js";</script> <script defer src="/pb/resources/main.article.7fae9a3abc9222cdcb8b.js"></script> <link rel="preload" as="image" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" href="https://www.rnd.de/resizer/z5bSe5m7I1MeAWS__WNb3wMu5oQ=/369x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg" imagesrcset="https://www.rnd.de/resizer/bfnctgOs62J4X_U6nFvCYM12z6Q=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 370w, https://www.rnd.de/resizer/iGRDaC_ZT9Iqt0EWPom69hxYoR8=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 560w, https://www.rnd.de/resizer/oZUuc-6hEsik8EdZ-m9dyyRV1fg=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 860w, https://www.rnd.de/resizer/-ipQD2Btk2fwcPayqsi3Ffy8crE=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 962w" imagesizes="(min-width: 900px) 1000px, 100vw"> <link rel="preload" as="image" media="(orientation: portrait) and (max-width: 600px), (orientation: landscape) and (max-height: 500px)" href="https://www.rnd.de/resizer/z5bSe5m7I1MeAWS__WNb3wMu5oQ=/369x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg" imagesrcset="https://www.rnd.de/resizer/bfnctgOs62J4X_U6nFvCYM12z6Q=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 370w, https://www.rnd.de/resizer/iGRDaC_ZT9Iqt0EWPom69hxYoR8=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 560w" imagesizes="(min-width: 900px) 1000px, 100vw"> <link rel="preload" href="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0" as="script"/> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-33ebacac-b326-4c1f-911d-f84b2fd9882e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="false"=="true"?1:0,t="",n="nml5ubaxbsjveygsa2ta-f-26cdf086d-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"10eba3f9","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37268,"ak.gh":"23.32.16.82","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624376998","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4eOyv8ftie5uKst4B3M8ukdMicoyu3YdVs+hLCleVRpLADoJIfPg2Scp99/S2LoIgoCBgq7xXF9vcrh9GjnnKre8HZ+F0t+s94zqrVPibZ6WRASIcW5TLlUO7PbsQcMXjwA1wtwGw837Iz7M73zjINB07/US5ReoDMl1TrEoutE7IXRyIJhRxl7wX3XIMEsTgdxcVGmdk4oE7notTsBYwOrnahovcubsvLOu7v6T+PAq3wHFYanv9N1cjebqhjFJM2jpZcSQUhe8W1YhhHtmqqZQr+64glrBoFfNoNed572c/SXxzTMqE53bVM0emI3UEdKVFTGWw9MHwwAAWUho8fmi9itC5tpcLXr+IqRB+vYiscP0Hi83hLx29n5QwkpkAZ20HIsKXLIgZ9b7tgThr5gCT1UmBr5cj6gNbMZWi8E=","ak.pv":"77","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset is-ad-enabled" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Panorama";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_nationalnews_rndde"})};</script> <script>var iomCalls=[];window.iomAsync={c:function(){iomCalls.push(arguments)}};var script=document.createElement("script");script.onload=function(){iomCalls.forEach(function(iomCall){window.iom.c.apply(null,iomCall)});window.iomAsync=window.iom};script.async=true;script.src="https://script.ioam.de/iam.js?m\x3d1";document.head.appendChild(script);</script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_nationalnews_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iomAsync instanceof Object&&typeof window.iomAsync.c==="function")iomAsync.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="f6Lcva2BbvDvAs"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="chR5DH1BbvDvAs"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="gh__nav-mu-i-lnk has-hov">Mobilität </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="gh__nav-mu-i-lnk has-hov">Beruf &amp; Bildung </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Das ist das RND </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fMzpym1BbvDvAs"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="cVq72d1BbvDvAs"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-red js-tsr-ph-clickable" href="https://www.rnd.de/hauptstadt-radar/?utm_source=rnd.de&amp;utm_medium=advertising&amp;utm_campaign=newsletter_hauptstadtradar&amp;utm_content=promoteaser" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Deutschland im Superwahljahr: Dieser Newsletter gibt exklusive Einblicke in die Politik </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> “Hauptstadt-Radar”: Hintergründe, Prognosen, Analysen - dienstags, donnerstags und samstags </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="flPKjT1BbvDvAs"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="OA44AKRWDBB6NIHHDIBD2ORLEA";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/panorama">Panorama</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["unwetter","wetter","bayern","wettervorhersage"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Unwetter" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/unwetter/">Unwetter</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Wetter" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/wetter/">Wetter</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Bayern" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/bayern/">Bayern</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Meteorologen warnen am Dienstag erneut vor schweren Gewittern mit extrem heftigem Starkregen und Hagel in Bayern.</li> <li class="a-li__i">Auch in Teilen Baden-Württembergs, des Saarlands und in Rheinland-Pfalz kann es ungemütlich werden.</li> <li class="a-li__i">Bis zum Ende der Woche muss in der Südosthälfte immer wieder mit Unwettern gerechnet werden.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2021-06-22T15:19:21.747Z"> 22.06.2021, 17:19 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <picture> <source srcset="https://www.rnd.de/resizer/bfnctgOs62J4X_U6nFvCYM12z6Q=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 370w, https://www.rnd.de/resizer/iGRDaC_ZT9Iqt0EWPom69hxYoR8=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 560w, https://www.rnd.de/resizer/oZUuc-6hEsik8EdZ-m9dyyRV1fg=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 860w, https://www.rnd.de/resizer/-ipQD2Btk2fwcPayqsi3Ffy8crE=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 962w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/cn8vhQmyWmNjW6PofTGVicgcXNU=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/bfnctgOs62J4X_U6nFvCYM12z6Q=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 370w, https://www.rnd.de/resizer/iGRDaC_ZT9Iqt0EWPom69hxYoR8=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 560w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"/> <source srcset="https://www.rnd.de/resizer/EeFDaPOngUbJEHisIwzLuSTynJI=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 370w, https://www.rnd.de/resizer/hMWFvwiGZE138g-_GCWANF0tmVQ=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg 560w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"/> <img src="https://www.rnd.de/resizer/cn8vhQmyWmNjW6PofTGVicgcXNU=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6AUQVCZ6UZF45GCE3RBBNOHWGU.jpg" width="369" height="208" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"/> </picture> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Ein starkes Gewitter ist über dem südlichen Bayern zu sehen.</span> <span class="o-img__cred f-p--400">&copy; Quelle: imago images/Jan Eifert</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="OA44AKRWDBB6NIHHDIBD2ORLEA"> <input type="hidden" name="name" value="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <input type="hidden" name="url" value="/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/OA44AKRWDBB6NIHHDIBD2ORLEA" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="OA44AKRWDBB6NIHHDIBD2ORLEA"> <input type="hidden" name="name" value="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <input type="hidden" name="url" value="/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/OA44AKRWDBB6NIHHDIBD2ORLEA" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html;title=Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Schwere Unwetter mit Starkregen und Hagel: Höchste Warnstufe in Teilen Bayerns"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Nach den heftigen Unwettern, die bereits am Montag über den Süden Deutschlands gezogen sind, drohen auch am Dienstag in Teilen des Landes schwere Gewitter. Betroffen sind vor allem Bayern und Baden-Württemberg, in fünf Kreisen und Städten gilt am Dienstagnachmittag und teils bis in die Nacht hinein die höchste Warnstufe vor extremen Unwettern.</p> <p class="a-p"> Betroffen sind der Kreis Erding, der Kreis Mühldorf, der Kreis Ebersberg, Kreis und Stadt Rosenheim und der Kreis Traunstein in Bayern. In knapp drei Dutzend weiteren Städten und Kreisen in Bayern, Baden-Württemberg, Saarland und Rheinland-Pfalz gelten die Warnstufen 3 oder 4.</p> <h2 class="a-h f-fs--600">Lokal heftiger Starkregen</h2> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Nach Angaben des Wetterdienstes Wetterkontor drohen dabei lokal heftiger Starkregen bis 40 Litern pro Quadratmeter, Hagel und Böen um die 70 Stundenkilometer. Eng begrenzt sei auch extremer Starkregen um 50 Liter pro Quadratmeter in kurzer Zeit, Hagel von 2 bis 5 Zentimetern Durchmesser und orkanartige Böen bis 110 km/h nicht ausgeschlossen.</p> <p class="a-p"> Heftige Unwetter waren bereits am Montagabend und der Nacht zu Dienstag erneut vor allem über Bayern und Baden-Württemberg gezogen. In Ulm sowie im Alb-Donau-Kreis waren die Einsatzkräfte mehr als 500-mal ausgerückt. In Bayern richteten riesige Hagelkörner schwere Schäden an.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/unwetter-in-tschechien-feuerwehrkraefte-ruecken-zu-hunderten-einsaetzen-aus-BCICQUJGGE4DDHTAB7NRCAWBEA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="BCICQUJGGE4DDHTAB7NRCAWBEA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/1nCHovFLUOV7V1q-06I_s1KfY3Q=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-srcset="https://www.rnd.de/resizer/BqAo9KfqozDbogH5XnsVcgE-vSE=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 370w, https://www.rnd.de/resizer/TGAWXnIqmMAtwIwPE2-su_AWjmU=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 560w, https://www.rnd.de/resizer/ZxONz17qCa5FzUU5LHgLEmwXl54=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/siONp1QNrXa_t7D8KbJkRTMa7uo=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-srcset="https://www.rnd.de/resizer/yReEFg07yfk66yWSZ36keVdbNnY=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 370w, https://www.rnd.de/resizer/xqA3ouUt8FNEpJuFCVP_D2H27nY=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 560w, https://www.rnd.de/resizer/amWqA0uQ-yOoYCmGYDeWISMh5So=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/ai2haHHtBu-PNj_ws3NS1BriyXE=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-srcset="https://www.rnd.de/resizer/H0ydC-Fi61Z_7JELx4bEwFB9UI4=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 76w, https://www.rnd.de/resizer/ScbrJJqGEWHmXcqq4RdVxNZhWc8=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/AySkRD1Jkon4A7sNpfVunwKknmU=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-srcset="https://www.rnd.de/resizer/ipolwUfoyXn_Nw7UoqOG0Myd1ks=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 76w, https://www.rnd.de/resizer/DTw3y32bSIr1LRBurCfOKInZW20=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/siONp1QNrXa_t7D8KbJkRTMa7uo=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-src="https://www.rnd.de/resizer/go4MhUomTNrVDba_q7V9Wc47yvo=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg" data-srcset="https://www.rnd.de/resizer/yReEFg07yfk66yWSZ36keVdbNnY=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 370w, https://www.rnd.de/resizer/xqA3ouUt8FNEpJuFCVP_D2H27nY=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 560w, https://www.rnd.de/resizer/amWqA0uQ-yOoYCmGYDeWISMh5So=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FYF24LD7GFFFTK2INCGLMSU4IE.jpg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/feuerwehr/">Feuerwehr </span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Unwetter in Tschechien: Feuerwehrkräfte rücken zu Hunderten Einsätzen aus</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/unwetter-golfballgrosse-hagelkoerner-und-ueberschwemmungen-in-bayern-AKKHWPZREVAA7HN2SLBYQ2R67E.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="AKKHWPZREVAA7HN2SLBYQ2R67E" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/bbnog6zA0D8yTCwSjjO2DX5lHLg=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-srcset="https://www.rnd.de/resizer/oEC4Ggx0dQxOKnTkpwBne-hLWXQ=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 370w, https://www.rnd.de/resizer/ope10wB1rvdTb--9OdAs5-AWsjE=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 560w, https://www.rnd.de/resizer/pMt1uElF2m0WzYZP5y5ktXYYFvs=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/llG52n_tQGHKeHSt1O4PmuVI_OQ=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-srcset="https://www.rnd.de/resizer/e9n6vnVe47Y0keBVUgRXvW5Wr8Y=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 370w, https://www.rnd.de/resizer/OvUf1FVV034O45gDefubmx_MzDs=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 560w, https://www.rnd.de/resizer/fbnC6xdsZet2yMNa34d7nVVZEMM=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/1B1RWOGrWz3zgpM94Suwez2zs4I=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-srcset="https://www.rnd.de/resizer/GJ9yGhFgEKpIL9rdrUNHVcSCDFY=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 76w, https://www.rnd.de/resizer/lFD5pEF8cye9IBACIVsTaEqJT-8=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/qH7xy7UF-eLKmDVcBlVO87wqRmg=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-srcset="https://www.rnd.de/resizer/zJ6WCXRUQP1wYPg9U3CeyO51uXI=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 76w, https://www.rnd.de/resizer/GIWPHaVSjpgO8Kaj921uIsviGCI=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/llG52n_tQGHKeHSt1O4PmuVI_OQ=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-src="https://www.rnd.de/resizer/nn0F7JPcfk4Zh9J5DDzvwyWeyOI=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg" data-srcset="https://www.rnd.de/resizer/e9n6vnVe47Y0keBVUgRXvW5Wr8Y=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 370w, https://www.rnd.de/resizer/OvUf1FVV034O45gDefubmx_MzDs=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 560w, https://www.rnd.de/resizer/fbnC6xdsZet2yMNa34d7nVVZEMM=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RNTXBK765JCZVH4HYUXK2IPHU4.jpg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/feuerwehr/">Feuerwehr </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bayern/">Bayern</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Golfballgroße Hagelkörner und Überschwemmungen – erneut heftige Unwetter in Bayern</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/wetter-heute-22-06-2021-wettervorhersage-fuer-dienstag-mittwoch-und-die-naechsten-tage-TRUEJY7TK23HE7EQYF7AVQWYRU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="TRUEJY7TK23HE7EQYF7AVQWYRU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/dfUngZr2nxmBvRdvPV0eOPEJoA0=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-srcset="https://www.rnd.de/resizer/wYX1HIlUX26ESr_wgUU1unjfkqE=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 370w, https://www.rnd.de/resizer/3_FF3Y6wHS5I5b0afPCR_Kt44k0=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 560w, https://www.rnd.de/resizer/lXKqaAVqAX_fK_YWziNcH9KqW3E=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/XtyMC-5zquZ6F4FVeZQxZO64gTo=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-srcset="https://www.rnd.de/resizer/iYcWIHo5NAS4vYbh4ScRUx8PKic=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 370w, https://www.rnd.de/resizer/uPEjuFnCExrof-JpwMgrSjRL1i4=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 560w, https://www.rnd.de/resizer/PuGwfXwjpALGC4Dw_Fob2815M4s=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/rBw4BNRmLh7V_b9bfdmskBv7y_0=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-srcset="https://www.rnd.de/resizer/zs79UWRJRyLbDXO0DZLsY_aIlqc=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 76w, https://www.rnd.de/resizer/qocsX4qWI6ntgWOz6hBrQHKtnvI=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/hhmbUWcF-O8DS6M0NDe3f2UWT40=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-srcset="https://www.rnd.de/resizer/ExWwB5ebm68WeM8Qkgsuc71Tiqk=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 76w, https://www.rnd.de/resizer/zuAYe217qYMfn7YavOEGDns7QLI=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/XtyMC-5zquZ6F4FVeZQxZO64gTo=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-src="https://www.rnd.de/resizer/J99o0AVI2nNcz-uW5n8J5T2CLkk=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg" data-srcset="https://www.rnd.de/resizer/iYcWIHo5NAS4vYbh4ScRUx8PKic=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 370w, https://www.rnd.de/resizer/uPEjuFnCExrof-JpwMgrSjRL1i4=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 560w, https://www.rnd.de/resizer/PuGwfXwjpALGC4Dw_Fob2815M4s=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q3FRPISP5VCQ3F7NFG2N3GNWLQ.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wettervorhersage/">Wettervorhersage</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Wie wird das Wetter? Die Übersicht für Deutschland</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Zweiteilung des Wetters in Deutschland</h2> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> Eine Zweiteilung des Wetters bleibt Deutschland auch in den nächsten Tagen erhalten. „Bis zum Ende der Woche muss in der Südosthälfte immer wieder mit unwetterartigen Gewittern inklusive Starkregen gerechnet werden“, sagte der Meteorologe Marcus Beyer vom Deutschen Wetterdienst (DWD) in Offenbach. Dort klettern die Temperaturen bis auf 26 Grad, teilweise kann es noch ein wenig wärmer werden.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/unwetter-bleiben-bis-zum-wochenende-vor-allem-im-sueden-4AKJQQDQ35FP7CDWTN77HJIKKY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="4AKJQQDQ35FP7CDWTN77HJIKKY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/HhtSD_k6gMd_C3GAB1frSBJHeag=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-srcset="https://www.rnd.de/resizer/Mudsl9JoXAV7euYd5IOrsly-Gx8=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 370w, https://www.rnd.de/resizer/aLnkvo5LTxKiF0xiAut4EaQt3xw=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 560w, https://www.rnd.de/resizer/bRdbIK72AN_f3HTEdcsa0-P3sm0=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/rE7dtp0Ts_Aoj40hIp5tZ8Kc-tw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-srcset="https://www.rnd.de/resizer/DI7a5X1fmkYK0Ey7t64AvBfUcH0=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 370w, https://www.rnd.de/resizer/sw3LEjrgnD_k7Yjzb1x7CbHclRg=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 560w, https://www.rnd.de/resizer/L9RNTQ4MOBk02ag9mr7QXBrAoE8=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/7lF5UH5JMjmPVkoONwJF_vTbb3Q=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-srcset="https://www.rnd.de/resizer/cit-VFXpxepLD3OgFIX6hRZdM3w=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 76w, https://www.rnd.de/resizer/-xi0x-FINU7Gw-J6fV7__ELwa-g=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/eUEZ45Ne3WKptmSS3NtdO-4B4VE=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-srcset="https://www.rnd.de/resizer/FqtIOYXBKLbaeX3I5hmBs3RfDrA=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 76w, https://www.rnd.de/resizer/v4w2AHZ4H2lKSPDL3HsHEw059lE=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/rE7dtp0Ts_Aoj40hIp5tZ8Kc-tw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-src="https://www.rnd.de/resizer/qJA7hue_eqyfuqAW3-Y_tv3edDs=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg" data-srcset="https://www.rnd.de/resizer/DI7a5X1fmkYK0Ey7t64AvBfUcH0=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 370w, https://www.rnd.de/resizer/sw3LEjrgnD_k7Yjzb1x7CbHclRg=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 560w, https://www.rnd.de/resizer/L9RNTQ4MOBk02ag9mr7QXBrAoE8=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZCZWAQIZKJDWTIPOA2MMHWNR74.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wettervorhersage/">Wettervorhersage</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Gewitter, Orkanböen, Hagel: Extremes Unwetter zieht über Süden Deutschlands</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/unwetter-in-nacht-zu-montag-blitzeinschlaege-umgestuerzte-baeume-ueberflutete-keller-WNNZB5STOVD2DAJKCAO4I7TRJU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="WNNZB5STOVD2DAJKCAO4I7TRJU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/9JJqfj-yw48GGVVp9b4PyyKBAnU=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-srcset="https://www.rnd.de/resizer/Dg4UqbkR7Xb417ZjJL_oiwRWdRg=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 370w, https://www.rnd.de/resizer/Wcp8lFWPKw0GDfy7NDOM4T6wGsY=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 560w, https://www.rnd.de/resizer/g2k86IQrilDb7TRwVm62LH73LME=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/_JZCQg2U5XgWGhKfVdRfiTSNF-Y=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-srcset="https://www.rnd.de/resizer/tSBXtD1q3LblLKCQwd6G4jIfzw4=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 370w, https://www.rnd.de/resizer/--G0ktmG7HpkdyaDaWI2kbchTkM=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 560w, https://www.rnd.de/resizer/j7KVcOTHVbaMKNguFD3EqQeJkeo=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/kE4djDpb9FmNyGUYFdyKv9OflMo=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-srcset="https://www.rnd.de/resizer/9abxbJQpDqBL01irYDLPMcNvZEg=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 76w, https://www.rnd.de/resizer/T7x73bCGq47kFYFd9VXD9AFOvzc=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/o_vXjA9CMAa21CaAdwnWcQNCS-8=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-srcset="https://www.rnd.de/resizer/wddftcev4OGCA_C_gBejSPvaV9I=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 76w, https://www.rnd.de/resizer/hrudR-WHYRsRWLE-eG3skRKFv8s=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/_JZCQg2U5XgWGhKfVdRfiTSNF-Y=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-src="https://www.rnd.de/resizer/5TZobJlsWEOEZbBhuSUXdjOzdGk=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg" data-srcset="https://www.rnd.de/resizer/tSBXtD1q3LblLKCQwd6G4jIfzw4=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 370w, https://www.rnd.de/resizer/--G0ktmG7HpkdyaDaWI2kbchTkM=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 560w, https://www.rnd.de/resizer/j7KVcOTHVbaMKNguFD3EqQeJkeo=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WQM6N2YHRGJ7EUMLMCSEKWXRQ.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/feuerwehr/">Feuerwehr </span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Blitzeinschläge, umgestürzte Bäume, überflutete Keller: So wütete das Unwetter in der Nacht</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/starkregen-gewitter-sturmboeen-unwetter-haben-viele-teile-deutschlands-im-griff-TXDWBXMXGFBMRA5LH5MOOCW5E4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="TXDWBXMXGFBMRA5LH5MOOCW5E4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/1AeshoAiZHmcsMtHN4H0o7SGWuQ=/0x513:5650x3691/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-srcset="https://www.rnd.de/resizer/frNniPcHTUQ9xyUdMrd6ODc6LHk=/0x513:5650x3691/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 370w, https://www.rnd.de/resizer/PCgTFeS0irYC-VZVVUpybutUTek=/0x513:5650x3691/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 560w, https://www.rnd.de/resizer/4LMsfe0b4LgKj-pX0J2nTq4ZvOA=/0x513:5650x3691/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/zdfSsE5vb1YQne0h5O7a2ijX44U=/0x513:5650x3691/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-srcset="https://www.rnd.de/resizer/qu24uJ8zTDJcM2F53gRVwVd_u44=/0x513:5650x3691/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 370w, https://www.rnd.de/resizer/X5rsNLOqu5Jj3_G3d_hu5uSz5tc=/0x513:5650x3691/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 560w, https://www.rnd.de/resizer/hfhSY15lX9J0YcsfMSJLI7_rWiM=/0x513:5650x3691/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/oEwtOolSdYoPrhpt4OjHFDxRQBE=/1399x1:5089x3691/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-srcset="https://www.rnd.de/resizer/Ncj3mMLPwi_g-M3vG2dmhkCavEw=/1399x1:5089x3691/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 76w, https://www.rnd.de/resizer/H1MFp4PADALI9vcCSXGXIlcLg9U=/1399x1:5089x3691/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/IgPetzGew9yjkdsewLAV_2dNceE=/1399x1:5089x3691/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-srcset="https://www.rnd.de/resizer/PDwmersmuXlvFk0wyJtqws6fhqg=/1399x1:5089x3691/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 76w, https://www.rnd.de/resizer/wkVHJjNutAnh-LbuuEDM9aGL2i4=/1399x1:5089x3691/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/zdfSsE5vb1YQne0h5O7a2ijX44U=/0x513:5650x3691/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-src="https://www.rnd.de/resizer/PoYdpPhlhTEItDYlNXy7ChVOUE8=/0x513:5650x3691/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg" data-srcset="https://www.rnd.de/resizer/qu24uJ8zTDJcM2F53gRVwVd_u44=/0x513:5650x3691/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 370w, https://www.rnd.de/resizer/X5rsNLOqu5Jj3_G3d_hu5uSz5tc=/0x513:5650x3691/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 560w, https://www.rnd.de/resizer/hfhSY15lX9J0YcsfMSJLI7_rWiM=/0x513:5650x3691/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Q2OSGQUOKJBSDPWEYI442LM74E.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">„Im Südwesten geht es gerade richtig ab“: Wetterdienst warnt vor heftigen Unwettern und Tornados</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <div class="art-v-wr is-wide-in-art col--no-cr@s"> <div class="cmp--embed" data-cmp-embed-consent data-cmp-vendor-id="967" data-cmp-vendor-name="Glomex GmbH" data-cmp-vendor-policy="https://www.glomex.com/de/privacy-notice"> <template data-cmp-embed-template type="text/template"> <figure> <glomex-player data-integration-id="40599x18ka550fmt" act="initially-hidden"></glomex-player> </figure></template> </div></div> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Für den Nordwesten sind hingegen keine Unwetter in Sicht, dort wird es mit Temperaturen um die 20 Grad deutlich kühler als im Rest der Republik. In den Nächten sacken dort die Werte bis auf 7 bis 10 Grad ab, während es im Südosten zu nächtlicher Stunde mit 16 bis 17 Grad immer noch mild bleibt. Eine weitere Hitzewelle ist für Deutschland laut DWD bislang nicht in Sicht.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/seb/dpa</i></p> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c016cgtBbvDvAs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0ayEi3BbvDvAs"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/panorama/schwere-unwetter-mit-starkregen-und-hagel-hoechste-warnstufe-in-teilen-bayerns-OA44AKRWDBB6NIHHDIBD2ORLEA.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cy0F0a1BbvDvAs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fBRI2r1BbvDvAs"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c2U5E02BbvDvAs"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f7DSgP1BbvDvAs"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="66e081393b674e51a5a4cd25c41eb8df47a608d0"> <a class="tsr__lnk" href="/panorama/12-tote-durch-unwetter-in-den-usa-acht-minderjaehrige-sterben-bei-autounfall-FC2XKXXFI3JIZBQ7CD2JCTHUSM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="FC2XKXXFI3JIZBQ7CD2JCTHUSM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/Rgh6mke14cMiDixad1RTbom3l-0=/0x504:4830x3220/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg" data-srcset="https://www.rnd.de/resizer/Ayr6fwedK5mexjQqctD0fKjtc20=/0x504:4830x3220/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 370w, https://www.rnd.de/resizer/8EH7T63T_3J9vywEwYTXLa1XyQc=/0x504:4830x3220/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 560w, https://www.rnd.de/resizer/Pv7epbIZ7XG2epaYfaiWIjNu9lc=/0x504:4830x3220/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/HNEIDaW41y53HBD1_qK6MYKVOHc=/0x504:4830x3220/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg" data-srcset="https://www.rnd.de/resizer/4Xo_SwD0SFuJw39360Lv1kzy8II=/0x504:4830x3220/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 370w, https://www.rnd.de/resizer/8yyS-iBF-JbBF1pxdjJPHI5UXWo=/0x504:4830x3220/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 560w, https://www.rnd.de/resizer/BO0w_nZIFZP_gJpCphlAaOBiGcM=/0x504:4830x3220/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/HNEIDaW41y53HBD1_qK6MYKVOHc=/0x504:4830x3220/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg" data-src="https://www.rnd.de/resizer/hPpo4MEXaWbEMtwBLt1wDXouzwo=/0x504:4830x3220/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7CXCIMWI2JEYLF6PZMCAAKIXKI.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unwetter/">Unwetter</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/unfaelle/">Unfälle</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">12 Tote durch Unwetter in den USA: acht Minderjährige sterben bei Autounfall</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 20.06.2021</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="ec498dce6dc6a4f4ec1aa1dc4522ec247970e9af"> <a class="tsr__lnk" href="/panorama/sommeranfang-2021-heute-ist-kalendarischer-sommerbeginn-YHSUJ6ODRVCN7AHYWN5S5TUW44.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="YHSUJ6ODRVCN7AHYWN5S5TUW44" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/CL91jW65SF0dUQcL542uPAxPNx0=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg" data-srcset="https://www.rnd.de/resizer/pL7b3WBKAJbmZfDY1h5TCoXmxX8=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 370w, https://www.rnd.de/resizer/gdJ7xcPqkGqJCxjnSCECcxNcrJA=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 560w, https://www.rnd.de/resizer/oKBj-l3q5Pbtc-IKvPsmwPQcVvI=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/Kaajleo0aHbmxMvOJTCffqsiPgw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg" data-srcset="https://www.rnd.de/resizer/Q4sUUD1jE0bWcE3Qwr6aK4Wce_A=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 370w, https://www.rnd.de/resizer/UwGqqArNtr7JuVKqXxwSCoJA9uA=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 560w, https://www.rnd.de/resizer/MYPAJttDTSzxUWjUSYBCrSbQoks=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Kaajleo0aHbmxMvOJTCffqsiPgw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg" data-src="https://www.rnd.de/resizer/eaark0Q9hy1MZKEJLnlWzXGOv_Y=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FXVZIXTP6RCOBNLXGEPMVNJ2UY.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wettervorhersage/">Wettervorhersage</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sommer/">Sommer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/wetter/">Wetter</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Heute ist Sommeranfang: die Tücken von Langzeitprognosen</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="8d65aab84b96c3dcfd10ffd71891041ba34a1781"> <a class="tsr__lnk" href="/gesundheit/bayern-maskenpflicht-an-grundschulen-wird-entschaerft-keine-masken-im-unterricht-DQAIY3GADYPE5XOULGRS7JLDRA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="DQAIY3GADYPE5XOULGRS7JLDRA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/p673tXhynNsRUtL4cVgJCtqzdyg=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg" data-srcset="https://www.rnd.de/resizer/JYmbWAaSJYDoRO8K0UUQzGQ_LyQ=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 370w, https://www.rnd.de/resizer/yWUKxeoB-v_VVQtoTkdKFxQBtEA=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 560w, https://www.rnd.de/resizer/87Pz-ucbHV4J_ZRen5-_ZjZ1ysg=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/U8xJW9tektPBUa_cuppVtgur9tc=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg" data-srcset="https://www.rnd.de/resizer/ZJ_zSugiP6BHnQzUZMNUx0dc2Uk=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 370w, https://www.rnd.de/resizer/KslHPnYX4ug9uKQ-8KEGR27nrQQ=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 560w, https://www.rnd.de/resizer/dEuViAtxsUt3f3EEFjHVE_0Gg0I=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/U8xJW9tektPBUa_cuppVtgur9tc=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg" data-src="https://www.rnd.de/resizer/6eMbZ-0ENKYlKvIans4LSDqqTy8=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LPITRS7WVVHHZM43N5A6MNIMQY.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bayern/">Bayern</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Maskenpflicht an bayerischen Grundschulen wird entschärft</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 13:22 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0hdlNoBbvDvAs"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Hitzewelle in Deutschland" href="https://www.rnd.de/themen/hitze/"> Hitzewelle in Deutschland </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona-Impfung: Fragen und Antworten" href="/gesundheit/corona-impfung-in-deutschland-ablauf-reihenfolge-nebenwirkungen-alle-infos-im-uberblick-KCB6UNACHRHR3BLRQE3DV4RZMU.html"> Corona-Impfung: Fragen und Antworten </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Wer wird Bundeskanzler 2021" href="https://www.rnd.de/themen/kanzlerkandidat/"> Wer wird Bundeskanzler 2021 </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="foZcSW1BbvDvAs"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2021 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo//" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0XKsmBBbvDvAs"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="czd6Mv1BbvDvAs"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0IGmR7BbvDvAs"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="0514921928180a54624719d0ab60b5ede64c6422"> <a class="tsr__lnk" href="/politik/tore-am-ende-des-regenbogens-CUSOPC5OLFCMTNQP3J6K5WI3XM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="CUSOPC5OLFCMTNQP3J6K5WI3XM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/VjHnCP8Of0LC3eEpVjOIg60sJfI=/634x357/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg" data-srcset="https://www.rnd.de/resizer/DZ1y7N4vJ5f64AexKBwjvM1s71c=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 370w, https://www.rnd.de/resizer/6iTdb0NannzGRj7KhGa6RrF8Mlw=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 560w, https://www.rnd.de/resizer/lpBpYukA0HuqveQVaujPKBbCn_k=/634x356/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 634w, https://www.rnd.de/resizer/3n9vkFbEyOn15kud4kv66cInIdI=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 860w, https://www.rnd.de/resizer/qjfEQcfSL4v5JG7h6h9UvSyJ1gI=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 962w, https://www.rnd.de/resizer/d6eB71S1ylAjNt_mT7DLm7Vdyg0=/1268x713/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/w1w5sWZVaEZmUKMDe6PjE4yUpV0=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg" data-srcset="https://www.rnd.de/resizer/v3bl9Gidd91oaEPfWmoN--XAo7M=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 370w, https://www.rnd.de/resizer/lgPbugMbnFMRsXWvxxb5Hn6zHGM=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 560w, https://www.rnd.de/resizer/r84LmGUy8XuCX_fAkwa0H4D9dvs=/634x356/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 634w, https://www.rnd.de/resizer/NzYnV3msFBzJxFim8AjXxVhWuLM=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 860w, https://www.rnd.de/resizer/-Lxv7qwjXAKe2mdyhXQ9UXi66iY=/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 962w, https://www.rnd.de/resizer/3lylUBs3WiJrbreCWZHDG5j-Tlk=/1268x713/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/w1w5sWZVaEZmUKMDe6PjE4yUpV0=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg" data-src="https://www.rnd.de/resizer/kIr9mKByRomdDeovMYhbbARUPr4=/634x357/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CTYEBFRL65HAJHJUCS2G3XYOTE.jpg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Tore am Ende des Regenbogens</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Um Fußball geht es in den EM-Diskussionen gerade nur am Rande. Vor dem Spiel gegen Ungarn geht es vor allem um die reine Farbenlehre. Wie bunt darf der Fußball sein?</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rQQ4BJ1BbvDvAs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rQQ4BJ1BbvDvAs/render.js?v=165'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.249730d9d64b348f8e95.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="967" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>