<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script src="/pb/resources/polyfills-head.ef96000d932fd180b054.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.140810cacdfb6fc11abb.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'panorama';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2,
      'ad_var_2': 'panorama'
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html","pageMainCategoryRND":"Panorama","pageTypeCategory":"content","pageLastPublishDate":"2020-06-15T12:55:42.318Z","pageDisplayDate":"2020-06-15T12:55:41.191Z","pageCategoryRND-2":"Mediabox","pageArticleId":"Z2GELOYX3GEKFQYBK5RI2J6GF4","pageCategory-2":"Mediabox","pageCategory-1":"Panorama","pageHeadlineTitle":"Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht","pageTags":"Missbrauch|Prozesse|Kriminalität|Polizei|Bayern","pageType":"article","pageMasterArticleId":"Z2GELOYX3GEKFQYBK5RI2J6GF4","pageCategoryRND-1":"Panorama","pagePostId":"Z2GELOYX3GEKFQYBK5RI2J6GF4","pagePostSource":"dpa Landesdienste","pageMainCategory":"Panorama","pagePostLength":"1378","pagePublishDate":"2020-06-15T12:55:42.318Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <link rel="amphtml" href="https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html?outputType=amp"> <title>Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht</title> <meta property="og:title" content="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"/> <meta name="description" content="Ein 60 Jahre alter Polizist, der auch Vorstand der Freiwilligen Feuerwehr war, hat eingeräumt, mehrere Jungen mehrfach sexuell missbraucht zu haben. Als Motiv gab er an, neugierig gewesen zu sein. Das Geständnis ist Teil eines Deals, der ihn maximal für fünf Jahre und drei Monate in Haft bringen wird."/> <meta property="og:description" content="Ein 60 Jahre alter Polizist, der auch Vorstand der Freiwilligen Feuerwehr war, hat eingeräumt, mehrere Jungen mehrfach sexuell missbraucht zu haben. Als Motiv gab er an, neugierig gewesen zu sein. Das Geständnis ist Teil eines Deals, der ihn maximal für fünf Jahre und drei Monate in Haft bringen wird."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/jOGyjZWs7s3XSdoPHQUG3kS6sXI=/5105x2872/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg"/> <meta property="og:image:width" content="5105"/> <meta property="og:image:height" content="2872"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/jOGyjZWs7s3XSdoPHQUG3kS6sXI=/5105x2872/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"panorama","ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageTags":["missbrauch","prozesse","kriminalitaet","polizei","bayern",""],"pageType":"article","zone":"panorama","usersegment":"a","pageId":"Z2GELOYX3GEKFQYBK5RI2J6GF4","pagePath":"panorama","pageArea":"panorama","tags":["missbrauch","prozesse","kriminalitaet","polizei","bayern",""]};
window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Panorama","@id":"https://www.rnd.de/panorama"},"@type":"ListItem","position":3},{"item":{"name":"Panorama","@id":"https://www.rnd.de/mediabox/panorama"},"@type":"ListItem","position":2},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":1},{"item":{"name":"Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht","@id":"https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"},"@type":"ListItem","position":4}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2020-06-15T12:55:41.191Z","image":[{"@type":"ImageObject","width":"1441","description":"Der Mann soll die Jungen unter anderem auf einem Segelboot missbraucht haben.","url":"https://www.rnd.de/resizer/bE4tqiN8UVD9v1JbDIxQo_TavWc\u003d/0x0:5106x2872/1441x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg","height":"811"}],"articleBody":"Ein Polizist hat am Montag vor dem Landgericht München II den mehrfachen sexuellen Missbrauch an mehreren Jungen gestanden. “Unser Mandant räumt den sexuellen Missbrauch an allen Geschädigten vollumfänglich ein”, hieß es in einer Erklärung, die sein Anwalt vor Gericht verlas. Er werde die Verantwortung dafür übernehmen - “auch wenn er die Taten nicht ungeschehen machen kann”.Der 60 Jahre alte Polizeibeamte, der Vorstand der Freiwilligen Feuerwehr war, begründete sein Verhalten mit Neugier. \"Ich war einfach neugierig, ich kann\u0027s nicht erklären\", sagte er nach der Verlesung der Erklärung. Er verglich sein Verhalten mit dem eines Kindes, das \"an Weihnachten durchs Schlüsselloch\" schaut, schob aber gleich hinterher, dass das \"ein blödes Beispiel\" war.Missbrauch auf dem Segelboot, Kinderpornos auf dem ComputerDie Staatsanwaltschaft wirft dem Mann vor, sich vor allem bei seiner ehrenamtlichen Tätigkeit bei der freiwilligen Feuerwehr an Buben, von denen einige unter 14 Jahren alt und damit noch Kinder waren, vergangen zu haben - unter anderem auf einem Segelboot auf dem Starnberger See. Außerdem fanden die Ermittler Kinderpornografie bei ihm.Das umfassende Geständnis ist Teil eines Deals. Alle Prozessbeteiligten einigten sich auf einen Strafrahmen zwischen vier Jahren und drei Monaten und fünf Jahren und drei Monaten. Für den Prozess sind drei Verhandlungstage angesetzt, das Urteil könnte am Freitag fallen.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2020-06-15T12:55:42.289Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"}</script> <script defer src="/pb/resources/main.02295b099715ca74d750.js"></script> <script defer src="/pb/resources/myrnd.f493f46b178de56c74ca.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ddca0b14-cafc-4348-80b9-5fcb261bfac5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2jaxxhpkcq-f-127615295-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1575c926","ak.r":33470,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49174,"ak.gh":"23.217.116.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1592228485","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ew5/n0cRFIA7PtxYN/6EpG+IzxeCeZAV3Mn6uq0f75lZKmsINC9aXiwsGnId+TKnyLxt2bEONw1IjFfQkP7Mdnn+JA4AKQ5fh9HUjZwuGUbqKPkVsFNGsnoT4MjqlmAdXXKxU1dldUeBNUz/fkeawkioV3nVqcUQiJVK6faNf7OwJjpxhghhugL3G6AI2LtvUOkDGtyUVwlwSoKJNR99Qvgl6nGjv8ZgkvjtVHXcBNYj/I/v0SPfGZ6awt7l1i+QICIRVJngsog1pxSd+5sG712fAjj2x73UyRBwd42ez6M1Oz8WVUkM88rDwt66xWADSo2NiBdTtrAhSlS0U45oYk1B06ZozLZXNHLA9vIK9G0+iJmlgf5gF7X25IWufAF9PXRWnOjj8r5ZWi/VTYFUxiuZDAtgKn9kl4mV8g3pMM0=","ak.pv":"70"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Panorama, Panorama, Mediabox";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_nationalnews_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_nationalnews_rndde"})}if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fgj1B92wqAxX0s"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="ckKBCh1wqAxX0s"> <div class="js-gh-static-cr gh-static-cr"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item gh__func-list-item--link is-hidden@s"> <a class="gh__func-link has-hov" href="/themen/coronavirus/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-fast"></use> </svg> <span class="gh__func-link-text">Coronavirus: Immer informiert</span> </a> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="USA" href="/themen/usa/"> USA </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Missbrauch" href="/themen/missbrauch/"> Missbrauch </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-cr is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="f0VdG7YwqAxX0s"> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fR18ZS1wqAxX0s"> <article class="js-art art art--no-m-btm has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/panorama">Panorama</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht</h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Missbrauch" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="art-hd__tag" href="https://www.rnd.de/themen/missbrauch/">Missbrauch</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Prozesse" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="art-hd__tag" href="https://www.rnd.de/themen/prozesse/">Prozesse</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Kriminalität" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="art-hd__tag" href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</a> </div> <h2 class="art-hd__h"> Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Ein 60 Jahre alter Polizist, der auch Vorstand der Freiwilligen Feuerwehr war, hat eingeräumt, mehrere Jungen mehrfach sexuell missbraucht zu haben.</li> <li class="art-lst__item">Als Motiv gab er an, neugierig gewesen zu sein.</li> <li class="art-lst__item">Das Geständnis ist Teil eines Deals, der ihn maximal für fünf Jahre und drei Monate in Haft bringen wird.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2020-06-15T12:55:41.191Z"> 15.06.2020, 14:55 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/bJNPA6N6es-B56C8Jh-1a73uJmk=/0x0:5106x2872/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg" srcset="https://www.rnd.de/resizer/XFBnRCSkACginn-JOncNQU30IJ4=/0x0:5106x2872/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 370w, https://www.rnd.de/resizer/ILIPyFEbJQPnyRMAMpqKpU7-D1Y=/0x0:5106x2872/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 560w, https://www.rnd.de/resizer/f3JNsvyV4f3z0QBTd79FgfSEU78=/0x0:5106x2872/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 860w, https://www.rnd.de/resizer/WTy0QRwyEIQKVNhfnXT_tX70jpE=/0x0:5106x2872/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 962w, https://www.rnd.de/resizer/iDCJSR-IQE5In75PHTT9xcXIAeY=/0x0:5106x2872/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1050w, https://www.rnd.de/resizer/t9GgpzunpMdGLOp-xA8QVp8n1K0=/0x0:5106x2872/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sven Hoppe/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/3XRkRb_ICnZpVqzfplIb1UH7E6E=/0x0:5106x2872/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg" srcset="https://www.rnd.de/resizer/K3HeGKKcOQ2NiR-Icoh360hO-J0=/0x0:5106x2872/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 370w, https://www.rnd.de/resizer/PTkQLOnBAka8wl4wd_goFqZgFuk=/0x0:5106x2872/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 560w, https://www.rnd.de/resizer/tFVWErf3kL-h-QoJ-t9IRGG0M1g=/0x0:5106x2872/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 860w, https://www.rnd.de/resizer/aSskZzEbARYbyAV4Ciud-ljgzpg=/0x0:5106x2872/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 962w, https://www.rnd.de/resizer/m9SUn8VgW9dqr_x598uchDURJnk=/0x0:5106x2872/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1050w, https://www.rnd.de/resizer/wgVVRB2UFe1DkSNc8qqDFfT6TD8=/0x0:5106x2872/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sven Hoppe/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/XFBnRCSkACginn-JOncNQU30IJ4=/0x0:5106x2872/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 370w, https://www.rnd.de/resizer/ILIPyFEbJQPnyRMAMpqKpU7-D1Y=/0x0:5106x2872/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 560w, https://www.rnd.de/resizer/f3JNsvyV4f3z0QBTd79FgfSEU78=/0x0:5106x2872/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 860w, https://www.rnd.de/resizer/WTy0QRwyEIQKVNhfnXT_tX70jpE=/0x0:5106x2872/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 962w, https://www.rnd.de/resizer/iDCJSR-IQE5In75PHTT9xcXIAeY=/0x0:5106x2872/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1050w, https://www.rnd.de/resizer/t9GgpzunpMdGLOp-xA8QVp8n1K0=/0x0:5106x2872/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/K3HeGKKcOQ2NiR-Icoh360hO-J0=/0x0:5106x2872/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 370w, https://www.rnd.de/resizer/PTkQLOnBAka8wl4wd_goFqZgFuk=/0x0:5106x2872/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 560w, https://www.rnd.de/resizer/tFVWErf3kL-h-QoJ-t9IRGG0M1g=/0x0:5106x2872/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 860w, https://www.rnd.de/resizer/aSskZzEbARYbyAV4Ciud-ljgzpg=/0x0:5106x2872/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 962w, https://www.rnd.de/resizer/m9SUn8VgW9dqr_x598uchDURJnk=/0x0:5106x2872/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1050w, https://www.rnd.de/resizer/wgVVRB2UFe1DkSNc8qqDFfT6TD8=/0x0:5106x2872/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/3XRkRb_ICnZpVqzfplIb1UH7E6E=/0x0:5106x2872/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PKGMF3TEONCHRGA7GJTSOQESZQ.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Der Mann soll die Jungen unter anderem auf einem Segelboot missbraucht haben.</span> <span class="o-img__cred">&copy; Quelle: Sven Hoppe/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="Z2GELOYX3GEKFQYBK5RI2J6GF4"> <input type="hidden" name="name" value="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <input type="hidden" name="url" value="/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/Z2GELOYX3GEKFQYBK5RI2J6GF4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="Z2GELOYX3GEKFQYBK5RI2J6GF4"> <input type="hidden" name="name" value="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <input type="hidden" name="url" value="/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/Z2GELOYX3GEKFQYBK5RI2J6GF4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html;title=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">München. </span> Ein Polizist hat am Montag vor dem Landgericht München II den mehrfachen sexuellen Missbrauch an mehreren Jungen gestanden. “Unser Mandant räumt den sexuellen Missbrauch an allen Geschädigten vollumfänglich ein”, hieß es in einer Erklärung, die sein Anwalt vor Gericht verlas. Er werde die Verantwortung dafür übernehmen - “auch wenn er die Taten nicht ungeschehen machen kann”.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/panorama/der-missbrauchsfall-munster-eine-chronologie-G6J6SURB7VAO5CY7CDX3OKAFPU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="G6J6SURB7VAO5CY7CDX3OKAFPU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/HbZ-RWZFuy4Vs7MrqVhdgdb5v-I=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-srcset="https://www.rnd.de/resizer/aWV4GwI6W1wQKbWBwas8H1sa6ck=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 370w, https://www.rnd.de/resizer/OoTWqL_TNO0fn1lvuxe4cviZUfU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 560w, https://www.rnd.de/resizer/RwKpKLcFTKhXvtCPuULgaLZAxLw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/xye2I3mOqt6fnPGqzum3O96__Y8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-srcset="https://www.rnd.de/resizer/f8s4bDBECnKVVuoP6r-AVfFLFVk=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 370w, https://www.rnd.de/resizer/mZHsuGIEgDSVVmMdpob-hkHAeBE=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 560w, https://www.rnd.de/resizer/j3EFcyLv1L56e3XH5LlDjoiW0mI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/kE5MxzjzCMmU3PBCE02gagJVmm0=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-srcset="https://www.rnd.de/resizer/2OGo-m5eunD3wf1Cc2cO2l1sudk=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 76w, https://www.rnd.de/resizer/3IAjZIa0EwN2t-AkhPNVZdWBHC8=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/_ioI4RjkyqJTRFmk28CL6dEpEjE=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-srcset="https://www.rnd.de/resizer/YyEpAA7Hs7KcWkBxUmdpmMwOZms=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 76w, https://www.rnd.de/resizer/0vm6RtUIC9XFdv6Cxj0yPJnN1sE=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/xye2I3mOqt6fnPGqzum3O96__Y8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-src="https://www.rnd.de/resizer/HkDiLFI42vmRjiGSsdvge1dTdpY=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg" data-srcset="https://www.rnd.de/resizer/f8s4bDBECnKVVuoP6r-AVfFLFVk=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 370w, https://www.rnd.de/resizer/mZHsuGIEgDSVVmMdpob-hkHAeBE=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 560w, https://www.rnd.de/resizer/j3EFcyLv1L56e3XH5LlDjoiW0mI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/H7SKB6X3VREJ7EY7H3F3CQO4V4.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Der Missbrauchsfall Münster – eine Chronologie</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/panorama/hinhoren-ernst-nehmen-opfer-von-kindesmissbrauch-wie-konnen-wir-aufmerksamer-sein-MWRFCOE5M3W7KR257VATLVLVSE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="MWRFCOE5M3W7KR257VATLVLVSE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/mUsh8r6BwtsoTa4SxNWDIR8cbKs=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-srcset="https://www.rnd.de/resizer/R3pgrs61izFk1W3oZZ7uYfuE0s4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 370w, https://www.rnd.de/resizer/x0HG1NjM9SSbreURgYNdXCiWW_8=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 560w, https://www.rnd.de/resizer/3Bcqlv7BDfQ0TZ3VF4T3D_W8wOE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/W5boX0OJMJY62hyuEPHVyGmNt_Q=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-srcset="https://www.rnd.de/resizer/gNu2HLJOkVgsU0uJlbus85PVf34=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 370w, https://www.rnd.de/resizer/5cke-sdATTFkaqBFfFoY_qbU_As=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 560w, https://www.rnd.de/resizer/3w7b0CVEMNRZiwUHszNeqDwvoOU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/wgwt7H0L340j1gGIAVkuAxJvcD8=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-srcset="https://www.rnd.de/resizer/LKOpacIwF4aB-5grfBeaMa68mBM=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 76w, https://www.rnd.de/resizer/ZbIt0DubjWHJyFFtDvntkSt7Wq0=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/APUpD-T06FNyOJVj2UJjmQ4EYs0=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-srcset="https://www.rnd.de/resizer/IvJIJbzyDQj88HPJLZRMK74HVuc=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 76w, https://www.rnd.de/resizer/71HfDDm6GVoAeeL5zQKd0CQkUuU=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/W5boX0OJMJY62hyuEPHVyGmNt_Q=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-src="https://www.rnd.de/resizer/ZtLr9UrDO6D6NkTEbomsk9uIpOY=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg" data-srcset="https://www.rnd.de/resizer/gNu2HLJOkVgsU0uJlbus85PVf34=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 370w, https://www.rnd.de/resizer/5cke-sdATTFkaqBFfFoY_qbU_As=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 560w, https://www.rnd.de/resizer/3w7b0CVEMNRZiwUHszNeqDwvoOU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/324JTMQNPRCSPIBTFU24IIEGBU.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/muenster/">Münster </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Hinhören, ernst nehmen: Opfer von Kindesmissbrauch – wie können wir aufmerksamer sein?</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/panorama/rnd-interview-trauma-experte-jorg-fegert-kinder-nicht-auf-opfersein-reduzieren-V3VMDC4INZAYHO4C6TGP5D3CV4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="V3VMDC4INZAYHO4C6TGP5D3CV4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/lnRr2oocKkWByh1YUhw5zgT2bls=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-srcset="https://www.rnd.de/resizer/qKK51RYKMVQkuJXARD6N_hOyziI=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 370w, https://www.rnd.de/resizer/k8j4pEmsBPDi_HdnqJHhzBQ74sU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 560w, https://www.rnd.de/resizer/jCG4shHVtDvBkvB1R2LwX_cxMeg=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/be1KANrpugl1FzVAzrdBOmZz9pA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-srcset="https://www.rnd.de/resizer/d9bDjVzRTnguAIx52tIk9CWUUDU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 370w, https://www.rnd.de/resizer/TfVLReCVFLN_3tvLLbk9g9DYkcw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 560w, https://www.rnd.de/resizer/LwLBE6JbvKTwxygWhNhgYaWjwds=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/FCV6MHrz96CgY8dd81lQIDinXbc=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-srcset="https://www.rnd.de/resizer/TtAOsaS0GNj7_CDXS97un1iIrtM=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 76w, https://www.rnd.de/resizer/DtjfQcMdtP4snsC-0J7WTRnmvzo=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/DoD8D3k7PouoPcpkasEJ4jH0uGQ=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-srcset="https://www.rnd.de/resizer/lM8oXKTj_1Z2UfJItXUfJ16pyDI=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 76w, https://www.rnd.de/resizer/daTkrBHepkN4B584uGG9lm9aBe8=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/be1KANrpugl1FzVAzrdBOmZz9pA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-src="https://www.rnd.de/resizer/kutcRBHMEBzCe83aV-k1wXeKud4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg" data-srcset="https://www.rnd.de/resizer/d9bDjVzRTnguAIx52tIk9CWUUDU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 370w, https://www.rnd.de/resizer/TfVLReCVFLN_3tvLLbk9g9DYkcw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 560w, https://www.rnd.de/resizer/LwLBE6JbvKTwxygWhNhgYaWjwds=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LY5IH5PRJZCTJIPRYBFIPIUBQE.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/psychologie/">Psychologie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Traumaexperte: “Kinder dürfen nicht auf das Opfersein reduziert werden”</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> Der 60 Jahre alte Polizeibeamte, der Vorstand der Freiwilligen Feuerwehr war, begründete sein Verhalten mit Neugier. "Ich war einfach neugierig, ich kann's nicht erklären", sagte er nach der Verlesung der Erklärung. Er verglich sein Verhalten mit dem eines Kindes, das "an Weihnachten durchs Schlüsselloch" schaut, schob aber gleich hinterher, dass das "ein blödes Beispiel" war.</p> <h2 class="art-h">Missbrauch auf dem Segelboot, Kinderpornos auf dem Computer</h2> <p class="art-p "> Die Staatsanwaltschaft wirft dem Mann vor, sich vor allem bei seiner ehrenamtlichen Tätigkeit bei der freiwilligen Feuerwehr an Buben, von denen einige unter 14 Jahren alt und damit noch Kinder waren, vergangen zu haben - unter anderem auf einem Segelboot auf dem Starnberger See. Außerdem fanden die Ermittler Kinderpornografie bei ihm.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/panorama/mann-soll-saugling-sexuell-missbraucht-haben-mutter-bekam-nichts-mit-HV5UWOCOLLUMAM2VZHTUUQXM6Q.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="HV5UWOCOLLUMAM2VZHTUUQXM6Q" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/K08tvb7fO1_LAgBvH6mhNlfz7hQ=/0x0:1500x842/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-srcset="https://www.rnd.de/resizer/ekr4jbvy6aBDG6nuSmPKXvKf_nw=/0x0:1500x842/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 370w, https://www.rnd.de/resizer/hCGteKD1efw9ELxpkyrH3kh46EM=/0x0:1500x842/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 560w, https://www.rnd.de/resizer/ZqRnb9WfVbHDw_o0DM0nvHuGE04=/0x0:1500x842/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/y5QJBp0gGBfY3lU9wXWki_kRwqI=/0x0:1500x842/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-srcset="https://www.rnd.de/resizer/y2KWeSVanI1eUGBqOInMorIAyhU=/0x0:1500x842/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 370w, https://www.rnd.de/resizer/2JUTKNT-xD9QScCStVdeLeTwwdA=/0x0:1500x842/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 560w, https://www.rnd.de/resizer/SVderTCITZ57S3ym0O2kifGa5JQ=/0x0:1500x842/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/fs59Ts58FW1sTlWTTEhzhqiaho4=/0x0:1052x1052/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-srcset="https://www.rnd.de/resizer/S9fIoHbDlhKevvQfV4yZdlwT_i0=/0x0:1052x1052/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 76w, https://www.rnd.de/resizer/l5DxC4BwxHwlrl7vOa-gd3M159w=/0x0:1052x1052/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/jVUDo1qMZBzsY-fXgySifGpDDZ4=/0x0:1052x1052/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-srcset="https://www.rnd.de/resizer/dMLyWHfCSQfZXG6Nmfjzok_Dlu4=/0x0:1052x1052/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 76w, https://www.rnd.de/resizer/Pm0Z05MeoNScrvWV2KKw7EmivZE=/0x0:1052x1052/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/y5QJBp0gGBfY3lU9wXWki_kRwqI=/0x0:1500x842/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-src="https://www.rnd.de/resizer/udDvJRHd4liaOBUJsSCNQuB9Xr4=/0x0:1500x842/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg" data-srcset="https://www.rnd.de/resizer/y2KWeSVanI1eUGBqOInMorIAyhU=/0x0:1500x842/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 370w, https://www.rnd.de/resizer/2JUTKNT-xD9QScCStVdeLeTwwdA=/0x0:1500x842/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 560w, https://www.rnd.de/resizer/SVderTCITZ57S3ym0O2kifGa5JQ=/0x0:1500x842/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GHKNB45GNZGBXDF7SQB3GR3WWQ.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/prozesse/">Prozesse</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/thueringen/">Thüringen </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Mann soll Säugling missbraucht haben: Mutter bekam nichts mit</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/politik/bundesvorsitzender-jorg-ziercke-im-rnd-interview-zur-missbrauchs-pravention-3BZHYNLMRNAJJARFYLCV25XBXA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="3BZHYNLMRNAJJARFYLCV25XBXA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/S-F-ux8sIEWZMXMeSShieIipKuw=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-srcset="https://www.rnd.de/resizer/PmUgyh5MZPHXENTofs009UV5LPU=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 370w, https://www.rnd.de/resizer/n1xTPI0stktqdymut7TnNQMRzVE=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 560w, https://www.rnd.de/resizer/__3j58MKGNkhtT-OS5L_e7gbJbY=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/EZ0jeIDal-m6UJSkNPv6n0nWocI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-srcset="https://www.rnd.de/resizer/QprKZmVMATbZM03V3desDxTxjoI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 370w, https://www.rnd.de/resizer/CwYblcyPx0LX-eFfOMC9gyPopRI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 560w, https://www.rnd.de/resizer/9-mFNOi_PPJ4VII2ZK3OgRLNxaY=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/7MUxr99aVIaUdrCFR1MORA0njv8=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-srcset="https://www.rnd.de/resizer/TK5ehandvr28-cuxPM4FRKPOQGU=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 76w, https://www.rnd.de/resizer/H8Lb8XxbRhB88mNSIcYvq3eCEKM=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/PRGaZwvEAfw0KiPY7H61bNAY9Kc=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-srcset="https://www.rnd.de/resizer/7aazeMGbvfn-f0cPPTEzz8StR8M=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 76w, https://www.rnd.de/resizer/-za0k_8x1iUsMGMYSO7_z6Bqq00=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/EZ0jeIDal-m6UJSkNPv6n0nWocI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-src="https://www.rnd.de/resizer/PvszsVKyUmModIdr6T-ky2h6Nls=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg" data-srcset="https://www.rnd.de/resizer/QprKZmVMATbZM03V3desDxTxjoI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 370w, https://www.rnd.de/resizer/CwYblcyPx0LX-eFfOMC9gyPopRI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 560w, https://www.rnd.de/resizer/9-mFNOi_PPJ4VII2ZK3OgRLNxaY=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6JGOQL44EJG5HJKS6SWZCQIEBY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/praevention/">Prävention</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-exklusiv/">RND exklusiv</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Missbrauchsprävention: “Eine Aufgabe, die kein Ende kennt”</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/politik/sexueller-missbrauch-justizministerin-lambrecht-kundigt-hartere-strafen-an-2RGJC634NRGQXK3N3TXYGEZXDM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2RGJC634NRGQXK3N3TXYGEZXDM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/gw6tVUpdMLaxuYI9IwVNiABpz7Q=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-srcset="https://www.rnd.de/resizer/QV4cI15t6vTk9AKTmmJBqvMsono=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 370w, https://www.rnd.de/resizer/mvmCSJCIv4XWfDDfYlEQZz5Thro=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 560w, https://www.rnd.de/resizer/BZXti4YT_U6G7_iprVOKuXz8lZ8=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/gl4PhJvUwGHT2dixKF7EJLjh32M=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-srcset="https://www.rnd.de/resizer/6TFmEESCym1tCi3xKlraTTvbCfI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 370w, https://www.rnd.de/resizer/LnQ9-NeWVuYo7Fyi2Gqj4k2h2Vk=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 560w, https://www.rnd.de/resizer/uGTS0h7XbS3FRy6WQZj9Q1nyVo4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/5W5MlySPKHJzIEQ1q78UwRmZw-U=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-srcset="https://www.rnd.de/resizer/-wLgjXv7DGgSAEPlWj1-fRaIzNk=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 76w, https://www.rnd.de/resizer/fbD2xoB6DR5pbtYALfX8dU6_oKs=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/v5mwkUkfki82_ZEk7GRv7z14H8w=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-srcset="https://www.rnd.de/resizer/ZdybQNDDy63oQs3wkxUV9fO3ZA8=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 76w, https://www.rnd.de/resizer/ztjYdg8OytSWUfbPnHB3wyc9TtQ=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/gl4PhJvUwGHT2dixKF7EJLjh32M=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-src="https://www.rnd.de/resizer/q5LKc0pZzRNSyhXOHh17O-8jzo4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg" data-srcset="https://www.rnd.de/resizer/6TFmEESCym1tCi3xKlraTTvbCfI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 370w, https://www.rnd.de/resizer/LnQ9-NeWVuYo7Fyi2Gqj4k2h2Vk=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 560w, https://www.rnd.de/resizer/uGTS0h7XbS3FRy6WQZj9Q1nyVo4=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SIDGCZ3WS5DHVMP7XVWNXWJVPU.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-exklusiv/">RND exklusiv</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/christine-lambrecht/">Christine Lambrecht </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/justiz/">Justiz</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Sexueller Missbrauch: Justizministerin Lambrecht kündigt härtere Strafen an</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> <p class="art-p "> Das umfassende Geständnis ist Teil eines Deals. Alle Prozessbeteiligten einigten sich auf einen Strafrahmen zwischen vier Jahren und drei Monaten und fünf Jahren und drei Monaten. Für den Prozess sind drei Verhandlungstage angesetzt, das Urteil könnte am Freitag fallen.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <p class="art-p "> <i>RND/dpa</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="Z2GELOYX3GEKFQYBK5RI2J6GF4"> <input type="hidden" name="name" value="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <input type="hidden" name="url" value="/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/Z2GELOYX3GEKFQYBK5RI2J6GF4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="Z2GELOYX3GEKFQYBK5RI2J6GF4"> <input type="hidden" name="name" value="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <input type="hidden" name="url" value="/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/Z2GELOYX3GEKFQYBK5RI2J6GF4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html;title=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&via=RND_de&url=https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Kindesmissbrauch aus Neugierde: Polizist gesteht vor Gericht"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0FsfvwwqAxX0s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fBR6MF1wqAxX0s"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/panorama/kindesmissbrauch-aus-neugierde-polizist-gesteht-vor-gericht-Z2GELOYX3GEKFQYBK5RI2J6GF4.html" data-widget-id="AR_1"></div> <script async src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="ccKokj2wqAxX0s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0uzDmWwqAxX0s"> <div class="con-text con-text--align-left"> <p class="con-text__description">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--flat con-text__link"> <span class="o-btn__label "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cjAwkT1wqAxX0s"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fsv6it1wqAxX0s"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="007902fb3d93727cfba3a9110dc72d0cad2fe473"> <a class="tsr__link" href="/panorama/sie-untersuchten-auch-das-gartenbeet-missbrauchs-laube-in-munster-abgerissen-JN6YYACYQ6J3EIHNA7KU435X6A.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="JN6YYACYQ6J3EIHNA7KU435X6A" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/u8mm3gdQwZ44Cka7ZS1jWHq48HQ=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg" data-srcset="https://www.rnd.de/resizer/79zX9xaUCDXIAVBLVTx48kgKwE0=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 370w, https://www.rnd.de/resizer/QN_lZQj3kNYjryk8ytpnLxF8zOk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 560w, https://www.rnd.de/resizer/LlBX5wqhX4SLzSvZKDiYEomECPA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/Q7WYdQTA31exE2KXahNY7uOn6NM=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg" data-srcset="https://www.rnd.de/resizer/Y-uBhVgAyAe7Kx_aRh03s57G4ng=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 370w, https://www.rnd.de/resizer/CfORWXtccDPamwvZ_qQt5RRdZIg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 560w, https://www.rnd.de/resizer/jmvZptvbb_mhepfZ3M8R-ITNsqk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/Q7WYdQTA31exE2KXahNY7uOn6NM=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg" data-src="https://www.rnd.de/resizer/Bs38ZGx6vr7JFe4BMdGNOJePas4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7GMB6J7XANC3XGT3EERQ374JQQ.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/muenster/">Münster </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Sie untersuchten auch das Gartenbeet: Missbrauchs-Laube in Münster abgerissen</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="c7a43522b1e8f2bd7ea6916fc69d2be17634e537"> <a class="tsr__link" href="/panorama/mutter-soll-zweijahrigen-bewusst-verdurstet-haben-lassen-2VS2CQOCLPDUPUGDDR53RJIQJE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2VS2CQOCLPDUPUGDDR53RJIQJE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/ADlcxS70fvBVE3yHUIG229FLERQ=/0x0:4996x2810/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg" data-srcset="https://www.rnd.de/resizer/hxFocL_KoukvgwC-4vBCSCmpL2E=/0x0:4996x2810/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 370w, https://www.rnd.de/resizer/kEHjqUCm7bjbkeVGUoZMm9tTRRM=/0x0:4996x2810/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 560w, https://www.rnd.de/resizer/But54WkCvuA8zfFh7PICDSCV4wI=/0x0:4996x2810/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/ZLnJ4FXqWkR4BimQjWrVT8Xezf4=/0x0:4996x2810/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg" data-srcset="https://www.rnd.de/resizer/9_pA10S4dIaj36BNjTFyvaoVNus=/0x0:4996x2810/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 370w, https://www.rnd.de/resizer/ml6CsqGaUkn9fLJQ8wXwVShAhks=/0x0:4996x2810/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 560w, https://www.rnd.de/resizer/lRMorQimFbMRMTLVDTZwVsJRxOU=/0x0:4996x2810/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/ZLnJ4FXqWkR4BimQjWrVT8Xezf4=/0x0:4996x2810/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg" data-src="https://www.rnd.de/resizer/4nePCrN_2W0wMC9l67FXGkAuE5Y=/0x0:4996x2810/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WV5PZGPKC5FVHMZOYNYBOVYCHU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/prozesse/">Prozesse</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/nordrhein-westfalen/">Nordrhein-Westfalen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Mutter soll Zweijährigen bewusst verdurstet haben lassen</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 15:07 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="a2c01be81f79fa29a2995b6c9e8b621665551a86"> <a class="tsr__link" href="/politik/studie-zu-hassverbrechen-an-orten-mit-mehr-auslandern-gibt-es-weniger-fremdenfeindliche-straftaten-47PSVPUZHRWR2TAW6MIAEHFB4U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="47PSVPUZHRWR2TAW6MIAEHFB4U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/3JnNt3LV2kiu2cjuqMmt-XY9TtY=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg" data-srcset="https://www.rnd.de/resizer/lnbQnQ2b7Jw_C-J4-CvsWHYVC2Q=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 370w, https://www.rnd.de/resizer/x_sygf9fOWNRvARreFGgS33Mf2Q=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 560w, https://www.rnd.de/resizer/BMU9x1Z9u8BF2NNUpuU3nx8AoMQ=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/hORp2Q4PlNAqOk_9UihGU_9w51U=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg" data-srcset="https://www.rnd.de/resizer/JeAwYwQu6Mg1y7GVhaAxht0VKTI=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 370w, https://www.rnd.de/resizer/j6WNNJOJzCrRyQDIhO0GKEjrJwM=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 560w, https://www.rnd.de/resizer/te3ihCcjFe-ha8wbWxeyfj8pKwQ=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/hORp2Q4PlNAqOk_9UihGU_9w51U=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg" data-src="https://www.rnd.de/resizer/OA-qYv9GtYUf_zTxQbZdBmVMUlk=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OX67IG6QVBFYVIXWBNHLB6FM54.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/migration/">Migration</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bka/">BKA </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/studie/">Studie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Studie: An Orten mit mehr Ausländern gibt es weniger Hassverbrechen</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 15:15 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cx1Anx1wqAxX0s"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Die RND-App" href="https://onelink.to/rnddeapps/" target="_blank" class="">Die RND-App </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="USA" href="/themen/usa/"> USA </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Missbrauch" href="/themen/missbrauch/"> Missbrauch </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0pd2IWwqAxX0s"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="fNn7Z12wqAxX0s"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__link o-link o-link--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/themen/missbrauch/" data-redirect-height="400" data-use-header="true" id="cSnVh42wqAxX0s"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wrapper tsr-wrapper--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="fWf9lY1wqAxX0s"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="83fcf76d4809fc037ac5c16277ff30523249fe90"> <a class="tsr__link" href="/panorama/missbrauch-in-munster-keine-neuen-spuren-bei-lauben-abriss-gefunden-EHZSQH3EEE3NA4XRW6GDT33MMQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EHZSQH3EEE3NA4XRW6GDT33MMQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/IXlvTHXeGir3OqixkY0WNd4JwUw=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg" data-srcset="https://www.rnd.de/resizer/N_kJqawBzVgs0d-oFnek9_TEU1s=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 370w, https://www.rnd.de/resizer/iuSvouAuwkdy8lUWKkThu45rJHI=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 560w, https://www.rnd.de/resizer/YJwqq_8YM--YfdrIOZ5er5_RrQ8=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 634w, https://www.rnd.de/resizer/eqLu3gIKeh4LicuQgfVTPGtDNso=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 860w, https://www.rnd.de/resizer/jzvSUPQn5U0tKECApJ9B3OgDZgY=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 962w, https://www.rnd.de/resizer/Tk2J2DfERYm1BTdO_hRnZT7OtJI=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/u0MWgvA-cMHu3DXPoj0S5q4-zXA=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg" data-srcset="https://www.rnd.de/resizer/DzVWMTh8_DYu8oz_Rxw5VVWNJEg=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 370w, https://www.rnd.de/resizer/dyje6P9C7OXY5zDeFSeapdmuzs0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 560w, https://www.rnd.de/resizer/HBcPrPvMzdn_Sc6vCarw08CJ-P4=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 634w, https://www.rnd.de/resizer/N8l-oLHlGYAQlSWCeOH_Y7ZQuwA=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 860w, https://www.rnd.de/resizer/SWIteEM2nVp936y7vFsJM7CpEzA=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 962w, https://www.rnd.de/resizer/FvVCR_SDh2buo6B09z-VPXBH1G8=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/u0MWgvA-cMHu3DXPoj0S5q4-zXA=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg" data-src="https://www.rnd.de/resizer/g-_CCNYMVcSPE8o9pRUN30rN9UM=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/BOD2UNBV6NCGDJLMAZIT25WYO4.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/muenster/">Münster </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/missbrauch/">Missbrauch</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kriminalitaet/">Kriminalität</span></li></ul><div class="tsr__overline "> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml">Missbrauch in Münster: Keine neuen Spuren bei Lauben-Abriss gefunden</h3><div class="tsr__text is-hidden@s is-hidden@m "> Der Missbrauchsfall von Münster hat bundesweit Entsetzen ausgelöst. Die Ermittler suchen nach weiteren Beweisen - und nehmen dafür die Gartenlaube zweier Verdächtiger, die als Tatort diente, komplett auseinander. Doch neue Spuren haben die Einsatzkräfte dabei nicht gefunden. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rRed8i2wqAxX0s",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rRed8i2wqAxX0s/render.js?v=97'></script> <script src="/pb/resources/bandito.3e4967595091f680f85e.js"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
      let retries = 5;
      // pass emetriq variables to advertisment
      const emq_interval = setInterval(function() {
        if (window.emq_rnd && window.emq_rnd instanceof String) {
          window.RND = window.RND || {};
          window.RND.advertisement = window.RND.advertisement || {};
          window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
          clearInterval(emq_interval);
        } else {
          if (retries > 0) {
            retries--;
          } else {
            window.emq_rnd = [];
            window.RND.advertisement.emq_rnd = window.emq_rnd;
            clearInterval(emq_interval);
          }
        }
      }, 200);
    </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>