<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script defer src="/pb/resources/polyfills.ff582f627ef5248850c7.js"></script> <script src="/pb/resources/custom-elements.min.js?q=1"></script> <script src="/pb/resources/native-shim.js?q=1"></script> <script id="capacitor-bootstrap">
    
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }

          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.ac592b9fae957cfee95d.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'medien';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.intext.intext.inlist-rectangle-1.inlist-1.inlist-2.inlist-3.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html","pageMainCategoryRND":"Medien \u0026 Netzwelt","pageTypeCategory":"content","pageLastPublishDate":"2020-04-02T11:20:18.039Z","pageDisplayDate":"2020-04-02T11:20:31.366Z","pageCategoryRND-2":"Medien \u0026 TV","pageArticleId":"MKLU7OBPZV7C7XYSEPRUO6H4W4","pageCategory-2":"Medien \u0026 TV","pageCategory-1":"Mediabox","pageHeadlineTitle":"40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten ","pageTags":"ARD|Frank Elstner\r\n|Fernsehen\r\n","pageType":"article","pageMasterArticleId":"MKLU7OBPZV7C7XYSEPRUO6H4W4","pageCategoryRND-1":"Mediabox","pagePostId":"MKLU7OBPZV7C7XYSEPRUO6H4W4","pagePostSource":"dpa","pageMainCategory":"Medien \u0026 Netzwelt","pagePostLength":"4857","pagePublishDate":"2020-04-02T11:20:04.868Z","pageCmsSource":"wires"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"> <link rel="amphtml" href="https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html?outputType=amp"> <title>40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten </title> <meta property="og:title" content="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "/> <meta name="description" content="Ein Eisautomat außer Kontrolle, ein Kiosk am Matterhorn und Menschen, die im Wasserbett schwimmen: «Verstehen Sie Spaß?» hat mit der versteckten Kamera Kultfilme gedreht. Die älteste Samstagabendshow des Landes wird nun 40. Und erinnert zum Geburtstag an Streiche, die heute Pranks heißen."/> <meta property="og:description" content="Ein Eisautomat außer Kontrolle, ein Kiosk am Matterhorn und Menschen, die im Wasserbett schwimmen: «Verstehen Sie Spaß?» hat mit der versteckten Kamera Kultfilme gedreht. Die älteste Samstagabendshow des Landes wird nun 40. Und erinnert zum Geburtstag an Streiche, die heute Pranks heißen."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/XBIMyR8gg0qD_z2U2T8s65LOMc0=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="1080"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/XBIMyR8gg0qD_z2U2T8s65LOMc0=/2160x2160/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top","baseSlotName":"top",
"hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext","lazyLoaded":true},{"slotName":"intext","baseSlotName":"intext","hasAlternativeContent":false,"id":"gpt_intext-m"},{"slotName":"inlist-rectangle-1","baseSlotName":"inlist-rectangle","hasAlternativeContent":false,"id":"gpt_inlist-rectangle-1","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-1",
"lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"inlist-3","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-3","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,"id":"gpt_outofpage"}],"pageType":"article","zone":"medien","usersegment":"a","tags":["ard","frank-elstner","fernsehen",""]};window.RND.advertisement.enabled=true;
window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/madsack-rndde/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function")window.performance.mark("tbl_ic");</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Medien \u0026 Netzwelt","@id":"https://www.rnd.de/mediabox/medien-und-netzwelt"},"@type":"ListItem","position":3},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":2},{"item":{"name":"Medien \u0026 TV","@id":"https://www.rnd.de/medien"},"@type":"ListItem","position":1},{"item":{"name":"40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten ","@id":"https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"},"@type":"ListItem","position":4}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.38f86c77742c248325c4.js"></script> <script defer src="/pb/resources/myrnd.2d75b9333fcff9935cbc.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3cfc26f7-69b3-4e8e-a791-9ea0d407c76b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglq5cxufz6iq-f-a83e115f6-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"195e5695","ak.r":30159,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42338,"ak.gh":"23.50.225.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585827729","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qdoVeUK8Qgi/1Izl9P+tyBBMIY5p1lbn2pu0G50EHGQ/XHrI31JNVnrbY7wM2G85/bZ+9HSIeL16VARdynfRrFAuye3hQMagLF0SpzYkGMPW1IbFSzW5urR8fjnTNGb4esJmLecrhvO8WRZ6uPeRT6akkxUK9bFA9a3seGfRJucjNzfYn7w2FEsQZ73hxJPyL5L5DoTyqFZMkcOHU3B3u96P9Ec/PmzTrO9BP66HYETChzfy42SNDOnFrIFQzW5AGbe7/aCVMk9Nzhc+QxATyWNmcafThE2+KCTlaZ5XpZEks/awPhbMDv3xWkkteUbaramZ2eERruoD5J0UyF2k3Ot5JovqloX+u8ijHXBIHjX08ozvNh+E5pclIppwZml6nSEd6fgzh8us7v+us7s9COw8EePRCD/gs0e7RNjgL/Y="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>if(sessionStorage&&document.referrer&&document.referrer.startsWith("android-app://"))sessionStorage.setItem("isTWA","true");</script> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-twa', 'is-browser'];
  }

  function getDeviceClass() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND && window.RND.isNativeApp) {
      if (isAndroid) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    if (sessionStorage && sessionStorage.getItem('isTWA')) {
      return 'is-twa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isTWA'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Medien \x26 Netzwelt, Mediabox, Medien \x26 TV";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_entertainment_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_entertainment_rndde"})}if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="l-hd js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fxGnJv19LszsUr"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0NpMK19LszsUr"> <div class="js-gh-static-cr gh-static-cr"> <div class="gh has-shad-def is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item gh__func-list-item--link is-hidden@s"> <a class="gh__func-link has-hov" href="/themen/coronavirus/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-fast"></use> </svg> <span class="gh__func-link-text">Coronavirus: Immer informiert</span> </a> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Donald Trump" href="/themen/donald-trump/"> Donald Trump </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Apps" href="/themen/apps/"> Apps </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-cr is-hidden@ml"> <div class="js-mgh mgh has-shad-alt"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fdqPWa29LszsUr"> <article class="js-art art has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/medien">Medien & TV</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> 40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten </h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="ARD" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-hd__tag" href="https://www.rnd.de/themen/ard/">ARD</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Frank Elstner " data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-hd__tag" href="https://www.rnd.de/themen/frank-elstner/">Frank Elstner </a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Fernsehen " data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-hd__tag" href="https://www.rnd.de/themen/fernsehen/">Fernsehen </a> </div> <h2 class="art-hd__h"> 40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Seit vier Jahrzehnten belustigen die Streiche mit versteckter Kamera ganze Generationen.</li> <li class="art-lst__item">Jetzt feiert “Verstehen Sie Spaß?” 40. Geburtstag.</li> <li class="art-lst__item">Am Samstag wird eine Jubiläumssendung der Unterhaltungsshow in der ARD ausgestrahlt.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__meta-time"> <time datetime="2020-04-02T11:20:31.366Z"> 02.04.2020, 13:20 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/CoYRDc4Gjt2WA2bOkhFhEmwOlRA=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg" srcset="https://www.rnd.de/resizer/vnfeYKGpcMbc1Jj8hDEK6Dk8-fs=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 370w, https://www.rnd.de/resizer/bJUSCEP0hO8AXAuIui51pzRn_1g=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 560w, https://www.rnd.de/resizer/krvs7ZUcxx94GgD5C-Kzp_fKRms=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 860w, https://www.rnd.de/resizer/ZNVO5tXXn5gV91OXNbfQfRqr-1U=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 962w, https://www.rnd.de/resizer/qtVhsP9sj_dWPv6EuZbR6rHE2MA=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1050w, https://www.rnd.de/resizer/CoYRDc4Gjt2WA2bOkhFhEmwOlRA=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: SWR/Wolfgang Breiteneicher/SWR -"> <amp-img fallback src="https://www.rnd.de/resizer/xWA76M_nA4TuS32ZeOjDwu3qTws=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg" srcset="https://www.rnd.de/resizer/xWA76M_nA4TuS32ZeOjDwu3qTws=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 370w, https://www.rnd.de/resizer/xe3HFpHi_Knq-6VRJZJwzFvfy10=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 560w, https://www.rnd.de/resizer/ogbIHaexLX3AuCCO6nuBKfAFSpo=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 860w, https://www.rnd.de/resizer/pGiqt3DlHi4bA4CFFa4quO94g6c=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 962w, https://www.rnd.de/resizer/cFke70UhyjD_D-WFz09ItP3797o=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1050w, https://www.rnd.de/resizer/zffQh8y2YKUyVUKgscOjpJxNKes=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: SWR/Wolfgang Breiteneicher/SWR -"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/vnfeYKGpcMbc1Jj8hDEK6Dk8-fs=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 370w, https://www.rnd.de/resizer/bJUSCEP0hO8AXAuIui51pzRn_1g=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 560w, https://www.rnd.de/resizer/krvs7ZUcxx94GgD5C-Kzp_fKRms=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 860w, https://www.rnd.de/resizer/ZNVO5tXXn5gV91OXNbfQfRqr-1U=/962x541/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 962w, https://www.rnd.de/resizer/qtVhsP9sj_dWPv6EuZbR6rHE2MA=/1050x590/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1050w, https://www.rnd.de/resizer/CoYRDc4Gjt2WA2bOkhFhEmwOlRA=/1443x811/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/xWA76M_nA4TuS32ZeOjDwu3qTws=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 370w, https://www.rnd.de/resizer/xe3HFpHi_Knq-6VRJZJwzFvfy10=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 560w, https://www.rnd.de/resizer/ogbIHaexLX3AuCCO6nuBKfAFSpo=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 860w, https://www.rnd.de/resizer/pGiqt3DlHi4bA4CFFa4quO94g6c=/962x541/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 962w, https://www.rnd.de/resizer/cFke70UhyjD_D-WFz09ItP3797o=/1050x590/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1050w, https://www.rnd.de/resizer/zffQh8y2YKUyVUKgscOjpJxNKes=/1443x811/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/xWA76M_nA4TuS32ZeOjDwu3qTws=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/35WYUPTR75FADLHUNWA42DGGZY.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Am Samstagabend strahlt die ARD eine Live-Jubiläumsausgabe von ,,Verstehen Sie Spaß?" aus.</span> <span class="o-img__cred">&copy; Quelle: SWR/Wolfgang Breiteneicher/SWR -</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="MKLU7OBPZV7C7XYSEPRUO6H4W4"> <input type="hidden" name="name" value="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten"> <input type="hidden" name="url" value="/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/MKLU7OBPZV7C7XYSEPRUO6H4W4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="MKLU7OBPZV7C7XYSEPRUO6H4W4"> <input type="hidden" name="name" value="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten"> <input type="hidden" name="url" value="/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/MKLU7OBPZV7C7XYSEPRUO6H4W4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html;title=40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten .%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> <span class="art-l">Baden-Baden. </span> Die älteste Samstagabendshow im deutschen Fernsehen feiert Geburtstag: "Verstehen Sie Spaß?" wird 40 Jahre alt. Kurt Felix (1941-2012) brachte die ARD-Unterhaltungsshow mit Filmen der versteckten Kamera 1980 ins deutsche Fernsehen. Seit zehn Jahren moderiert Guido Cantz (48) den Showklassiker. Am Samstag (4. April), um 20.15 Uhr, präsentiert er "40 Jahre Verstehen Sie Spaß? – Die große Geburtstagsshow". Die Eurovisions-Sendung kommt live im Ersten sowie zeitgleich im Schweizer und im österreichischen Fernsehen.</p> <h2 class="art-h">Was ist das Besondere an dieser Jubiläumssendung?</h2> <p class="art-p "> "Wir begeben uns gemeinsam auf eine höchst unterhaltsame Zeitreise durch vier Jahrzehnte", sagt Moderator Cantz. Gezeigt werden die lustigsten Filme der versteckten Kamera von 1980 bis heute. Die Zuschauer können aus zehn Filmen ihren Favoriten wählen. Hinzu kommen Gäste, die von der Sendung hereingelegt wurden oder Lockvogel waren.</p> <div class="ad-art ad-art-inlist is-hidden@s"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-label" class="ad__label ad__label--top">Weiterlesen nach der Anzeige</div> <div id="gpt_intext" class="ad-slot ad-slot--intext "> </div> </div></div> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--intext js-ad"> <div id="gpt_intext-m" class="ad-slot ad-slot--intext "> </div> <div id="gpt_intext-m-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Wer wird dabei sein?</h2> <p class="art-p "> Gäste sind unter anderem die “Tatort”-Ermittler Axel Prahl und <a href="https://www.rnd.de/themen/jan-josef-liefers/" target=_blank>Jan Josef Liefers</a> sowie Bergsteiger Reinhold Messner. Sie wurden von “Verstehen Sie Spaß?” mit der versteckten Kamera hereingelegt. Hinzu kommen mit Paola Felix, Frank Elstner, Dieter Hallervorden und Cherno Jobatey frühere Moderatoren der Sendung. Auch Karl Dall, den Kurt Felix in den 80ern als Spaßmacher in die Show holte, ist dabei. Sie alle werden per Video von zu Hause aus zugeschaltet. Nicht dabei sein wird Harald Schmidt. Er war in den 90ern Nachfolger von Felix und moderierte bis 1995. Zudem sind Comedian Bülent Ceylan sowie der Moderator und Mediziner Eckart von Hirschhausen bei Cantz im Studio.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/medien/irritierte-zuschauer-aufgezeichnete-tv-shows-mit-corona-hinweisen-Z45DZNV7ONH4E5VAS3KIDLSM6I.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="Z45DZNV7ONH4E5VAS3KIDLSM6I" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/zc4VhNNXUs7ZQB00Ff61_CnLXxU=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-srcset="https://www.rnd.de/resizer/qHJzKPiTqksTwaVRMvA0uX2Srr0=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 370w, https://www.rnd.de/resizer/hWYsfSsdydq4QEzKG4GBBqHJxgM=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 560w, https://www.rnd.de/resizer/Dwg71MDVg5dMhOJIz1jRmpoyXvA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/SvDHAKNY2TGvoNa_q8Yovx1b6BU=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-srcset="https://www.rnd.de/resizer/E6wKqTEGr3Cq7ePLFqgofsrcy7E=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 370w, https://www.rnd.de/resizer/LsFC69qAQM-uisSb0uasDiYXQ7Y=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 560w, https://www.rnd.de/resizer/R02-jLChLU1CiAmIDtBCG3miIgU=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/pxguscghRoTCblTdKOzmkveGRac=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-srcset="https://www.rnd.de/resizer/d2vxGeyHqFv3PkPRQqh0pauk5nI=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 76w, https://www.rnd.de/resizer/1abkTJBCifQTWBTcV80HJ64E2qA=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/yhbKD-i09J1RcdhZ0uNWr9q1FP8=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-srcset="https://www.rnd.de/resizer/U6w1IKJHUizaL9II4RUfvGcy9Ks=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 76w, https://www.rnd.de/resizer/OK-OHQHlqH4xstosnAD-Bq1ceKg=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/SvDHAKNY2TGvoNa_q8Yovx1b6BU=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-src="https://www.rnd.de/resizer/E6wKqTEGr3Cq7ePLFqgofsrcy7E=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg" data-srcset="https://www.rnd.de/resizer/E6wKqTEGr3Cq7ePLFqgofsrcy7E=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 370w, https://www.rnd.de/resizer/LsFC69qAQM-uisSb0uasDiYXQ7Y=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 560w, https://www.rnd.de/resizer/R02-jLChLU1CiAmIDtBCG3miIgU=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/NABAABWAZFC7LPQJVOY5OSIXNU.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fernsehen/">Fernsehen </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ard/">ARD</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Irritierte Zuschauer: Aufgezeichnete TV-Shows mit Corona-Hinweisen</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Welche Rolle spielt die Corona-Krise?</h2> <div class="ad ad-art ad-art-left is-hidden@s ad--inlist-rectangle js-ad"> <div id="gpt_inlist-rectangle-1" class="ad-slot ad-slot--inlist-rectangle "> </div> <div id="gpt_inlist-rectangle-1-label" class="ad__label">Anzeige</div> </div><p class="art-p "> Cantz sendet, wie gewohnt, aus den Bavaria Studios München. Wegen des <a href="https://www.rnd.de/themen/coronavirus/" target=_blank>Coronavirus</a> wird diesmal im Studio aber kein Publikum sein. Die meisten Gäste schalten sich per Video zu. “Eine ungewohnte Situation”, sagt Cantz: “Aber wir werden das Beste daraus machen.”</p> <h2 class="art-h">Was sind die Kult-Filme der Sendung?</h2> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> "Es gibt Filme, die sind den Menschen auch nach Jahrzehnten noch im Gedächtnis", sagt Cantz: "Zum Beispiel aus der Anfangszeit der Sendung der legendäre Eisautomat, der mit Gratis-Eis lockte, sich dann nicht mehr stoppen ließ, ununterbrochen Eis in die Waffeln drückte und den Menschen so den letzten Nerv raubte." Oder der Kiosk am Matterhorn, den Kurt Felix baute und der Reinhold Messner zur Verzweiflung trieb. Literaturkritiker Marcel Reich-Ranicki wähnte sich bei einer Autofahrt durch den Nebel in Bayern plötzlich in Finnland. Sein Freund und Kollege Hellmuth Karasek spielte mit.</p> <h2 class="art-h">Was sind die Favoriten des Moderators?</h2> <p class="art-p "> "Ich mag die Filme, bei denen Passanten hereingelegt werden und die mit ganz einfachen Mitteln arbeiten", sagt Cantz. Zum Beispiel das Wasserbett: Kunden im Möbelhaus, die in einem Wasserbett probeliegen wollen, landen im Wasser. "Vorhersehbar und trotzdem immer wieder lustig, die Reaktionen der Leute zu sehen." Das passe zum Konzept: "Am Ende sollen alle mitlachen können - auch die, denen ein Streich gespielt wurde." Das habe bislang auch immer funktioniert.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/medien/harry-potter-at-home-jk-rowling-startet-webseite-gegen-corona-langeweile-VE2RJBHGE4CRAEPBSKJ7C2EDZ4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="VE2RJBHGE4CRAEPBSKJ7C2EDZ4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/l_MwLnw5vFaLb9IeYlamaMb-MQI=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-srcset="https://www.rnd.de/resizer/TF3QxAZJ1apssRGm1yu9_RVV3Qw=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 370w, https://www.rnd.de/resizer/c1BEf-HhLDkgmE2RwpbH_mBFFCw=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 560w, https://www.rnd.de/resizer/hZhumVjTmM2NDD2pnst4Rd5TZwE=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Ou_WdV6TWuXvAb_BehIptdqbjuQ=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-srcset="https://www.rnd.de/resizer/nuCNcfdJWpMUW8w4v3KlW18j27k=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 370w, https://www.rnd.de/resizer/cGd-AUGHjKTzSocwUBqlljyP9N8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 560w, https://www.rnd.de/resizer/lCR7PL9C6N7fy0Ejt2aVwwuPrp0=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/v4qjXTYhBtOksxQj7Ad11cgaKyU=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-srcset="https://www.rnd.de/resizer/sSBP0dnnXbZDWLpFrhj1PFCte0Q=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 76w, https://www.rnd.de/resizer/glPOk4UYXNtN8_rKWxSDC7ju8qc=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/BVBgKFZnRHtyTpb56TAhiQPO6rI=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-srcset="https://www.rnd.de/resizer/VdtlPVibD37GA074Qb1FDCunkVI=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 76w, https://www.rnd.de/resizer/WfAr4Eiy11-YzzjcpHVpdbKFLSk=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/Ou_WdV6TWuXvAb_BehIptdqbjuQ=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-src="https://www.rnd.de/resizer/nuCNcfdJWpMUW8w4v3KlW18j27k=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg" data-srcset="https://www.rnd.de/resizer/nuCNcfdJWpMUW8w4v3KlW18j27k=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 370w, https://www.rnd.de/resizer/cGd-AUGHjKTzSocwUBqlljyP9N8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 560w, https://www.rnd.de/resizer/lCR7PL9C6N7fy0Ejt2aVwwuPrp0=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/BWH5ZD76AFDOLOG2J56VTAWVKI.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/harry-potter/">Harry Potter </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">“Harry Potter at Home”: J.K. Rowling startet Webseite gegen Corona-Langeweile</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Und welchen Prominenten-Streich mag Cantz besonders?</h2> <p class="art-p "> Ein Film aus den 80ern. "Verstehen Sie Spaß?"-Moderator Kurt Felix schleuste sich als angeblicher Wettkandidat in die ZDF-Show "Wetten, dass..?" ein und stellte Moderator Frank Elstner in dessen eigener Live-Sendung eine Falle. "Das ist die allergrößte Nummer, die man mit mir je gemacht hat", sagte Elstner damals, als der Schwindel aufflog. Später moderierte er selbst die ARD-Show mit der versteckten Kamera.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Was hat sich bei den Dreharbeiten verändert?</h2> <p class="art-p "> "Der Aufwand, den wir betreiben, wird immer größer", sagt Cantz. Das liege auch daran, dass Menschen vorsichtiger geworden seien und dass sich Sehgewohnheiten verändert haben. Als Beispiel nennt er den 40 Jahre alten Streich mit dem Eisautomaten. "Das wurde damals mit nur einer Kamera gedreht." Heute seien zum Teil mehr als 20 Kameras im Einsatz. Das Grundkonzept funktioniere damals wie heute. Das zeige die große Beliebtheit von Filmstreichen, sogenannter Pranks, im Internet. Klassiker stießen dort ebenso auf Interesse wie neue Filme.</p> <h2 class="art-h">Was bedeutet 40 Jahre “Verstehen Sie Spaß?” in Zahlen?</h2> <p class="art-p "> Es gab laut dem für die Sendung verantwortlichen Südwestrundfunk (SWR) in Baden-Baden bisher 190 Ausgaben des Showklassikers. Das entspricht 23.580 Sendeminuten. In dieser Zeit sind 1530 Filme mit der versteckten Kamera entstanden. In 40 Jahren seien knapp 20 000 Menschen reingelegt worden, davon rund 350 Prominente.</p> <h2 class="art-h">Wieso sendet “Verstehen Sie Spaß?” trotz Corona?</h2> <p class="art-p "> "Ich glaube, wir Unterhalter haben gerade jetzt in der Krise eine große Aufgabe", sagt Cantz: "Menschen sollen sich auch in harten Zeiten unterhalten und ablenken lassen dürfen." Humor sei eine gute Form, schwierige Situationen zu meistern, ohne den Ernst der Lage zu verkennen: "Wenn wir Unterhalter Menschen zum Lachen bringen und so Gemeinschaft bilden, kann das eine gute Antwort auf Krisen und auch eine Art Hilfestellung sein." Wenn der Alltag nicht mehr wie gewohnt möglich sei, dienten Spaß und Unterhaltung als eine Form von Ausgleich und Krisenbewältigung. Dazu passe "Verstehen Sie Spaß?".</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-3" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-3-label" class="ad__label">Anzeige</div> </div></div> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/medien/tatort-dresden-packender-krimi-trotz-dilettantischer-kommisarin-Q5WQZN65AVAHJPGON4JICAZQG4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="Q5WQZN65AVAHJPGON4JICAZQG4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/KtayR1sA0XYQsooZpjKnXUm33R4=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-srcset="https://www.rnd.de/resizer/PGt2ANL3GCM2l_XWyen-GVbV5ZI=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 370w, https://www.rnd.de/resizer/2Y1MMxkG0MTfTkkfOq2ytnryflY=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 560w, https://www.rnd.de/resizer/au6JuiAWiWJMRg7K-wbLxxgO5X4=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/nl0KBlYDV6Kae3QYCqcBOKriKFo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-srcset="https://www.rnd.de/resizer/7r_ZjMieuWFG54pREe-6GCJdTRA=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 370w, https://www.rnd.de/resizer/G-4pXBdA_r9dptn8zdPa1VqeqH4=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 560w, https://www.rnd.de/resizer/6qY45C-Lc0TGg6o_mcThoPYIngM=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/iDIS-6ILOpK1yZjIU0cncf4Qw_I=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-srcset="https://www.rnd.de/resizer/rkRaXzRWhoEpHPYPvsy6k2EbQyA=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 76w, https://www.rnd.de/resizer/bieUHKayeIej2we20TZDh3s_DEA=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/MG5mmCjUIrfhAkzMLLQd2gu-qho=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-srcset="https://www.rnd.de/resizer/TWxQMhaCz7IyycW6OkNn8Ypts2A=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 76w, https://www.rnd.de/resizer/uUQk_n21f_v-E66HZPVzfyE5388=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/nl0KBlYDV6Kae3QYCqcBOKriKFo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-src="https://www.rnd.de/resizer/7r_ZjMieuWFG54pREe-6GCJdTRA=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg" data-srcset="https://www.rnd.de/resizer/7r_ZjMieuWFG54pREe-6GCJdTRA=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 370w, https://www.rnd.de/resizer/G-4pXBdA_r9dptn8zdPa1VqeqH4=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 560w, https://www.rnd.de/resizer/6qY45C-Lc0TGg6o_mcThoPYIngM=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/ZMXYEKME3VCZHMB4GSLQCKHUWI.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/tatort/">Tatort</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/dresden/">Dresden</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ard/">ARD</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fernsehen/">Fernsehen </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Dresdner “Tatort: Die Zeit ist gekommen”: Packender Krimi trotz dilettantischer Kommissarinnen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/medien/tiger-king-auf-netflix-hollywood-stars-reissen-sich-um-rollen-EPINVBTLURAS5CRJKB2ITT3OLU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EPINVBTLURAS5CRJKB2ITT3OLU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/qXBPxZ1PPaCYkXjgEDnnlhoxO4g=/0x0:3864x2174/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-srcset="https://www.rnd.de/resizer/CSsMSTd8QRkLmjZTID4PxkHg_xs=/0x0:3864x2174/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 370w, https://www.rnd.de/resizer/yhAYD280z5qbeTMu8LJcWN2RVpA=/0x0:3864x2174/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 560w, https://www.rnd.de/resizer/B1Tdl0pStl2_li1RmTCsJy9ZVQQ=/0x0:3864x2174/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/YWLpFVMvRh2gB4QSV3IW3Lx6ecE=/0x0:3864x2174/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-srcset="https://www.rnd.de/resizer/W9RbiqAdIPEcYfsIQjobaZK4KS8=/0x0:3864x2174/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 370w, https://www.rnd.de/resizer/qtnVsqswfUwNdY8GR_pFShXOrr0=/0x0:3864x2174/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 560w, https://www.rnd.de/resizer/ck2MvXtsFpHjm8MjB5F__wNTDPQ=/0x0:3864x2174/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/23COJ-r5KFiuM85VC2kZL_NWpbc=/418x0:2592x2174/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-srcset="https://www.rnd.de/resizer/MVHXVSuIdKklY5-H1MZGcQZpxOA=/418x0:2592x2174/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 76w, https://www.rnd.de/resizer/M9PUdrf-3s0-PiKaueUvzmxrRew=/418x0:2592x2174/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/KAqLGYWw3Pisu3oYbwPAhJedRZI=/418x0:2592x2174/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-srcset="https://www.rnd.de/resizer/QSNglmfJfGLyx6Sxe9sZ7yFSvCA=/418x0:2592x2174/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 76w, https://www.rnd.de/resizer/mcwbgl92i48tncv76kM0i4jHIW8=/418x0:2592x2174/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/YWLpFVMvRh2gB4QSV3IW3Lx6ecE=/0x0:3864x2174/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-src="https://www.rnd.de/resizer/r4cUpfpzJgV8dMqRJGGyc4vUK6M=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg" data-srcset="https://www.rnd.de/resizer/W9RbiqAdIPEcYfsIQjobaZK4KS8=/0x0:3864x2174/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 370w, https://www.rnd.de/resizer/qtnVsqswfUwNdY8GR_pFShXOrr0=/0x0:3864x2174/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 560w, https://www.rnd.de/resizer/ck2MvXtsFpHjm8MjB5F__wNTDPQ=/0x0:3864x2174/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3YJTT2A4GRE75AHJOLCPQQXRGI.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/netflix/">Netflix</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/serien/">Serien</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/streaming/">Streaming</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/margot-robbie/">Margot Robbie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Netflix-Serie “Tiger King”: Hollywood-Stars reißen sich um Rollen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/medien/wegen-coronavirus-gntm-finale-nicht-als-liveshow-vor-publikum-X4QJWMLNMREHTEDHKRZ3OMTN6Y.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="X4QJWMLNMREHTEDHKRZ3OMTN6Y" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/a1oPHjBzcjO6ZbIvOVYzFRba_I4=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-srcset="https://www.rnd.de/resizer/gsXZ7GfgYolJ5VJ--qS3I5pbdL8=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 370w, https://www.rnd.de/resizer/fJ8fx8BG-WOK2M8m8TyQdAt1h_4=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 560w, https://www.rnd.de/resizer/MoTahlO5X-TWqs8cw-ZKTATt3D8=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/d6kqSjnOFYMW_RBQsOoSuG7Lsmo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-srcset="https://www.rnd.de/resizer/ZvLwHWzXig7sgUXx1LQFujceOUg=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 370w, https://www.rnd.de/resizer/XngTxi1lO8u2XjRJ6HxHMgmtVS8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 560w, https://www.rnd.de/resizer/Z8jGLmo8E8Mj6szsyQtYXcTTnKE=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/FXTO9tMtfN3UMjBlcrt7tvWG8Tw=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-srcset="https://www.rnd.de/resizer/7pgWrQZSXU6QaukRSTihcSstFfg=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 76w, https://www.rnd.de/resizer/QTVGnjwDrGhieTpa8tqDeS1Bn3c=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/COf7y10oCJewg192tTLS30JQR14=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-srcset="https://www.rnd.de/resizer/-FHmDx1_NXBC8HByjtQA83njkgg=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 76w, https://www.rnd.de/resizer/LDeUmi8Vbzb1FdatKOgk4ql3VJg=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/d6kqSjnOFYMW_RBQsOoSuG7Lsmo=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-src="https://www.rnd.de/resizer/ZvLwHWzXig7sgUXx1LQFujceOUg=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg" data-srcset="https://www.rnd.de/resizer/ZvLwHWzXig7sgUXx1LQFujceOUg=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 370w, https://www.rnd.de/resizer/XngTxi1lO8u2XjRJ6HxHMgmtVS8=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 560w, https://www.rnd.de/resizer/Z8jGLmo8E8Mj6szsyQtYXcTTnKE=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/RSXMTBB37ZDXNIVPSXHU632I5A.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/germanys-next-topmodel/">Germany's Next Topmodel </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fernsehen/">Fernsehen </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/prosieben/">ProSieben </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Wegen Coronavirus: GNTM-Finale nicht als Liveshow vor Publikum</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> <i>RND/dpa</i></p> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--divi-top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="MKLU7OBPZV7C7XYSEPRUO6H4W4"> <input type="hidden" name="name" value="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten"> <input type="hidden" name="url" value="/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/MKLU7OBPZV7C7XYSEPRUO6H4W4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-follow is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wr art__meta-button "> <input type="hidden" name="id" value="MKLU7OBPZV7C7XYSEPRUO6H4W4"> <input type="hidden" name="name" value="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten"> <input type="hidden" name="url" value="/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html"> <input type="hidden" name="type" value="story"> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/MKLU7OBPZV7C7XYSEPRUO6H4W4" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="art__meta-btn-amp-lst o-btn--meta-amp-list-story-bookmark is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label "> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html;title=40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten .%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten via @RND_de&#13;" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Twitter :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten &#34;&#10;&#10;Zum Artikel: https://www.rnd.de/medien/40-jahre-verstehen-sie-spass-jubilaumsshow-mit-streichen-aus-vier-jahrzehnten-MKLU7OBPZV7C7XYSEPRUO6H4W4.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label "> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label "> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--6"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-ft"> <ul class="art-ft__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="ARD" data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-ft__tag" href="https://www.rnd.de/themen/ard/">ARD</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Frank Elstner " data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-ft__tag" href="https://www.rnd.de/themen/frank-elstner/">Frank Elstner </a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Fernsehen " data-vars-trk-button-label="40 Jahre “Verstehen Sie Spaß?”: Jubiläumsshow mit Streichen aus vier Jahrzehnten " class="art-ft__tag" href="https://www.rnd.de/themen/fernsehen/">Fernsehen </a> </ul> </div> </div> </div> </div> </article> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-standard full" id="c0rM52t9LszsUr"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd"> <input hidden checked type="checkbox" class="c-bd__more-ind@s" id="showMoreInc0rM52t9LszsUr"> <ul class="c-bd__li c-bd__li--1-col"> <li class="c-bd__li-i"> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0OebEq9LszsUr"> <div class="con-text con-text--align-left"> <p class="con-text__description">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--flat con-text__link"> <span class="o-btn__label "> Hier herunterladen</span> </a> </div> </div> </li> <li class="c-bd__li-more is-hidden@ml"> <label for="showMoreInc0rM52t9LszsUr" class="o-btn o-btn--filled c-bd__li-more-btn"> <span class="o-btn__label "> Mehr Anzeigen</span> </label> </li> </ul> </div> </div> </div> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-standard full" id="cyiPuD19LszsUr"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">Mehr vom RND</span> </h2> </div> </div></div><div class="c-bd"> <ul class="c-bd__li"> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0AmXAn9LszsUr"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="97da33462a016b235f42313ff73268442ab770e7"> <a class="tsr__link" href="https://www.sportbuzzer.de/artikel/ard-experte-thomas-broich-eintracht-frankfurt-corona-schweinsteiger-reaktionen/" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="7VPFTYQBXJBP7P4FPHYVSBMTXE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/ooTiDRs-pVmZeRNw_4F0fawZUAU=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg" data-srcset="https://www.rnd.de/resizer/xDj8QKlfHVueZLPj4vzXEJdgM10=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 370w, https://www.rnd.de/resizer/ok2m-B9tpyyvRcxONcEnsqYu6rE=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 560w, https://www.rnd.de/resizer/2yFKX6iRsYAJ5H0Mb9j65sRQbw4=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/jfBxqcN_EIRw1fTusZBCJJpSSVg=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg" data-srcset="https://www.rnd.de/resizer/PO0zuQKd2Rl91StFEPXlVuGJxak=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 370w, https://www.rnd.de/resizer/MfwaBBrd7B0QgGms9QGGMbQL5cM=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 560w, https://www.rnd.de/resizer/eSuWwa56L4LcwdwNOFLKO-u9YuY=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/jfBxqcN_EIRw1fTusZBCJJpSSVg=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg" data-src="https://www.rnd.de/resizer/PO0zuQKd2Rl91StFEPXlVuGJxak=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/74OEEVMDFFCZ7CVQ6WXGEDSL5M.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bundesliga/">Bundesliga</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ard/">ARD</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sportbuzzer/">Sportbuzzer</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">ARD-Experte Broich über Corona, Schweinsteiger und seinen Trainerjob in Frankfurt</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> <span class=""> Tim Lüddecke</span> </span> <span class=" is-hidden@s "> <span class="tsr__byline-separator is-hidden@s ">|</span> 8:16 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="d3744961b4df86d5aaa1b0ac74f2a43602174f2b"> <a class="tsr__link" href="/medien/wetten-das-wars-frank-elstner-bekommt-eigene-show-auf-netflix-2GJCSCWALFF4VIGBQZGMEF3RPI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2GJCSCWALFF4VIGBQZGMEF3RPI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/tgysujqwFCoPz8uE7ptC4QK0T3A=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg" data-srcset="https://www.rnd.de/resizer/ugMJpNfHmPTpMwhAbRq53ivSEGs=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 370w, https://www.rnd.de/resizer/4GYJPKFUjuazQPmdtvCeqaSm2QA=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 560w, https://www.rnd.de/resizer/CKK4CrJV9u6tSS63uVnQmIQ4l88=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/Y7CInZs0t-giLHuP0988dclwn9g=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg" data-srcset="https://www.rnd.de/resizer/bH7ZxS-IEDv2aINA7LkDf3cvrdo=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 370w, https://www.rnd.de/resizer/4jplOV6VOd1CJnjkYjwLQrwdqAY=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 560w, https://www.rnd.de/resizer/-b1H8HQyGh_-b3Pk7_MMVW6IGRI=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/Y7CInZs0t-giLHuP0988dclwn9g=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg" data-src="https://www.rnd.de/resizer/bH7ZxS-IEDv2aINA7LkDf3cvrdo=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/CMFCXY65RFCUND64Z63Y5BZR3A.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/netflix/">Netflix</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frank-elstner/">Frank Elstner </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/streaming/">Streaming</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">„Wetten, das war’s?“: Frank Elstner bekommt eigene Show auf Netflix</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 26.11.2019</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="6309af8cec8c1a20b45909bc1b201f0fa7a2ca73"> <a class="tsr__link" href="/panorama/lotto-am-mittwoch-heute-01042020-alle-zahlen-quoten-gewinne-GSOONLAFKVBS3BDQPFKIZPAVAU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="GSOONLAFKVBS3BDQPFKIZPAVAU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/DYYZEhdpJe8IiBftRotADwpJeDk=/370x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg" data-srcset="https://www.rnd.de/resizer/75BXKFfY4Gy0NobEda-O4NgyS20=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 370w, https://www.rnd.de/resizer/0CCJkF26a2YydwQ2TyrjIj8Y568=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 560w, https://www.rnd.de/resizer/U8D2n4tDOuQ1CXWfhghQZhdXwFA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/hwp6W-hhrosNWJ2AR3liHI18zI8=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg" data-srcset="https://www.rnd.de/resizer/1UIeQCxd3haZ0ZyfjIL_sl6CfzE=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 370w, https://www.rnd.de/resizer/-JfQ7of9jmERYHlXFegjtmoYZwM=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 560w, https://www.rnd.de/resizer/kea0BXVtCpKy6XTWvWle_gewf0w=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/hwp6W-hhrosNWJ2AR3liHI18zI8=/370x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg" data-src="https://www.rnd.de/resizer/1UIeQCxd3haZ0ZyfjIL_sl6CfzE=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/LWFIRWKUVDB3PPKIDYAVI3KQHI.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lotto/">Lotto</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gluecksspiel/">Glücksspiel</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fernsehen/">Fernsehen </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Lotto am Mittwoch: 13 Millionen Euro im Jackpot</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> Gestern </span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--12@l col--3@s col--6@m pb-layout-item pb-chain pb-c-blank full" id="cq4OoK19LszsUr"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0T60Dn9LszsUr"> <div class="js-recommendation-feed"> <div id="taboola-below-article-thumbnails-f0T60Dn9LszsUr"></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article-thumbnails-f0T60Dn9LszsUr",placement:"Below Article Thumbnails",target_type:"mix"});</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cOnGza29LszsUr"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Die RND-App" href="https://onelink.to/rnddeapps/" target="_blank" class="">Die RND-App </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.581a2cf2e65ec20a2ff0ab67d6e681d4.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Donald Trump" href="/themen/donald-trump/"> Donald Trump </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Apps" href="/themen/apps/"> Apps </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fHHl3j29LszsUr"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0LLBExaLszsUr"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__link o-link o-link--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> </footer> </div> </div> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>var pb_global={pageName:"article",pageId:"rzhUfz19LszsUr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rzhUfz19LszsUr/render.js?v=88'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
      let retries = 5;
      // pass emetriq variables to advertisment
      const emq_interval = setInterval(function() {
        if (window.emq_rnd && window.emq_rnd instanceof String) {
          window.RND = window.RND || {};
          window.RND.advertisement = window.RND.advertisement || {};
          window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
          clearInterval(emq_interval);
        } else {
          if (retries > 0) {
            retries--;
          } else {
            window.emq_rnd = [];
            window.RND.advertisement.emq_rnd = window.emq_rnd;
            clearInterval(emq_interval);
          }
        }
      }, 200);
    </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>