<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":false};</script> <script src="/pb/resources/polyfills-head.ef96000d932fd180b054.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.85007550374d60f51e6f.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'gesundheit';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'gesundheit'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html","pageMainCategoryRND":"Gesundheit","pageTypeCategory":"content","pageLastPublishDate":"2020-09-30T04:28:26.994Z","pageDisplayDate":"2020-09-30T04:28:26.994Z","pageCategoryRND-2":"Mediabox","pageArticleId":"63YOJNFEWUSLGU3CN6AOMPBPOI","pageCategory-2":"Mediabox","pageCategory-1":"Gesundheit","pageHeadlineTitle":"Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden",
"pageTags":"Schule|Lehrer|Impfung","pageType":"article","pageMasterArticleId":"63YOJNFEWUSLGU3CN6AOMPBPOI","pageCategoryRND-1":"Gesundheit","pagePostId":"63YOJNFEWUSLGU3CN6AOMPBPOI","pagePostSource":"dpa","pageMainCategory":"Gesundheit","pagePostLength":"2179","pagePublishDate":"2020-09-30T04:28:26.994Z","pageCmsSource":"wires"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <link rel="amphtml" href="https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html?outputType=amp"> <title>Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden</title> <meta property="og:title" content="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"/> <meta name="description" content="Lehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt, sagte sie dem Redaktionsnetzwerk Deutschland. Das würde den Lehrern Sorgen vor einer Infektion nehmen. Auch würde eine bevorzugte Impfung für Lehrer helfen, den wichtigen Schulbetrieb aufrecht zu erhalten."/> <meta property="og:description" content="Lehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt, sagte sie dem Redaktionsnetzwerk Deutschland. Das würde den Lehrern Sorgen vor einer Infektion nehmen. Auch würde eine bevorzugte Impfung für Lehrer helfen, den wichtigen Schulbetrieb aufrecht zu erhalten."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/hA0Ah8JMD8EYKEwRbiCPGs8VzLA=/5328x2997/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg"/> <meta property="og:image:width" content="5328"/> <meta property="og:image:height" content="2997"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/hA0Ah8JMD8EYKEwRbiCPGs8VzLA=/5328x2997/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"gesundheit","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["schule","lehrer","impfung",""],"pageType":"article","zone":"gesundheit","usersegment":"a","pageId":"63YOJNFEWUSLGU3CN6AOMPBPOI","pagePath":"gesundheit","pageArea":"gesundheit","tags":["schule","lehrer","impfung",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};
window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Gesundheit","@id":"https://www.rnd.de/gesundheit"},"@type":"ListItem","position":3},{"item":{"name":"Gesundheit","@id":"https://www.rnd.de/mediabox/gesundheit"},"@type":"ListItem","position":2},{"item":{"name":"Mediabox","@id":"https://www.rnd.de/mediabox"},"@type":"ListItem","position":1},{"item":{"name":"Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden","@id":"https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"},"@type":"ListItem","position":4}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2020-09-30T04:28:26.994Z","image":[{"@type":"ImageObject","width":"1441","description":"ehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt.","url":"https://www.rnd.de/resizer/Y7C_PZMUszHHHdkfQ4fMSHGfUYk\u003d/1441x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg","height":"811"}],"articleBody":"Lehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt. „Als Bundesbildungsministerin würde ich mir wünschen, dass Lehrerinnen und Lehrer aufgrund ihrer Vielzahl an Kontakten in der Schule zu den Ersten gehören, denen eine Impfung angeboten wird - insbesondere, wenn sie zu einer Risikogruppe gehören“, sagte die CDU-Politikerin dem Redaktionsnetzwerk Deutschland (Mittwoch). Das würde den Lehrern verständliche Sorgen vor einer Infektion nehmen, meinte sie. Auch würde eine bevorzugte Impfung für Lehrer helfen, den für die Gesellschaft so wichtigen Schulbetrieb aufrecht zu erhalten.Impfung nach wie vor freiwilligKarliczek verwies darauf, dass das Robert Koch-Institut, der Ethikrat und die Ständige Impfkommission gerade Empfehlungen entwickelten. \"Die Impfung ist und bleibt freiwillig\", betonte sie.Der Wettlauf um einen Impfstoff läuft weltweit auf Hochtouren. Einige wenige Mittel sind bereits in der entscheidenden Testphase III mit Zehntausenden Probanden. Dabei wird überprüft, ob der Impfstoff nicht nur verträglich ist, sondern auch tatsächlich vor einer Corona-Infektion schützt. Noch ist das für kein Mittel nachgewiesen.Weitere Schulschließungen umgehenWeiter sagte die Ministerin, Herbst und Winter würden zu einer sehr großen Herausforderung für das Schulsystem. \"Wenn die Infektionszahlen insgesamt steigen, werden davon auch die Schulen betroffen sein. Wir sollten uns nichts vormachen\", sagte sie.Es sei das Ziel aller Bundesländer, generelle Schulschließungen zu vermeiden. \"Um bereits einzelne Schulschließungen zu umgehen, muss überall vor Ort rasch und entschieden reagiert werden, wenn in einer Klasse der Verdacht auf eine Infektion festgestellt wird.\" Ein wesentlicher Punkt sei: \"Es müssen die möglicherweise betroffenen Kinder schnellstens in Quarantäne gehen und dann auch getestet werden.\"Die CDU-Politikerin warb zudem dafür, den Bildungsgipfel von Bund und Ländern zu einer Dauerinstitution zu machen. \"Die Krise hat dazu beigetragen, dass Bund und Länder sich schneller als vorher verständigen. Das müssen wir nach der Krise beibehalten und die Kooperation Schritt für Schritt weiterentwickeln.\"\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"Lehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt, sagte sie dem Redaktionsnetzwerk Deutschland. Das würde den Lehrern Sorgen vor einer Infektion nehmen. Auch würde eine bevorzugte Impfung für Lehrer helfen, den wichtigen Schulbetrieb aufrecht zu erhalten.","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2020-09-30T04:28:27.371Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"}</script> <script defer src="/pb/resources/main.f0227d935a085aaa6d6a.js"></script> <script defer src="/pb/resources/myrnd.ec51a585f9d2ef70700e.js"></script> <script>var adHandler=adHandler||{cmd:[]};adHandler.disableConsentManagement=true;</script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8e9fa838-57a1-4a76-a459-e42a77beb735","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2pex3ucq7a-f-a3ec889b5-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"419dcf03","ak.r":33470,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50772,"ak.gh":"23.217.116.238","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601442878","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==u+yYAbK6Kr+1w/m1Xt7C1plXq044UfhHt8Z5yXT+cjYM4/QTIe80clcvPtJYO4mzI+w4KwUZsVW/EmvhWg16TrvE9lezyeDwR7HIXTHTSpc4iJJLkCGXUNhRNmCDsYTe9o88YaIGM8g2YJDXF8kO8vujlYbNewu28L8gEtJeKKZiOzvSggffqBYyPs6q9VwVGFaJiqb+Ujg1hgkJbZHN7l/jyZ8m+ub/HlnxruJVvyKKOhlG1UUo0u9actkO+4URKYMiMTLq9jGIAeggC8An6jrhO1NTK1d5+fOHBU1xlBdiPYeHu7qe1VYAw/y0pib5+0qyrUouTzlXPe0MlsYbWk+9qFBteWUMi4jRIEjpX4SUovmIb46kfp7c4P1EUC35mXFzIuyoOaxIJn2QK2DT97UACSj9H0KX2oc10SX2wRY=","ak.pv":"72","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Gesundheit, Gesundheit, Mediabox";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_health_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_health_rndde"})}if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spcr"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fy8PG110PDBTbs"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="croBfp11PDBTbs"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__tpc-wr gh__tpc-wr"> <div class="gh__tpc-wr-in"> <div class="gh__tpc is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="navigation" data-vars-event-action="Themen" data-vars-event-label="US-Wahl 2020" href="/themen/us-wahl-2020/"> US-Wahl 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="navigation" data-vars-event-action="Themen" data-vars-event-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="navigation" data-vars-event-action="Themen" data-vars-event-label="Flüchtlinge" href="/themen/fluechtlinge/"> Flüchtlinge </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="navigation" data-vars-event-action="Themen" data-vars-event-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="f0xnrEU1PDBTbs"> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp has-bg-rnd-blue is-not-selectable"></div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header" id="fpOayd21PDBTbs"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-faded-blue js-tsr-ph-clickable" href="https://www.rnd.de/dertag/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Was heute wichtig ist. Lesen Sie den RND-Newsletter "Der Tag" </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Jeden Morgen um 7 Uhr: Das Nachrichtenbriefing des RedaktionsNetzwerks Deutschland </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ANMELDEN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ANMELDEN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fLOH7c21PDBTbs"> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/gesundheit">Gesundheit</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden</h1> </li> </ul> </div> <div class="a__in"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Schule" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/schule/">Schule</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Lehrer" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/lehrer/">Lehrer</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Impfung" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/impfung/">Impfung</a> </div> <h2 class="a-hd__h f-fs--600"> Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Geht es nach dem Willen der Bildungsministerin, sollten Lehrer mit als Erste gegen das Coronavirus geimpft werden, sobald es einen Impfstoff gibt.</li> <li class="a-li__i">Eine Impfung bleibt freiwillig betont Karliczek.</li> <li class="a-li__i">Der wichtige Schulbetrieb würde so aufrecht erhalten, denn der Herbst und Winter werden auch für das Schulsystem eine Herausforderung.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2020-09-30T04:28:26.994Z"> 30.09.2020, 6:28 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/RlBsZlS4f-_lMCZtzQtU-TyjTvs=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg" srcset="https://www.rnd.de/resizer/QlGgaI82v4EiKRS9QRFSF3oa63I=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 370w, https://www.rnd.de/resizer/BmgF5EXx276l8FKz5hI2LjAdPks=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 560w, https://www.rnd.de/resizer/dMtpCCgjVfU2kOvNMpTEwGqeFko=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 860w, https://www.rnd.de/resizer/9Eyeoqxteznhx-wQNGxgP7cf5h0=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 962w, https://www.rnd.de/resizer/azHucn-zV49gByeqWSEcLY3fhs4=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1050w, https://www.rnd.de/resizer/JSS3j6HeKaBIdD5x-MDSi0ljSYY=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sebastian Gollnow/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/rJ-mkqSG5o5bNm_clQxLAei5WBg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg" srcset="https://www.rnd.de/resizer/FRHbkL836FcS91alFL16P014q3o=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 370w, https://www.rnd.de/resizer/wqQH8RNhy2kksQ4nV1Q6WNHQlbY=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 560w, https://www.rnd.de/resizer/PY1p8NFUV8hbcq3jHsb4GRwDNvw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 860w, https://www.rnd.de/resizer/U-j1vYefQ6A9Md7X_WS5D4Dy97g=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 962w, https://www.rnd.de/resizer/djkc_hRNuIBEsuhZCaR0tNItGRU=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1050w, https://www.rnd.de/resizer/CoSCiHYa5qnnko_JBWJdI4pR_W4=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sebastian Gollnow/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/QlGgaI82v4EiKRS9QRFSF3oa63I=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 370w, https://www.rnd.de/resizer/BmgF5EXx276l8FKz5hI2LjAdPks=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 560w, https://www.rnd.de/resizer/dMtpCCgjVfU2kOvNMpTEwGqeFko=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 860w, https://www.rnd.de/resizer/9Eyeoqxteznhx-wQNGxgP7cf5h0=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 962w, https://www.rnd.de/resizer/azHucn-zV49gByeqWSEcLY3fhs4=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1050w, https://www.rnd.de/resizer/JSS3j6HeKaBIdD5x-MDSi0ljSYY=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/FRHbkL836FcS91alFL16P014q3o=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 370w, https://www.rnd.de/resizer/wqQH8RNhy2kksQ4nV1Q6WNHQlbY=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 560w, https://www.rnd.de/resizer/PY1p8NFUV8hbcq3jHsb4GRwDNvw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 860w, https://www.rnd.de/resizer/U-j1vYefQ6A9Md7X_WS5D4Dy97g=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 962w, https://www.rnd.de/resizer/djkc_hRNuIBEsuhZCaR0tNItGRU=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1050w, https://www.rnd.de/resizer/CoSCiHYa5qnnko_JBWJdI4pR_W4=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/rJ-mkqSG5o5bNm_clQxLAei5WBg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ECZYIRNIGVDIDMSG4DVGLQXXEA.jpeg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">ehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Sebastian Gollnow/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="63YOJNFEWUSLGU3CN6AOMPBPOI"> <input type="hidden" name="name" value="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <input type="hidden" name="url" value="/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/63YOJNFEWUSLGU3CN6AOMPBPOI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="63YOJNFEWUSLGU3CN6AOMPBPOI"> <input type="hidden" name="name" value="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <input type="hidden" name="url" value="/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/63YOJNFEWUSLGU3CN6AOMPBPOI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html;title=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Berlin. </span> Lehrer sollten nach Auffassung von Bundesbildungsministerin Anja Karliczek mit als Erste gegen das Coronavirus geimpft werden, wenn es den Impfstoff gibt. „Als Bundesbildungsministerin würde ich mir wünschen, dass Lehrerinnen und Lehrer aufgrund ihrer Vielzahl an Kontakten in der Schule zu den Ersten gehören, denen eine Impfung angeboten wird - insbesondere, wenn sie zu einer Risikogruppe gehören“, sagte die CDU-Politikerin dem Redaktionsnetzwerk Deutschland (Mittwoch). Das würde den Lehrern verständliche Sorgen vor einer Infektion nehmen, meinte sie. Auch würde eine bevorzugte Impfung für Lehrer helfen, den für die Gesellschaft so wichtigen Schulbetrieb aufrecht zu erhalten.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/corona-impfstoff-fur-kinder-konnte-erst-im-herbst-2021-verfugbar-sein-2BYIDDDDPFDZRLGJKCVSS7P2K4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2BYIDDDDPFDZRLGJKCVSS7P2K4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/wuTgKpIlBg6t2tz84OvZ647MX50=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-srcset="https://www.rnd.de/resizer/zP7oMt3qc_nPAUtTVO_tTFEifzQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 370w, https://www.rnd.de/resizer/rRPhE8aCxwTBsvKzAPOhAHi5yOU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 560w, https://www.rnd.de/resizer/mb-N6IN_falAxVnZ8x3Qso_epSM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/0RxAMNFvy5Wzy8HxcyRN-mEzNeg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-srcset="https://www.rnd.de/resizer/zTGDjcem1g8z2ZxKFW9xnUi6POU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 370w, https://www.rnd.de/resizer/G6JHUsF_9X-8TEttJKm_IPAdF7s=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 560w, https://www.rnd.de/resizer/ooLBBwVxuMQ2k6QWBzKXvhovLQU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/rTSnxU3rf0Qfn66GMXvTGniduXg=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-srcset="https://www.rnd.de/resizer/CfpzeHinLHiPZZcxftqd-mebosw=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 76w, https://www.rnd.de/resizer/f2wvpbqHCCJyIHub5E-ZaLmM-fw=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/qh8AQF7ihRYL5JDCrpk6GEq9SRU=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-srcset="https://www.rnd.de/resizer/K--7UZkDVZV3ZNQIbixXxtTYJc8=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 76w, https://www.rnd.de/resizer/91Ovr_tFdrkUHgOSSDZ5Fl_pAno=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/0RxAMNFvy5Wzy8HxcyRN-mEzNeg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-src="https://www.rnd.de/resizer/0KbtX3dDD25_tLu9rutDGYf9WD0=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg" data-srcset="https://www.rnd.de/resizer/zTGDjcem1g8z2ZxKFW9xnUi6POU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 370w, https://www.rnd.de/resizer/G6JHUsF_9X-8TEttJKm_IPAdF7s=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 560w, https://www.rnd.de/resizer/ooLBBwVxuMQ2k6QWBzKXvhovLQU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/YUKSSVZDX5GEZGGIWOLSSFEQIY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/forschung/">Forschung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">Corona-Impfstoff für Kinder könnte erst im Herbst 2021 verfügbar sein</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/hochwirksame-antikorper-charite-forscher-entwickeln-passive-impfung-gegen-das-coronavirus-RGH2HNBDXZG47DCPVVQQVQ6FLI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="RGH2HNBDXZG47DCPVVQQVQ6FLI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/coO5II0BQxcJbtsOOgYMMO-neEs=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-srcset="https://www.rnd.de/resizer/XBFUH-VUu-7QJ_9DxxitiQxfBmQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 370w, https://www.rnd.de/resizer/QPKuWYegdJmhGuIWF4AZGIPBsxE=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 560w, https://www.rnd.de/resizer/mhaIG7oqLgMERHmbBfa1iq0H7ug=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Bxnxmbc7bMMQILAUG9QWoRSE3Ac=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-srcset="https://www.rnd.de/resizer/M5PeoBI893XU_lcJmropjdV3J1M=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 370w, https://www.rnd.de/resizer/1EtkPAdtH-7JKFNdbcQNGXVS11A=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 560w, https://www.rnd.de/resizer/rWaoKpH5VaQ40rTdsh_0r1KikoM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/sjnALea5f7lriGtTQMUc5HK-RBU=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-srcset="https://www.rnd.de/resizer/E1X0D1VzkCiWfQsdkm_DThedFUU=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 76w, https://www.rnd.de/resizer/uL8uBO2d5u9Opb8YrLOq7TVWEyo=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/dNViEaClxNPYU7elvljJo-SDIKM=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-srcset="https://www.rnd.de/resizer/vNFyG-h5qAn6N1J4sFctAkEfhKo=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 76w, https://www.rnd.de/resizer/pjhRA8AwJTS88XCev-AphIekczQ=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Bxnxmbc7bMMQILAUG9QWoRSE3Ac=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-src="https://www.rnd.de/resizer/-BUa_loVyeaXEVT2iQ67EQW98Kw=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg" data-srcset="https://www.rnd.de/resizer/M5PeoBI893XU_lcJmropjdV3J1M=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 370w, https://www.rnd.de/resizer/1EtkPAdtH-7JKFNdbcQNGXVS11A=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 560w, https://www.rnd.de/resizer/rWaoKpH5VaQ40rTdsh_0r1KikoM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CF2UNFLOEFCO3KNLAUBNRODCWQ.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/forschung/">Forschung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/berlin/">Berlin</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">“Hochwirksame Antikörper”: Charité-Forscher entwickeln passive Impfung gegen das Coronavirus</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/gesundheit/ein-corona-impfstoff-bedeutet-keine-ruckkehr-zur-normalitat-ITVX7QUDBZEB3NETAV5OCJZH4Q.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ITVX7QUDBZEB3NETAV5OCJZH4Q" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/uZrL0n1U8p5KmlDH8jlopLH1DZ0=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-srcset="https://www.rnd.de/resizer/bnxutsicJYv7DKROT-Mt_4y-wCE=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 370w, https://www.rnd.de/resizer/SVIGSpkIqxW1mxgvHL-XrfUNYwg=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 560w, https://www.rnd.de/resizer/_gru6gSrjen5Dj_RjEubN06eY2o=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/KXmdGugpvtEtVXxZXZ-nS06qgMQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-srcset="https://www.rnd.de/resizer/kgyo6Uj5XB07x44fwXHAzfiI-ug=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 370w, https://www.rnd.de/resizer/Mbh6ytzK428_TYt0ooFNbIMTzkc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 560w, https://www.rnd.de/resizer/-1WF7SxnRaLIS-CmJQeJCcp1FbM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/6QB8AAiXWOIeldh6wjYFHVOQPzs=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-srcset="https://www.rnd.de/resizer/YAxznko9HU6gGoj6g0NIGzIoJ6s=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 76w, https://www.rnd.de/resizer/sALKaJmv_yq8XXB7yDZXcCqjrXA=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/UhnhZ6PHKVmjgKvah73X55VnXqI=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-srcset="https://www.rnd.de/resizer/9wVQ1JXdl_sWBTrO1PpYcydIzvw=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 76w, https://www.rnd.de/resizer/WJ7gWNFm9ZqQNYhpPlgLec2C5OY=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/KXmdGugpvtEtVXxZXZ-nS06qgMQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-src="https://www.rnd.de/resizer/C8SSW2VxPC4iPEMM9ZPuOXdw2Jg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg" data-srcset="https://www.rnd.de/resizer/kgyo6Uj5XB07x44fwXHAzfiI-ug=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 370w, https://www.rnd.de/resizer/Mbh6ytzK428_TYt0ooFNbIMTzkc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 560w, https://www.rnd.de/resizer/-1WF7SxnRaLIS-CmJQeJCcp1FbM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6RMBIOX4JNGZRFOKJCMSLQR4MM.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/krankheiten/">Krankheiten</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">“Mit einem Impfstoff werden wir nicht plötzlich die Normalität zurückbekommen”</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Impfung nach wie vor freiwillig</h2> <p class="a-p"> Karliczek verwies darauf, dass das Robert Koch-Institut, der Ethikrat und die Ständige Impfkommission gerade Empfehlungen entwickelten. "Die Impfung ist und bleibt freiwillig", betonte sie.</p> <p class="a-p"> Der Wettlauf um einen Impfstoff läuft weltweit auf Hochtouren. Einige wenige Mittel sind bereits in der entscheidenden Testphase III mit Zehntausenden Probanden. Dabei wird überprüft, ob der Impfstoff nicht nur verträglich ist, sondern auch tatsächlich vor einer Corona-Infektion schützt. Noch ist das für kein Mittel nachgewiesen.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/schulschliessungen-wegen-corona-lehrer-und-eltern-warnen-vor-den-folgen-HAC7RL3HIJDKJICOCP7ZR3XGDY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="HAC7RL3HIJDKJICOCP7ZR3XGDY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/NoPlI_SyEQiBYHIGCPdZfg6v3JY=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/sJQVGy8lYWgB5sJ1geDg9tkKEAQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/vdT83UKagf9piJrACHoBAIrOgEk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/fEhAj-U2rJ-PI3fzXCDvRnoc7hE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/1LQnFx7k43ZlKx4qx3xQOhaHJiA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/0pVfegGscDL5FSL4WYAqrH73X9A=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/GEWVa1Ce4lekjNubVtae1gzg-Y0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/bnsKAVyEerDhx0OzSQdyNbQ-9qk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/yj_gLumom5ERpN-hV7MPgBH-9QM=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/-cVWZhpOfaq4Gl_WXXsYQuCk65g=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 76w, https://www.rnd.de/resizer/Q8XANOZbIuTyxcRsqZNXx_8Vcaw=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/HTSAwSNSxziboCCSm2A2kZfl-R8=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/y5y1HXXE444dtXZ8EhCr5UDf2Yw=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 76w, https://www.rnd.de/resizer/AJbPBywpkRZU2tLC7VtB4L4Zar0=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/1LQnFx7k43ZlKx4qx3xQOhaHJiA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-src="https://www.rnd.de/resizer/F-KRoya9u5HoXWOUJdxvIuC5uoQ=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/0pVfegGscDL5FSL4WYAqrH73X9A=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/GEWVa1Ce4lekjNubVtae1gzg-Y0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/bnsKAVyEerDhx0OzSQdyNbQ-9qk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-exklusiv/">RND exklusiv</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lehrer/">Lehrer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">Neue Schulschließungen? Lehrer und Eltern warnen vor den Folgen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/politik/schulschliessungen-wegen-corona-lehrer-und-eltern-warnen-vor-den-folgen-HAC7RL3HIJDKJICOCP7ZR3XGDY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="HAC7RL3HIJDKJICOCP7ZR3XGDY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/NoPlI_SyEQiBYHIGCPdZfg6v3JY=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/sJQVGy8lYWgB5sJ1geDg9tkKEAQ=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/vdT83UKagf9piJrACHoBAIrOgEk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/fEhAj-U2rJ-PI3fzXCDvRnoc7hE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/1LQnFx7k43ZlKx4qx3xQOhaHJiA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/0pVfegGscDL5FSL4WYAqrH73X9A=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/GEWVa1Ce4lekjNubVtae1gzg-Y0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/bnsKAVyEerDhx0OzSQdyNbQ-9qk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/yj_gLumom5ERpN-hV7MPgBH-9QM=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/-cVWZhpOfaq4Gl_WXXsYQuCk65g=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 76w, https://www.rnd.de/resizer/Q8XANOZbIuTyxcRsqZNXx_8Vcaw=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/HTSAwSNSxziboCCSm2A2kZfl-R8=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/y5y1HXXE444dtXZ8EhCr5UDf2Yw=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 76w, https://www.rnd.de/resizer/AJbPBywpkRZU2tLC7VtB4L4Zar0=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/1LQnFx7k43ZlKx4qx3xQOhaHJiA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-src="https://www.rnd.de/resizer/F-KRoya9u5HoXWOUJdxvIuC5uoQ=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg" data-srcset="https://www.rnd.de/resizer/0pVfegGscDL5FSL4WYAqrH73X9A=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 370w, https://www.rnd.de/resizer/GEWVa1Ce4lekjNubVtae1gzg-Y0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 560w, https://www.rnd.de/resizer/bnsKAVyEerDhx0OzSQdyNbQ-9qk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VASGRRKFWRBKFJWMF6VGFDONAE.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-exklusiv/">RND exklusiv</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lehrer/">Lehrer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">Neue Schulschließungen? Lehrer und Eltern warnen vor den Folgen</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/lehrer-wegen-mehrarbeit-zunehmend-uberlastet-EOMWQZVOGNGB3IAOCDBKN4E6EI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EOMWQZVOGNGB3IAOCDBKN4E6EI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/GEArauueYIOvIAAAs7CAoBkg05s=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-srcset="https://www.rnd.de/resizer/C7aonHEHl1Q5i0uYjmW_8lETMUo=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 370w, https://www.rnd.de/resizer/Mad-51rxnHzU7nHnSTFhNnMjZSc=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 560w, https://www.rnd.de/resizer/oGmA15uPNbXfClhEYEKdD4biR-I=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/03etbXYPtrTO_cv0i10Mxgn5MgE=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-srcset="https://www.rnd.de/resizer/mC1RdjB6_bN15d5V3C3atSn8bio=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 370w, https://www.rnd.de/resizer/FAFX1NwwnMlJAnqZZZQGuR9NhYI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 560w, https://www.rnd.de/resizer/Gk-SVqb05hMZXJSyXsoY_XVpZ4s=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/k2xkT05ZprhPJmu8beyOgLwSaBQ=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-srcset="https://www.rnd.de/resizer/Sy0cAHof_ApIelE-vu4O4ibR6EY=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 76w, https://www.rnd.de/resizer/Q55Fhkphyyv2w6c9-zgmNosxF1Y=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/WyRKC9WhB-0-_lmLDYy-4zn7AxQ=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-srcset="https://www.rnd.de/resizer/zVZ9JR3zI3q9vUxMTL2HtvhApzM=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 76w, https://www.rnd.de/resizer/8TlWXpccLaAlb-Mhi1kdueMOPII=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/03etbXYPtrTO_cv0i10Mxgn5MgE=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-src="https://www.rnd.de/resizer/Nk5w94GiZXc_7cLNh_ZqD0hR420=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg" data-srcset="https://www.rnd.de/resizer/mC1RdjB6_bN15d5V3C3atSn8bio=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 370w, https://www.rnd.de/resizer/FAFX1NwwnMlJAnqZZZQGuR9NhYI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 560w, https://www.rnd.de/resizer/Gk-SVqb05hMZXJSyXsoY_XVpZ4s=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DLMLGEBEYZDH3NFRYNQPNBNDOA.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/hessen/">Hessen </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600">Lehrer wegen Mehrarbeit zunehmend überlastet</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Weitere Schulschließungen umgehen</h2> <p class="a-p"> Weiter sagte die Ministerin, Herbst und Winter würden zu einer sehr großen Herausforderung für das Schulsystem. "Wenn die Infektionszahlen insgesamt steigen, werden davon auch die Schulen betroffen sein. Wir sollten uns nichts vormachen", sagte sie.</p> <p class="a-p"> Es sei das Ziel aller Bundesländer, generelle Schulschließungen zu vermeiden. "Um bereits einzelne Schulschließungen zu umgehen, muss überall vor Ort rasch und entschieden reagiert werden, wenn in einer Klasse der Verdacht auf eine Infektion festgestellt wird." Ein wesentlicher Punkt sei: "Es müssen die möglicherweise betroffenen Kinder schnellstens in Quarantäne gehen und dann auch getestet werden."</p> <div class="js-op-container "> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Die CDU-Politikerin warb zudem dafür, den Bildungsgipfel von Bund und Ländern zu einer Dauerinstitution zu machen. "Die Krise hat dazu beigetragen, dass Bund und Länder sich schneller als vorher verständigen. Das müssen wir nach der Krise beibehalten und die Kooperation Schritt für Schritt weiterentwickeln."</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/dpa</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="63YOJNFEWUSLGU3CN6AOMPBPOI"> <input type="hidden" name="name" value="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <input type="hidden" name="url" value="/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/63YOJNFEWUSLGU3CN6AOMPBPOI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="63YOJNFEWUSLGU3CN6AOMPBPOI"> <input type="hidden" name="name" value="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <input type="hidden" name="url" value="/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/63YOJNFEWUSLGU3CN6AOMPBPOI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html;title=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&via=RND_de&url=https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Bildungsministerin: Lehrer sollten mit als Erste gegen Corona geimpft werden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0IlNQ31PDBTbs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fPjKp311PDBTbs"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/gesundheit/bildungsministerin-lehrer-sollten-mit-als-erste-gegen-corona-geimpft-werden-63YOJNFEWUSLGU3CN6AOMPBPOI.html" data-widget-id="AR_1"></div> <script async src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0Ab2Zy1PDBTbs"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="fSPdla21PDBTbs"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="ciGlhE11PDBTbs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fSQ0tk11PDBTbs"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cdkJ5c21PDBTbs"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fq8Xhd21PDBTbs"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="16c14d3e5d72bc81133cd330878118b666dc632a"> <a class="tsr__lnk" href="/politik/karliczek-herbst-und-winter-werden-zum-test-furs-schulsystem-GFEP72UTB5F4BPLZJ36UOJ3NEA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="GFEP72UTB5F4BPLZJ36UOJ3NEA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/Ls1PzOoNMdpZzCfPdGhWNU0JTeY=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg" data-srcset="https://www.rnd.de/resizer/V7x0eHe4YIQJAflBr2cZB7t2UqY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 370w, https://www.rnd.de/resizer/KUg7zETqX8DwGWtJdF9DxdHiEG4=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 560w, https://www.rnd.de/resizer/szeCOKbcOYj5kljEvuArrX70SpU=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/dmNgD2kFzlThXIc-H4HyVCsuiso=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg" data-srcset="https://www.rnd.de/resizer/dWyoF56CACRxLHM_T1Ad0n74u0o=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 370w, https://www.rnd.de/resizer/WYyybQJRLjE3bUNhFiR6Sk3wz1A=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 560w, https://www.rnd.de/resizer/IDZSN6flbt8vi54zk0hpv7uZWEg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/dmNgD2kFzlThXIc-H4HyVCsuiso=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg" data-src="https://www.rnd.de/resizer/237BDhFVYjScOHyC2jTLQvF24fI=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3T6QDHIDYJF3LBPI7ZZGCMIJAY.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/anja-karliczek/">Anja Karliczek </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lehrer/">Lehrer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Karliczek: “Herbst und Winter werden zum Test fürs Schulsystem”</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/tobias-peter/"> Tobias Peter</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 5:00 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="a67a075542643f08d567c3a8835fc981c5637e72"> <a class="tsr__lnk" href="/politik/gewalt-in-der-schule-das-konnen-wir-tun-ZYT6GDD6TZFMPM2IPVPRIBNQRM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ZYT6GDD6TZFMPM2IPVPRIBNQRM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/kweLAMiloeg6POriFY3zg3yF1i4=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg" data-srcset="https://www.rnd.de/resizer/qUhYtOOGb2pxa8iOLgXFVpH8SJE=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 370w, https://www.rnd.de/resizer/24rWNbpVST6DKh87iv2XmTtsDt0=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 560w, https://www.rnd.de/resizer/l6BppiwC_TaihJnj0ZzfoAiZQR0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/jQn9a4K1Je5Ho0V0xQhCP1BJ9fo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg" data-srcset="https://www.rnd.de/resizer/52630R8ExsrWRi3vBAGCFXmWLpw=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 370w, https://www.rnd.de/resizer/jSy8AM6fjSma-hXhOUtFt5Nzndg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 560w, https://www.rnd.de/resizer/LtRzL48X98OQBYVoKZ5n-LO-bgs=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/jQn9a4K1Je5Ho0V0xQhCP1BJ9fo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg" data-src="https://www.rnd.de/resizer/7fsw_tsDRPw0w0sicVsEKGtg2hU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/N3VYITCAZ5BSZDZDBMF7U2LF6A.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kommentar/">Kommentar</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schule/">Schule</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/lehrer/">Lehrer</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/bildung/">Bildung</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Das können wir gegen Gewalt in der Schule tun</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/tobias-peter/"> Tobias Peter</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 24.09.2020</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="4bd9c5afdcd7704a300bed71403419e5dcaf3aad"> <a class="tsr__lnk" href="/gesundheit/drosten-pcr-corona-tests-sind-zweifelsfrei-I2P35Z577YKRFBEDPCDUYY4RNI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="I2P35Z577YKRFBEDPCDUYY4RNI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/9GCQqe9Hxmy_z3Ev6XAYtLYb-2I=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg" data-srcset="https://www.rnd.de/resizer/x3edqLSGOziUccBCdpTnAaBxUX0=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 370w, https://www.rnd.de/resizer/eMjUUSXon2s9l3WeQl26j2sbs2M=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 560w, https://www.rnd.de/resizer/uKBnbtPFuloxhjuvb97QJQtrrYM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/tLZEMywREaonjGFlW7DooihseMg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg" data-srcset="https://www.rnd.de/resizer/ktdq_4UiXMlBaJsJ0OSMVBDMRFM=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 370w, https://www.rnd.de/resizer/ev3P16bw1b-NzZ30y7-SSg8tmLI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 560w, https://www.rnd.de/resizer/yH1SW0DrVZCiNgrKiR7--MZLekI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/tLZEMywREaonjGFlW7DooihseMg=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg" data-src="https://www.rnd.de/resizer/T7VsGwO5rdRMyDw3YDhy6brDRQU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IKS4CDNREVGERER56PYOI4RU3I.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/christian-drosten/">Christian Drosten</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600">Drosten: PCR-Corona-Tests sind „zweifelsfrei“</h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 6:54 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c03qN151PDBTbs"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="US-Wahl 2020" href="/themen/us-wahl-2020/"> US-Wahl 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Flüchtlinge" href="/themen/fluechtlinge/"> Flüchtlinge </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0TBuu11PDBTbs"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0rLenq1PDBTbs"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__lnk o-lnk o-lnk--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--color has-bg-rnd-blue has-c-white gc__btn"> <span class="gc__lbl">Verstanden</span> </button> </div> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c0rpVAz1PDBTbs"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0lOOWG1PDBTbs"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="fce078aa1d1c9b42c8bc1089cdf20760ce7a12d8"> <a class="tsr__lnk" href="/politik/das-chaos-von-cleveland-und-der-prozess-des-tages-BXA4777JDFEKLM4C3GSXNNVHTU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="BXA4777JDFEKLM4C3GSXNNVHTU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/V3pelUDWWfRFT5PS-kMH1IAQfCw=/0x0:5124x2882/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg" data-srcset="https://www.rnd.de/resizer/hhNzh9ToNctzMKkTFuZ8wRU4hyU=/0x0:5124x2882/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 370w, https://www.rnd.de/resizer/dtqmoBk8c5Oc-vIr8OPbS4EwMb0=/0x0:5124x2882/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 560w, https://www.rnd.de/resizer/5ZdZEgaGAjofDKBSB0U5pgW-eS8=/0x0:5124x2882/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 634w, https://www.rnd.de/resizer/Rpz9UzhiiY4AcqyDkU3ZmmPfh8A=/0x0:5124x2882/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 860w, https://www.rnd.de/resizer/fmga3Ks3cVNygt76HNFEJHA0_9E=/0x0:5124x2882/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 962w, https://www.rnd.de/resizer/dA7Qmqx05mphjF9jkgK5McXi7yk=/0x0:5124x2882/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/NgUIoE_n43bqpleBSm9Q31enp2Q=/0x0:5124x2882/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg" data-srcset="https://www.rnd.de/resizer/0uXfA_aI4faHnikI4qcgtk3p5yA=/0x0:5124x2882/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 370w, https://www.rnd.de/resizer/YgZ_Evhlzp6uUvc3k5BIA4UvRYU=/0x0:5124x2882/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 560w, https://www.rnd.de/resizer/18riPPsSu1dH3YoI7dx2ctwxS4U=/0x0:5124x2882/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 634w, https://www.rnd.de/resizer/T_lhGnUM7n0yKwNKiJ-pDR4uz9Y=/0x0:5124x2882/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 860w, https://www.rnd.de/resizer/lDy7ODp18hFC-OqBRif4yx7jP04=/0x0:5124x2882/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 962w, https://www.rnd.de/resizer/_lVwYlNjEqI1W_-K3-N4BvyamhY=/0x0:5124x2882/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/NgUIoE_n43bqpleBSm9Q31enp2Q=/0x0:5124x2882/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg" data-src="https://www.rnd.de/resizer/ASd93qLenfB4EsF_Z3DK-q559mc=/0x0:5124x2882/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GA4CWTPPTBC6NG4KTMVMODXK2I.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600">Das Chaos von Cleveland und der Prozess des Tages</h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> In der Nacht haben sich Donald Trump und Joe Biden zum ersten Mal im TV duelliert – die Begegnung endete als peinliches Durcheinander. Am Tag könnte es für den früheren Audi-Chef vor Gericht ungemütlich werden. Was sonst noch wichtig ist, steht im RND-Newsletter “Der Tag”.</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.0e38b6e96c13b92d87e2df209eac38f6.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r0dQLaf0PDBTbs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0dQLaf0PDBTbs/render.js?v=117'></script> <script src="/pb/resources/bandito-non-cmp.98e06315a894eb889df1.js"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer>
        function addEmetriqToAdvertisement() {
          let retries = 5;
          // pass emetriq variables to advertisment
          const emq_interval = setInterval(function () {
            if (window.emq_rnd && window.emq_rnd instanceof String) {
              window.RND = window.RND || {};
              window.RND.advertisement = window.RND.advertisement || {};
              window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
              clearInterval(emq_interval);
            } else {
              if (retries > 0) {
                retries--;
              } else {
                window.emq_rnd = [];
                window.RND.advertisement.emq_rnd = window.emq_rnd;
                clearInterval(emq_interval);
              }
            }
          }, 200);
        }

        addEmetriqToAdvertisement();

      </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>