<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script src="/pb/resources/polyfills-head.ef96000d932fd180b054.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.140810cacdfb6fc11abb.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <link rel="preload" href="https://script.ioam.de/iam.js" as="script"> <link rel="dns-prefetch" href="https://de.ioam.de"> <script>
    const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'familie';
    let adUnit2 = 'superbanner.skyscraper.skyscraper-left.rectangle.top.inlist-1.inlist-2.inlist-3.outofpage';

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'adUnit-1': adUnit1,
      'adUnit-2': adUnit2,
      'ad_var_2': 'familie'
    });
  </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}

  window.dataLayer.push(userState);

  window.dataLayer.push({pagePublishPortal: getPagePublishPortal()});

  window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html","pageMainCategoryRND":"Familie","pageTypeCategory":"content","pageLastPublishDate":"2020-07-08T16:22:07.268Z","pageDisplayDate":"2020-07-08T15:32:32.384Z","pageArticleId":"6ZVGKW5RGNAP7ERWCW6X45TZKQ","pageHeadlineTitle":"Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß","pageTags":"Eltern|Kinder|Gleichberechtigung","pageType":"article","pageMasterArticleId":"6ZVGKW5RGNAP7ERWCW6X45TZKQ","pagePostAuthorName":"Birk Grüling","pagePostId":"6ZVGKW5RGNAP7ERWCW6X45TZKQ","pagePostSource":"RND Newsroom","pageMainCategory":"Familie","pagePostLength":"6937","pagePublishDate":"2020-07-08T15:32:32.384Z","pageCmsSource":"composer","pageSponsorStatus":"false"});
</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",4E3,{"GTM-PZ28PH2":true});</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <link rel="amphtml" href="https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html?outputType=amp"> <title>Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß</title> <meta property="og:title" content="Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"/> <meta name="description" content="Familie sollte eigentlich Teamwork sein. Leider scheitern viele junge Eltern an ein bisschen mehr Gleichberechtigung. Doch das muss nicht sein. Ein paar Ideen für eine gerechtere Aufgabenverteilung im Familienalltag. "/> <meta property="og:description" content="Familie sollte eigentlich Teamwork sein. Leider scheitern viele junge Eltern an ein bisschen mehr Gleichberechtigung. Doch das muss nicht sein. Ein paar Ideen für eine gerechtere Aufgabenverteilung im Familienalltag. "/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/gLqgCM6Mse7jrmrsDPvkTrkr5sc=/2040x1148/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg"/> <meta property="og:image:width" content="2040"/> <meta property="og:image:height" content="1148"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/gLqgCM6Mse7jrmrsDPvkTrkr5sc=/2040x1148/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"familie","ads":[{"slotName":"superbanner","baseSlotName":"superbanner","hasAlternativeContent":false,"id":"gpt_superbanner"},{"slotName":"skyscraper","baseSlotName":"skyscraper","hasAlternativeContent":false,"id":"gpt_skyscraper"},{"slotName":"skyscraper-left","baseSlotName":"skyscraper-left","hasAlternativeContent":false,"id":"gpt_skyscraper-left"},{"slotName":"rectangle","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top","lazyLoaded":false},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"inlist-2","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-2","lazyLoaded":true},{"slotName":"inlist-3","baseSlotName":"inlist","hasAlternativeContent":false,"id":"gpt_inlist-3","lazyLoaded":true},{"slotName":"outofpage","baseSlotName":"outofpage","hasAlternativeContent":false,
"id":"gpt_outofpage"}],"pageTags":["eltern","kinder","gleichberechtigung",""],"pageType":"article","zone":"familie","usersegment":"a","pageId":"6ZVGKW5RGNAP7ERWCW6X45TZKQ","pagePath":"familie","pageArea":"familie","tags":["eltern","kinder","gleichberechtigung",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Familie","@id":"https://www.rnd.de/familie"},"@type":"ListItem","position":1},{"item":{"name":"Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß","@id":"https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"},"@type":"ListItem","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">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</script> <script defer src="/pb/resources/main.02295b099715ca74d750.js"></script> <script defer src="/pb/resources/myrnd.f493f46b178de56c74ca.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9ad10e49-576d-41b4-a24f-43507f3b545c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvncxyf6tdq-f-01a4f8764-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"82fd517","ak.r":38266,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39124,"ak.gh":"96.6.42.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594225863","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==EfMnuibyo9ZXljeWgvLuvUfY+IxFf1+mIos5DPll2/bfeW6AtlK4RHdVWG9BfezgvT+2mb3UYciTk5FFQf+KOAbn64OUUTZ6fe1Kwp1jH0edh01Sq5zExZev1CgT4K9VUUXcTLtHNCbjP9bHt0+mqli+ePdTCky1vQBBzju8yC4EuB/2c+uB10+squQIfccfC5EFU6IQdv5/p7n/6+9PXHJqBsejw0xZr3C8hbQ5OzRG4ch23Ig+OlNJ+SFwjA33mMvADmsFVq66LFDM5W6riolJcHnY/ocNy8RySoNX13Iy/VTeKlNDAUbFveGZSpj/sS5KfieNdzt/Bg5sj/nibHTP/6ptLqrTjIPD22SIKFe+L3hMbDLk/NX7ULuCZUHWCldWU89nOjgeCf2Xbn5HTbgsL9bG+TeJP1b8813HpXc=","ak.pv":"70"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script>(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Familie";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_family_rndde"};if(window.ivw_st){iam_data.st=window.ivw_st;window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_family_rndde"})}if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="ad ad--outofpage js-ad"> <div id="gpt_outofpage" class="ad-slot ad-slot--outofpage "> </div> </div> <div id="pb-root" class="container"> <div class="mgh-spacer"> <amp-position-observer on="enter:mobileHeadNoOffsetAnimation.start; exit:mobileHeadWithOffsetAnimation.start;" layout="nodisplay"> </amp-position-observer> </div> <header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="f0jonLWR5FNF3s"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cQn92f1R5FNF3s"> <div class="js-gh-static-cr gh-static-cr"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-inner"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="gh__logo"> <a class="gh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w112 o-icon--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-list"> <li class="gh__func-list-item gh__func-list-item--link is-hidden@s"> <a class="gh__func-link has-hov" href="/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gh__func-svg gh__func-svg--podcast-1"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-podcast-1"></use> </svg> <span class="gh__func-link-text">Gesellschaftspodcast: "Staat, Sex, Amen"</span> </a> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="navupdates" class="gh__func-link js-gh__func-link--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-link-text"> <span class="gh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__layer gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-link has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="gh__func-link-text is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-list-item"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <label for="navaccount" class="gh__func-link has-hov" role="navigation" tabindex="4" data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__layer gh__layer--account has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--flat gh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat gh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--flat gh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__layer-close-link" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-link has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> <span class="gh__func-link-text is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-list-item"> <ul class="gh__func-nav-list"> <li class="gh__func-nav-list-item"> <input id="navsearch" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__layer-search" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__search-input" onchange="this.value = this.value.trim();"> <button class="gh__search-form-button" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-label--open gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-list-item"> <input id="navburgermenu" name="navradio" class="js-gh__layer-ind gh__layer-ind" type="radio" hidden> <div id="global-header-layer-navigation" class="gh__layer gh__layer--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__layer-content"> <nav class="gh__nav"> <p class="gh__nav-hl">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-menu"> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="gh__nav-menu-item-link has-hov">Politik </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="gh__nav-menu-item-link has-hov">Panorama </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="gh__nav-menu-item-link has-hov">Promis </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="gh__nav-menu-item-link has-hov">Sport </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="gh__nav-menu-item-link has-hov">Reise </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-menu-item-link has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="gh__nav-menu-item-link has-hov">Digital </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="gh__nav-menu-item-link has-hov">Kultur </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="gh__nav-menu-item-link has-hov">Wissen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="gh__nav-menu-item-link has-hov">Familie </a> </p> </li> <li class="gh__nav-menu-item ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-menu-item-link has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-menu-item-link has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-menu-item ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-menu-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-hl">Über uns</p> <ul class="gh__nav-link-list"> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-link-list-item-link has-hov">Unser Team </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-link-list-item ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-link-list-item-link has-hov">Karriere </a> </p> </li> <li class="gh__nav-link-list-item ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-link-list-item-hl"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-hl">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="navburgermenu" class="gh__func-nav-label gh__func-nav-label--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-label gh__func-nav-label--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <div class="js-gh__topics-wr gh__topics-wr"> <div class="gh__topics-wr-inner"> <div class="gh__topics is-hidden@s"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="USA" href="/themen/usa/"> USA </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="Fleischindustrie" href="/themen/fleischindustrie/"> Fleischindustrie </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="navigation" data-vars-trk-button-action="Themen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </div> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-static-cr is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-icon"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--rnd-blue o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__label "> </span> </button> <div data-vars-trk-button="navigation" data-vars-trk-button-action="Logo" class="mgh__logo"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="zu RND.DE" class="mgh__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--w77 o-icon--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-list"> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-updates" class="mgh__layer mgh__layer--updates gh__layer--updates has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="mnavupdates" class="js-gh__func-link--updates mgh__func-link mgh__func-link--open has-hov" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-update-notification"> <span class="mgh__update-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 mgh__func-link-svg--open-updates"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-account" class="mgh__layer mgh__layer--account has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--flat mgh__layer-listing-link"> <span class="o-btn__label "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--flat mgh__layer-listing-link" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__label "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--flat mgh__layer-listing-link js-logout"> <span class="o-btn__label "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="mnavaccount" class="mgh__func-link mgh__func-link--open has-hov" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-link-container is-hidden-logged-in"> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-link mgh__func-link--open has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 mgh__func-link-svg--open-account"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-list-item"> <span class="mgh__func-link-container"> <input id="mnavmenu" class="js-mgh__layer-ind mgh__layer-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-block"></div> <div id="m-global-header-layer-navigation" class="mgh__layer mgh__layer--nav has-shad-flyo" role="navigation"> <div class="mgh__layer-content"> <form data-vars-trk-form="search" role="search" id="m-search-input" class="mgh__search-form" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__search-input" onchange="this.value = this.value.trim();"> <span class="mgh__search-input-icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-menu"> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Politik" href="/politik/" target="_self" class="mgh__nav-menu-item-link has-hov">Politik </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Wirtschaft </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-menu-item-link has-hov">Panorama </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Promis" href="/promis/" target="_self" class="mgh__nav-menu-item-link has-hov">Promis </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Sport" href="/sport/" target="_self" class="mgh__nav-menu-item-link has-hov">Sport </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Reise" href="/reise/" target="_self" class="mgh__nav-menu-item-link has-hov">Reise </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-menu-item-link has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Digital" href="/digital/" target="_self" class="mgh__nav-menu-item-link has-hov">Digital </a> </li> <li class="mgh__nav-menu-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-menu-item-link has-hov">Kultur </a> </li> <li class="mgh__nav-menu-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-menu-item-link has-hov">Wissen </a> </li> <li class="mgh__nav-menu-item ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Familie" href="/familie/" target="_self" class="mgh__nav-menu-item-link has-hov">Familie </a> </li> <li class="mgh__nav-menu-item ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-menu-item-link has-hov">Gesundheit </a> </li> <li class="mgh__nav-menu-item ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-menu-item-link has-hov">Lifestyle </a> </li> <li class="mgh__nav-menu-item ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-menu-item-link has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-menu-item ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-menu-item-link has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-menu-item ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-menu-item-link has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h">Über uns</p> <ul class="mgh__nav-link-list"> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-link-list-item-link has-hov">Unser Team </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-link-list-item-link has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-link-list-item ord--2" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-link-list-item-link has-hov">Karriere </a> </li> <li class="mgh__nav-link-list-item ord--1" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-link-list-item-link has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-trk-button="navigation" data-vars-trk-button-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-link mgh__func-link--open has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-link mgh__func-link--close has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 o-form__message-error-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__label" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-trk-button="client" data-vars-trk-button-action="Login" data-vars-trk-button-label="Passwort vergessen" class="o-btn o-btn--flat js-opener-link o-btn--on-input"> <span class="o-btn__label o-btn__label--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--flat js-opener-link o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-icon"><span class=" o-icon--filled o-icon--filled-dark-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--white o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-trk-button="client" data-vars-trk-button-action="Registrierung" data-vars-trk-button-label="Angefragt" class="o-btn o-btn--colored o-btn--full-width"> <span class="o-btn__label "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--flat js-fn-open-lb-login-directly o-btn--inline-flex"> <span class="o-btn__label o-btn__label--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--icon js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__icon "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> <span class="o-btn__label is-hidden"> Schließen</span> </button> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fQjI3e1R5FNF3s"> <div class="js-gisp-cr gisp-cr"> <div id="global-indicator-scroll-progress" class="js-gisp gisp is-not-selectable"></div> </div> </div> </header> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_superbanner" class="ad--superbanner"></div> </div> <div class="ad-sky is-hidden@s is-hidden@m"> <div id="gpt_skyscraper"></div> </div> <div class="ad-sky-left js-ad is-hidden@s is-hidden@m"> <div id="gpt_skyscraper-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0C9x1hR5FNF3s"> <article class="js-art art art--no-m-btm has-shad-def"> <div class="art-brc"> <ul class="art-brc__li"> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <a class="art-brc__lnk" data-vars-trk-button="navigation" data-vars-trk-button-action="Breadcrumb_Ressort" href="/familie">Familie</a> <span class=" art-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="art-brc__i"> <h1 class="art-brc__h"> Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß</h1> </li> </ul> </div> <div class="art__inner"> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd art-hd--top"> <div class="art-hd__tags js-art-hd__tags"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Eltern" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="art-hd__tag" href="https://www.rnd.de/themen/eltern/">Eltern</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Kinder" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="art-hd__tag" href="https://www.rnd.de/themen/kinder/">Kinder</a> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Gleichberechtigung" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="art-hd__tag" href="https://www.rnd.de/themen/gleichberechtigung/">Gleichberechtigung</a> </div> <h2 class="art-hd__h"> Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß</h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-hd"> <ul class="art-lst art-lst--qc"> <li class="art-lst__item">Familie sollte eigentlich Teamwork sein. Leider scheitern viele junge Eltern an ein bisschen mehr Gleichberechtigung.</li> <li class="art-lst__item">Gerade Mütter tragen noch immer zu viel “Mental Load” – also die Last, an alles denken zu müssen.</li> <li class="art-lst__item">Um Familienaufgaben gerechter zu verteilen, müssen Paare zusammenarbeiten – und Väter aktiver werden.</li> </ul> <div class="art-hd__authors"> <div class="art-hd__authors--img art-hd__authors--img-0 is-hidden@s" id="art-hd__authors--img-0" title="Birk Grüling"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Autor :: Birk Grüling" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" href="/autoren/birk-gruling/" class="art-hd__authors--items__info"> <amp-img class="img" src="//madsack-rndde-prod.web.origin.aws.arc.pub/pb/resources/images/placeholder/avatar.jpg" width="35" height="35" layout="responsive" alt="Birk Grüling"> <noscript> <img src="//madsack-rndde-prod.web.origin.aws.arc.pub/pb/resources/images/placeholder/avatar.jpg"> </noscript> </amp-img> </a> </div> <div class="art-hd__authors--txt art-hd__authors--txt-0" id="art-hd__authors--txt-0"> <a data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Autor :: Birk Grüling" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" href="/autoren/birk-gruling/" class="art-hd__authors--items__info">Birk Grüling</a> </div> <div class="art-hd__meta-time-spacer"> | </div> <div class="art-hd__meta-time"> <time datetime="2020-07-08T15:32:32.384Z"> 08.07.2020, 17:32 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="art-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/2RJ_7uc48-zqRFO9eYlSXUDeTKY=/1x0:2041x1148/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg" srcset="https://www.rnd.de/resizer/cYkVsjq1V_R9WE_E0M_vIygiruw=/1x0:2041x1148/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 370w, https://www.rnd.de/resizer/KpnKM2SCzu3mz3jWoHZreMobWMY=/1x0:2041x1148/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 560w, https://www.rnd.de/resizer/T4YPYj2CFt09cMLiw2H4blnrMQU=/1x0:2041x1148/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 860w, https://www.rnd.de/resizer/D75L0OEUul6TL7NEZVgoIWU3TU8=/1x0:2041x1148/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 962w, https://www.rnd.de/resizer/_Vv_BSD2HHXozysGHcidD2unnCk=/1x0:2041x1148/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1050w, https://www.rnd.de/resizer/0Nbv9FhK82AvBvSIRjeH8iauoCg=/1x0:2041x1148/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Patrick Pleul/dpa-Zentralbild/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/ydgNYXh0LTIudSIfkFeHp6hdYPo=/1x0:2041x1148/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg" srcset="https://www.rnd.de/resizer/y2DICno_8OnZWjiNxujhd145Le4=/1x0:2041x1148/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 370w, https://www.rnd.de/resizer/zIwvPPNr4eSWhUFJQnuwURneXRs=/1x0:2041x1148/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 560w, https://www.rnd.de/resizer/4WPN1Xm6kCVG-5QgU_QzbuImfpA=/1x0:2041x1148/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 860w, https://www.rnd.de/resizer/v3AlgwCx7_RpbPKLbFbriC0qxaQ=/1x0:2041x1148/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 962w, https://www.rnd.de/resizer/YjQoZ5G0jGuaRCELgFSj9KTTWL8=/1x0:2041x1148/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1050w, https://www.rnd.de/resizer/IZkXGc0hAIIoBHwQ3pqd3h6ANRQ=/1x0:2041x1148/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Patrick Pleul/dpa-Zentralbild/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/cYkVsjq1V_R9WE_E0M_vIygiruw=/1x0:2041x1148/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 370w, https://www.rnd.de/resizer/KpnKM2SCzu3mz3jWoHZreMobWMY=/1x0:2041x1148/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 560w, https://www.rnd.de/resizer/T4YPYj2CFt09cMLiw2H4blnrMQU=/1x0:2041x1148/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 860w, https://www.rnd.de/resizer/D75L0OEUul6TL7NEZVgoIWU3TU8=/1x0:2041x1148/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 962w, https://www.rnd.de/resizer/_Vv_BSD2HHXozysGHcidD2unnCk=/1x0:2041x1148/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1050w, https://www.rnd.de/resizer/0Nbv9FhK82AvBvSIRjeH8iauoCg=/1x0:2041x1148/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/y2DICno_8OnZWjiNxujhd145Le4=/1x0:2041x1148/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 370w, https://www.rnd.de/resizer/zIwvPPNr4eSWhUFJQnuwURneXRs=/1x0:2041x1148/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 560w, https://www.rnd.de/resizer/4WPN1Xm6kCVG-5QgU_QzbuImfpA=/1x0:2041x1148/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 860w, https://www.rnd.de/resizer/v3AlgwCx7_RpbPKLbFbriC0qxaQ=/1x0:2041x1148/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 962w, https://www.rnd.de/resizer/YjQoZ5G0jGuaRCELgFSj9KTTWL8=/1x0:2041x1148/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1050w, https://www.rnd.de/resizer/IZkXGc0hAIIoBHwQ3pqd3h6ANRQ=/1x0:2041x1148/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/ydgNYXh0LTIudSIfkFeHp6hdYPo=/1x0:2041x1148/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IJD33OHULVEPNH43A4DUOUDC6I.jpeg" class="art-i__fallb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-art-i__cap-swit-top" [class]="visible ? 'art-i__cap-swit' : 'art-i__cap-swit is-hidden'" class="art-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-art-i__cap-swit-down" [class]="visible ? 'art-i__cap-swit is-hidden' : 'art-i__cap-swit'" class="art-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-art-i__cap" [class]="visible ? 'art-i__cap col--no-cr@s' : 'art-i__cap col--no-cr@s is-hidden'" class="art-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap">Die Erwerbsquote von Frauen steigt – und mit ihr der “Mental Load” von vielen Müttern.</span> <span class="o-img__cred">&copy; Quelle: Patrick Pleul/dpa-Zentralbild/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--top"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="6ZVGKW5RGNAP7ERWCW6X45TZKQ"> <input type="hidden" name="name" value="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <input type="hidden" name="url" value="/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/6ZVGKW5RGNAP7ERWCW6X45TZKQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="6ZVGKW5RGNAP7ERWCW6X45TZKQ"> <input type="hidden" name="name" value="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <input type="hidden" name="url" value="/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/6ZVGKW5RGNAP7ERWCW6X45TZKQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html;title=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: top" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: top" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art-con"> <div class="ad ad-art ad-art-right ad--rectangle js-ad"> <div id="gpt_rectangle" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-label" class="ad__label">Anzeige</div> </div><div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--top js-ad"> <div id="gpt_top" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Über “Mental Load” – frei übersetzt die Last, an alles denken zu müssen – wird dieser Tage viel gesprochen. Endlich, möchte man sagen, schließlich steckt dahinter ein altes Problem. Jahrzehntelang konnte Mann sich darauf verlassen, dass Mutti das schon macht. Bei unseren Eltern waren die Rollen noch klar verteilt, Papa ernährte die Familie und Mutti schmiss zu Hause den Haushalt und zog die Kinder groß. Aus vielen Gründen ist dieses Modell heute nicht mehr möglich, zeitgemäß und in Hinblick auf die Rente sogar brandgefährlich.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/gleichstellung-von-frauen-und-mannern-in-deutschland-zahlen-fakten-AWX4KMACMRAR7AHNDFOEPCCWWQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="AWX4KMACMRAR7AHNDFOEPCCWWQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/Igk_wnoRHbEKLybbqk06d1qzsXA=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-srcset="https://www.rnd.de/resizer/VFcLjxGuKr8RMZN1ju_M2loMpUY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 370w, https://www.rnd.de/resizer/4hakVijlao-WC970JXsadTnOies=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 560w, https://www.rnd.de/resizer/NjN9_oa2eNXy9ZggJ9oqzW_KutU=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/wNR3h39hyXi1br9dyFY8br3Dqjc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-srcset="https://www.rnd.de/resizer/GWRRcGgzRTA-cgiy6bBmxFQ4XUo=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 370w, https://www.rnd.de/resizer/RElAMgtIIjeOB87ioZLbWkqbogc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 560w, https://www.rnd.de/resizer/lmTqRegF2I-x8N6NOU81PUtB9FY=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/D5b15bJ33DwQo_FSO0PpGRbsdZI=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-srcset="https://www.rnd.de/resizer/ybVzujigZs44zbEAYId6xUvx9oA=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 76w, https://www.rnd.de/resizer/X6eAc3MVqWzW1613dTwXsMGp5hY=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/v8vkebQ8Tuz7IOmSt6MvVp9S34k=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-srcset="https://www.rnd.de/resizer/QJHzCiwFnAGfeDGiMXIsufJR590=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 76w, https://www.rnd.de/resizer/5MNNX9glT4jHMwyYLC3AyAU9A_E=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/wNR3h39hyXi1br9dyFY8br3Dqjc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-src="https://www.rnd.de/resizer/pmgMT54J5GMuxePh-I2EsfjP9S8=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg" data-srcset="https://www.rnd.de/resizer/GWRRcGgzRTA-cgiy6bBmxFQ4XUo=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 370w, https://www.rnd.de/resizer/RElAMgtIIjeOB87ioZLbWkqbogc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 560w, https://www.rnd.de/resizer/lmTqRegF2I-x8N6NOU81PUtB9FY=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XG7BBP5O6VBFZLHZZ3DFN2DMUY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gleichstellung/">Gleichstellung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gleichberechtigung/">Gleichberechtigung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frauen/">Frauen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maenner/">Männer</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frauenquote/">Frauenquote </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gender/">Gender</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Zahlen, Daten, Fakten: So steht es wirklich um die Gleichstellung von Frauen und Männern in Deutschland</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/einkommenseinbussen-bei-muttern-das-muss-auf-gar-keinen-fall-so-sein-SULUNIKYVBCLDPCTZOXCXTBPYM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="SULUNIKYVBCLDPCTZOXCXTBPYM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/Er7VXO4JPer1GBZAp0pVgjLABsA=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-srcset="https://www.rnd.de/resizer/598-6c_lZRJMJ8-akJF82FaPIkc=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 370w, https://www.rnd.de/resizer/LGaokW7yEqud19u_rP7NGHus9mk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 560w, https://www.rnd.de/resizer/DQCjrqC0ICuqRK2Z042kvZZY2ds=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/PHPZaWxsDOqVLXoGnC07VWFn_Io=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-srcset="https://www.rnd.de/resizer/kXKsO9tCMVnIz81pyTPexSaDaLE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 370w, https://www.rnd.de/resizer/AF9sQWsU0TTRW6dF4-ObFsboWtI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 560w, https://www.rnd.de/resizer/Z--g-B4TJOpmIf_3wClX0tYiOQk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/FqsLTP0szauEVQGkV3P5PUmQd70=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-srcset="https://www.rnd.de/resizer/JmeQ1I3-1WQcghHSFF78E24kLFo=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 76w, https://www.rnd.de/resizer/ICQyezbWqYp5zo5wWk0271Svy3w=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/jBHCttCiy6tmVLSD8thAG-7su3o=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-srcset="https://www.rnd.de/resizer/Xej6fsfrfr11pDhZyzIfg0DDtqQ=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 76w, https://www.rnd.de/resizer/e2fseOREfhI-LiEEpXBYCl7JHxU=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/PHPZaWxsDOqVLXoGnC07VWFn_Io=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-src="https://www.rnd.de/resizer/YDPB5EgkeMOf8wX7-KQ4Tv4qFOU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg" data-srcset="https://www.rnd.de/resizer/kXKsO9tCMVnIz81pyTPexSaDaLE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 370w, https://www.rnd.de/resizer/AF9sQWsU0TTRW6dF4-ObFsboWtI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 560w, https://www.rnd.de/resizer/Z--g-B4TJOpmIf_3wClX0tYiOQk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/HNZDBI2MXBHDFLL2K4WOMT27ZQ.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND Interview</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gleichberechtigung/">Gleichberechtigung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/finanzen/">Finanzen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Einkommenseinbußen bei Müttern: “Das muss auf gar keinen Fall so sein!”</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Familie ist Teamwork: Väter müssen aktiv werden</h2> <p class="art-p "> Das Problem: Zwar stieg die Erwerbsquote der Frauen deutlich, nicht aber das männliche Engagement in Sachen Haushalt und Kinderbetreuung. Böse formuliert: Viele Mütter haben mit der Erwerbsarbeit eine weitere Baustelle neben Haushalt und Kinderbetreuung dazubekommen. Außerhalb der Filterblase “Neue Väter” gibt es genug Männer, die nach acht bis zehn Stunden Büro, etwas Superdaddy-Show plus Autowaschen und Rasenmähen am Wochenende ihren Beitrag zum Familienleben als erledigt ansehen. Umso wichtiger ist es, dass viele Frauen keinen Bock mehr haben, die ganze Familienarbeit allein zu stemmen, und ihren Unmut lautstark formulieren. Etwas flapsig gesagt: Um einen Mütterstreik – Mann stelle sich die Folgen vor – zu verhindern, müssen wir Väter endlich mal aktiv werden.</p> <p class="art-p "> Aber meine Frau hat doch Spaß daran, werden jetzt viele Männer sagen (oder wenigstens denken). Aber es kann nicht sein, dass sich Frauen für alles verantwortlich fühlen und der ganze Erwartungsdruck auf ihnen lastet. Ein wichtiger Grund dafür ist ein angestaubter (von Männern geprägter) Müttermythos, der Frauen immer noch als Hüterin von Haus und Kindern sieht und damit immensen Druck erzeugt. Wir Männer geben dagegen gerne Verantwortung ab. Im Büro sind wir noch entscheidungsfreudig und bestimmend. Im Haushalt werden wir aus Bequemlichkeit schnell zu reinen Befehlsempfängern, die weder den Namen des Kinderarztes noch die aktuelle Kleider- oder Schuhgröße des Kindes kennen.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/familie/rolf-zuckowski-uber-rolle-von-vatern-im-rnd-podcast-so-geht-papa-4GLRWWIMMRG6ND5IIGUL2VKSZY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="4GLRWWIMMRG6ND5IIGUL2VKSZY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/N12kG0wskOCyrTiJsY6p5LqLwMg=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-srcset="https://www.rnd.de/resizer/KvHV4-eKGJZk5oUgRk10ZVIyj1I=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 370w, https://www.rnd.de/resizer/1dm7UEXaYBHgAs7o9CAoi04r4ic=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 560w, https://www.rnd.de/resizer/nyzZ2n38p0PusHmxc-QBAw5NlWU=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/QJlqgrEKLbuk69DvBPTZrgG-cEw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-srcset="https://www.rnd.de/resizer/GEJtzWlzYC4Y2bqIvUGIpQQOr9E=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 370w, https://www.rnd.de/resizer/hc4gd-Ow0yQ3M4bxDtwEgTz6sEc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 560w, https://www.rnd.de/resizer/IWIAfReta5HXccKuvjfOA7LaYgw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/KZD1PpKKhy24K6LKx4oKJLWkPcA=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-srcset="https://www.rnd.de/resizer/pgolqkIoem4pQgGJIxTCyX4weYo=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 76w, https://www.rnd.de/resizer/y2LC0ZASTsOTHMb9u2f2iQbk63g=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/MJdF8TDFHow6H8RStiRK88JR3Xg=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-srcset="https://www.rnd.de/resizer/BgYQ_N9cUT71GmAOdn2P6bZtGJU=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 76w, https://www.rnd.de/resizer/q5pniDg7x5sdEV5GK7VwxJqiV5w=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/QJlqgrEKLbuk69DvBPTZrgG-cEw=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-src="https://www.rnd.de/resizer/BSfFaIdadEfI0WhEbH3Pz9r-770=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg" data-srcset="https://www.rnd.de/resizer/GEJtzWlzYC4Y2bqIvUGIpQQOr9E=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 370w, https://www.rnd.de/resizer/hc4gd-Ow0yQ3M4bxDtwEgTz6sEc=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 560w, https://www.rnd.de/resizer/IWIAfReta5HXccKuvjfOA7LaYgw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VHTPMFPUFGNROI546ZJX343AY.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gender/">Gender</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/erziehung/">Erziehung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">“So geht Papa”: Der Podcast auf RND.de - diesmal mit Skaterpionier Titus Dittmann</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/familie/nur-mut-zur-elternzeit-manner-QR32ZQMGOVCWZDXEMR53JFFASI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="QR32ZQMGOVCWZDXEMR53JFFASI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/qfmgPXq90rSO17PJnCQi_DpKG0A=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-srcset="https://www.rnd.de/resizer/Zh1bds-bKpk96BScdsLIvL5x1Fk=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 370w, https://www.rnd.de/resizer/0HnJXFtIjtMAcEMsfUak-zpZuZ4=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 560w, https://www.rnd.de/resizer/iNxtjcn0Culi5-7L3PRp1gs8F5I=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/aonHCDE5VEZUFLz3kae72EPAD_Y=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-srcset="https://www.rnd.de/resizer/gv5gFFfPv_HeSiRY9jiQeV-0lHU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 370w, https://www.rnd.de/resizer/QdYmyr5EnkLiqV861M3nDQ0eJYI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 560w, https://www.rnd.de/resizer/dAeKGLpklCJDhuiEHxa44Xv7sko=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/iVF-PS22HNIzdxHMmnMqGuFQo1M=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-srcset="https://www.rnd.de/resizer/pbaGWoyJAIxsQK3rL7Ss9emXcvA=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 76w, https://www.rnd.de/resizer/TFQSg26D4rUdv_TOy4ckV8TTYf8=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/0uiSsYeSZkZRiy25Gmdp6MghTeU=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-srcset="https://www.rnd.de/resizer/fwKnECnHBlRhahT0uTdt9am5o3s=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 76w, https://www.rnd.de/resizer/6o8v_aCkvxmuhnrxww5S9M0LmCQ=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/aonHCDE5VEZUFLz3kae72EPAD_Y=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-src="https://www.rnd.de/resizer/Wj7wGvNPsyPa9V4CA_8jBwxuN4Q=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg" data-srcset="https://www.rnd.de/resizer/gv5gFFfPv_HeSiRY9jiQeV-0lHU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 370w, https://www.rnd.de/resizer/QdYmyr5EnkLiqV861M3nDQ0eJYI=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 560w, https://www.rnd.de/resizer/dAeKGLpklCJDhuiEHxa44Xv7sko=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3GZTYDFIUSF7RYTF3JQMHFZY54.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/familie/">Familie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/karriere/">Karriere</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Kommentar: Nur Mut zur Elternzeit, Männer!</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <p class="art-p "> In heutigen Tagen nur ein Klischee? Lauschen Sie mal den ernsten Müttergesprächen auf dem Spielplatz oder in der Kita-Garderobe. Doch es gibt Auswege. Der Anfang ist eine simple Erkenntnis – Familie ist Teamwork und beide Partner sind für Kinder und Haushalt verantwortlich. “Wenn Paare erkennen, dass es ein Aufteilungsproblem gibt und sie etwas ändern wollen, ist ein großer Schritt getan”, bestätigt Laura Fröhlich. In ihrem Buch “Die Frau fürs Leben ist nicht das Mädchen für alles!” beschreibt sie Wege zu einer besseren Aufteilung.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__label">Anzeige</div> </div></div> <h2 class="art-h">Karten auf den Tisch ist erst der Anfang: Expertin rät zu regelmäßigen Küchenmeetings</h2> <p class="art-p "> Im ersten Schritt werden alle Aufgaben gesammelt, die im Familienalltag so anfallen. Alltägliches wie Frühstück machen, Kinder in die Kita bringen, Spülmaschine ausräumen, Wäsche waschen oder Einschlafbegleitung genauso wie einmalige Aufgaben wie Auto zum TÜV bringen oder Steuererklärung machen. Natürlich zählt auch die Erwerbsarbeit und die Kinderbetreuung in der Elternzeit dazu. Neben all diese Aufgaben schreibt man den zeitlichen Aufwand und die Häufigkeit. “Alle Arbeiten haben den gleichen Wert. Das heißt, acht Stunden im Büro sind genauso wichtig wie die acht Stunden mit Baby zu Hause”, erklärt Fröhlich.</p> <p class="art-p "> Hat man sich einen Überblick verschafft, werden die Aufgaben verteilt. Die “Mental Load”-Expertin rät dafür zu regelmäßigen Küchenmeetings – zum Beispiel am Sonntag, passend zum Start der Woche. Hier können die Partner genau besprechen, welche Aufgaben in der nächsten Woche anstehen und wer was übernehmen kann. Natürlich muss nicht jede Kleinigkeit verteilt werden. Es darf auch “feste” Zuständigkeitsbereiche abseits von Elternzeit und Erwerbsarbeit geben. Bei klassischer Rollenverteilung heißt das vielleicht, Papa kümmert sich am Wochenende um die Bügelwäsche, übernimmt nach dem Büro die Einschlafbegleitung und das Zähneputzen und kocht für den nächsten Tag vor. Mama bestreitet dagegen den Alltag mit Baby und kümmert sich um Spülmaschine und Wäsche.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/wirtschaft/studie-mutter-verdienen-viel-weniger-als-frauen-ohne-kinder-XI6DA5HVBRGMHPORTV5TYQ56DQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="XI6DA5HVBRGMHPORTV5TYQ56DQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/W8-uPYxWW9J5CrctijjnI4Oq5Ss=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-srcset="https://www.rnd.de/resizer/yGHO4ZujijQ29tTckxTaFsmsCOw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 370w, https://www.rnd.de/resizer/Xb2GrDRRPTCYbbc5PQg1YTDemzk=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 560w, https://www.rnd.de/resizer/JDfIXvhduhL4ynAh8OA61Ed2-Cs=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/c6aqfhEZl6NZQPnmT_8zEQnBDXE=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-srcset="https://www.rnd.de/resizer/cFxyr-4hhNxf_31cfFpWwiUnwWY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 370w, https://www.rnd.de/resizer/3N77sGtgbMwzJ6r-MXyq-upWGXg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 560w, https://www.rnd.de/resizer/cRpWIdlv4oBhwn_CBlVCfwFqD1I=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/mvf7wUZG1k6z3UEF4FUG-I0-Vpo=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-srcset="https://www.rnd.de/resizer/E140TOvAVgqjRg8pw4FeisBY-bI=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 76w, https://www.rnd.de/resizer/pcgqgXMuqwQYd1TUlaE2DxwdyHQ=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/Qnb9WfNTruovOPl9EbARRGh3M28=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-srcset="https://www.rnd.de/resizer/gG69UChcZf4rEwTzpQTLI35CaJQ=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 76w, https://www.rnd.de/resizer/HSKeJwFH2qJ2r4LQp-G7n1_wAdU=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/c6aqfhEZl6NZQPnmT_8zEQnBDXE=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-src="https://www.rnd.de/resizer/oz-eTolCM2RMhLMaBbbxK4cVfZ4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg" data-srcset="https://www.rnd.de/resizer/cFxyr-4hhNxf_31cfFpWwiUnwWY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 370w, https://www.rnd.de/resizer/3N77sGtgbMwzJ6r-MXyq-upWGXg=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 560w, https://www.rnd.de/resizer/cRpWIdlv4oBhwn_CBlVCfwFqD1I=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GBG53GGILZCHFG3EDLA6K3HZ6Q.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/finanzen/">Finanzen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Studie: Mütter verdienen viel weniger als Frauen ohne Kinder</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/familie/mutter-verdienen-mehr-P5A4RAINGJFKZPATR27TA67QSM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="P5A4RAINGJFKZPATR27TA67QSM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/3_4Rwwt14BPoZY3WevA_bExeu20=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-srcset="https://www.rnd.de/resizer/8g4rh9-CWK84k2DbhfQ2drLE2D4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 370w, https://www.rnd.de/resizer/x0TS10BvDsqomcKeUXEPQhfrtMA=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 560w, https://www.rnd.de/resizer/J8WfG7WLM0aJyim3OznfiGisdY0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/YzbQ-GTMUZEUOgQG9qzFlXesZwI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-srcset="https://www.rnd.de/resizer/dsJ9lJhZjbVWmwxpT9iWQ1-SWBU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 370w, https://www.rnd.de/resizer/GYi-fCqEGwk2D9HvLaASgSgC6fs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 560w, https://www.rnd.de/resizer/eUHYh2s1W3f1Bf1of7S1QxMhWSg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/r9_CvfwhUPyV-8KhJurHc_OWrec=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-srcset="https://www.rnd.de/resizer/eg7raaWm-jCrTM7yR5CueXyXRpA=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 76w, https://www.rnd.de/resizer/kc-pfmgz0Jp6PHrWgMHeovxovNs=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/wC36s9Lrkf6Pwaogosk39qaaWLo=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-srcset="https://www.rnd.de/resizer/poNfvLKkfVuct8W73xuvFaSxBu4=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 76w, https://www.rnd.de/resizer/Eeiy8GCkXK0CdnjsSLKen1mP_uY=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/YzbQ-GTMUZEUOgQG9qzFlXesZwI=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-src="https://www.rnd.de/resizer/ejxxhbtLiGKb7juY_DxiJjBMGKI=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg" data-srcset="https://www.rnd.de/resizer/dsJ9lJhZjbVWmwxpT9iWQ1-SWBU=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 370w, https://www.rnd.de/resizer/GYi-fCqEGwk2D9HvLaASgSgC6fs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 560w, https://www.rnd.de/resizer/eUHYh2s1W3f1Bf1of7S1QxMhWSg=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UJOPBBF7DZE7PPZYQINJVGZXJ4.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kommentar/">Kommentar</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frauen/">Frauen</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/einkommen/">Einkommen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Mütter verdienen mehr!</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Projektmanagement in der Familie: Gemeinsam Aufgaben erledigen</h2> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-2" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-2-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Je mehr Mitglieder eine Familie hat, je mehr Termine anstehen, umso sinnvoller ist ein digitaler Familienkalender. Der Vorteil: Jeder behält den Überblick über die anstehenden Termine und Aufgaben. Außerdem lassen sich noch wichtige Informationen teilen. Welche Größe müssen Matschhose und Gummistiefel haben oder was muss zum Kita-Sommerfest mitgebracht werden? Solche Informationen helfen ungemein dabei, anstehende Aufgaben selbstständig zu erledigen.</p> <p class="art-p "> Noch ein Tipp dazu: Gerade in der ersten Zeit mit Baby ist Effizienz nicht alles. Es macht sogar Sinn, möglichst viele Aufgaben gemeinsam zu erledigen. Natürlich nicht die Spülmaschine auszuräumen, aber zum Beispiel Kinderkleidung zu kaufen oder den Kinderarzt aufzusuchen. Das schafft einen gemeinsamen Wissensstand über Impfungen, Kinderkrankheiten oder Kleidergrößen. Und das ist ungemein wichtig für eine partnerschaftliche Aufteilung, wie Patricia Cammarata erklärt. “Mit der Aufteilung von Aufgaben allein ist es nicht getan. Die mentale Last verschwindet erst, wenn der Partner auch selbstständig aktiv wird, Verantwortung übernimmt und nicht ständig an die Aufgaben erinnert werden muss”, erklärt die Autorin des Buches “Raus aus der Mental-Load-Falle”.</p> <div class="art__rel-art-list is-small-in-art pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd art__rel-art"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/familie/was-eltern-in-corona-zeiten-wirklich-brauchen-H54FHARWTVB6PCB54GK2QB4Y6M.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="H54FHARWTVB6PCB54GK2QB4Y6M" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/aZ4eLy0aLtBJAk3cNrg_znBmqG4=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-srcset="https://www.rnd.de/resizer/yUAGEfvjYG9t3BSGe8JDpXvJh0I=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 370w, https://www.rnd.de/resizer/zaeiUmjf5-HZK1eBsRxv4XUgD4U=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 560w, https://www.rnd.de/resizer/uZfB8YAw7SiHmiknv3tXDa0rKsw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/4wcqRIeH7YbE8xanrhLN37hh_n4=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-srcset="https://www.rnd.de/resizer/LxpYlYORH5A2ir5o9WJshzxIwhc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 370w, https://www.rnd.de/resizer/fUYIb81nWUYeGNWu-MBJa2PeWCw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 560w, https://www.rnd.de/resizer/ZlPjNAF9Klz3exUFj0QzSGHH03U=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/o5AynSiud-x8HOZHE49adSHe4eI=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-srcset="https://www.rnd.de/resizer/kfXJoiWRR1dy1J8fMWYIRA40agk=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 76w, https://www.rnd.de/resizer/bFZWOsJmVQLO8DhOyPdE806pEz8=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/j8tEqscb-jITz-Fgdj3Id7re7wc=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-srcset="https://www.rnd.de/resizer/-oroI-LRr6WL4SNLKUNYYM_GrP8=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 76w, https://www.rnd.de/resizer/OXU_P3RaEmX6jJU14z-HGP3oFNs=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/4wcqRIeH7YbE8xanrhLN37hh_n4=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-src="https://www.rnd.de/resizer/QKwaXPrjvhFb80x50afaS7JWE1I=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg" data-srcset="https://www.rnd.de/resizer/LxpYlYORH5A2ir5o9WJshzxIwhc=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 370w, https://www.rnd.de/resizer/fUYIb81nWUYeGNWu-MBJa2PeWCw=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 560w, https://www.rnd.de/resizer/ZlPjNAF9Klz3exUFj0QzSGHH03U=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UCIAT2KSH5GO3KT4ICL5LTZ3SA.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kindergaerten/">Kindergärten</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/corona-exit/">Corona-Exit</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Der Unmut wächst: Was Eltern in Zeiten von Corona wirklich entlasten würde</h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-art js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__link" href="/familie/corona-und-familie-mama-macht-das-schon-7ROUBPXFSZHITIGW4XX27W6KEM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="7ROUBPXFSZHITIGW4XX27W6KEM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/-XLxR_NlMZxFWBoPOEVih-5bzzU=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-srcset="https://www.rnd.de/resizer/zLmIVvkBveT6kLHo_R3VccXLME8=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 370w, https://www.rnd.de/resizer/Ws80Rn6x1lrAMUZfHj1uGcxoURc=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 560w, https://www.rnd.de/resizer/S9fFMkQ4l1ZhUw3T8Q1h2ss3qo0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/rVepQnuH4FJjgqgaNB9La_eKqlA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-srcset="https://www.rnd.de/resizer/RWOodLar4xjH79AfA0TwXDb7XJA=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 370w, https://www.rnd.de/resizer/sBynkHz9PrLLoh75HZXA95IaSo0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 560w, https://www.rnd.de/resizer/pC1H1rZ8gL41iRgrXblQHbBOBxU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/CqvNFDp21ZZxU4j0Yfa9cWcR4Ok=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-srcset="https://www.rnd.de/resizer/P7HgxnHwNiulV10BqMWdjDwXW8o=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 76w, https://www.rnd.de/resizer/rcr4BRJZyfBQ3ihw8QFGkC4OxE8=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/JBbc-pe_G3b7fokuSPXp2juFJBg=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-srcset="https://www.rnd.de/resizer/XemCc6hv4OKjyiunY6W_5Lq4Org=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 76w, https://www.rnd.de/resizer/pC5IaIeKzKfItd1hEbHb28x9rt0=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/rVepQnuH4FJjgqgaNB9La_eKqlA=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-src="https://www.rnd.de/resizer/5djXPnYW3815jUJYRE95Z69Dqwc=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg" data-srcset="https://www.rnd.de/resizer/RWOodLar4xjH79AfA0TwXDb7XJA=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 370w, https://www.rnd.de/resizer/sBynkHz9PrLLoh75HZXA95IaSo0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 560w, https://www.rnd.de/resizer/pC1H1rZ8gL41iRgrXblQHbBOBxU=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UQL4M5OMTFA5PHNZ2LMITQUYRE.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/familie/">Familie</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frauen/">Frauen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml">Corona und Familie: Mutti wuppt das schon</h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="art-h">Pragmatisch ist das neue Normal: Für Entlastung im Alltag sorgen</h2> <p class="art-p "> Auch hier sind beide Seiten gefragt. Die Väter müssen sich mehr einbringen und mehr Verantwortung übernehmen und die Mütter mehr Platz dafür lassen – auch wenn es manchmal nicht nach ihren Vorstellungen läuft oder es nicht ganz perfekt wird. “Ich kann nur allen jungen Eltern raten, pragmatisch zum neuen Normal zu machen. Jedes Paar sollte dabei entscheiden, was ihm selbst wichtig ist”, sagt Cammarata. Das Wohnzimmer muss nicht immer aufgeräumt sein, der Brei nicht immer selbst gekocht, die Haare nicht immer perfekt sitzen, die Matschhose nicht immer aus recycelten PET-Flaschen hergestellt sein.</p> <div class="ad-art ad-art-inlist is-hidden@m is-hidden@l"> <div class="ad ad--inlist js-ad"> <div id="gpt_inlist-3" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-3-label" class="ad__label">Anzeige</div> </div></div> <p class="art-p "> Für die Entlastung im Alltag ist es wichtig, sich zu fragen, was man weglassen und welche Aufgaben man auslagern kann – an kinderlose Freunde oder Verwandte, aber auch Babysitter oder Lieferdienste – noch ein Thema für das wöchentliche Küchenmeeting. Übrigens genauso wie die Reflexion – also welche Aufgabenverteilung hat gut geklappt, was war schwierig? Wie könnten wir den Alltag noch besser verteilen?</p> <p class="art-p "> Viele Männer mögen jetzt stöhnen. Gleichberechtigung bedeutet nicht nur mehr Arbeit, sondern auch noch mehr Kommunikation und Absprachen. Klar ist das anstrengend, aber eine Alternative gibt es nicht. Die Zeiten, in denen die Frauen das Familienoberhaupt nach der Arbeit mit Abendbrot und den angewärmten Pantoffeln erwarteten, sind zum Glück langsam vorbei – auch wenn mancher Mann das bedauern mag.</p> <p class="art-p "> <i><b>Buchtipps:</b></i></p> <p class="art-p "> <i>Laura Fröhlich – </i><i><b>Die Frau fürs Leben ist nicht das Mädchen für alles! Was Eltern gewinnen, wenn sie den Mental Load teilen.</b></i><i> Kösel-Verlag. ISBN: 978-3-466-31146-0. Preis: 16,00 Euro. </i></p> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> <p class="art-p "> <i>Patricia Cammarata – </i><i><b>Raus aus der Mental-Load-Falle. Wie gerechte Arbeitsteilung in der Familie gelingt</b></i><i>. beltz. ISBN: 978-3-407-86632-5. Preis: 17,95 Euro.</i></p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="art__meta art__meta--btm"> <div class="art__meta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="6ZVGKW5RGNAP7ERWCW6X45TZKQ"> <input type="hidden" name="name" value="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <input type="hidden" name="url" value="/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates deaktivieren :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/6ZVGKW5RGNAP7ERWCW6X45TZKQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Updates aktivieren :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-meta-button-form art__meta-btn-wrart__meta-button "> <input type="hidden" name="id" value="6ZVGKW5RGNAP7ERWCW6X45TZKQ"> <input type="hidden" name="name" value="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <input type="hidden" name="url" value="/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active js-o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel gemerkt :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover is-hidden o-btn--art-meta-active js-o-btn--art-meta-active"> <span class="o-btn__icon "> <span class=" o-icon--filled o-icon--filled-large o-icon--filled-dark-blue"> <svg class='o-icon o-icon--white o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/6ZVGKW5RGNAP7ERWCW6X45TZKQ" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-trk-button="Artikelseite" data-vars-trk-button-action="Artikel merken :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--art-meta o-btn--art-hd-meta-mob o-btn--art-meta o-btn--no-hover o-btn--art-meta-not-active"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled-large "> <svg class='o-icon o-icon--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__label o-btn--art-meta-label"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="art__meta-plhold"></div> <div class="art__social is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-link o-link--active-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html;title=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Xing :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-trk-button="social-share" data-vars-trk-button-action="Artikel drucken :: bottom" data-vars-trk-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß" class="social__share o-link o-link--active-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-print"></use> </svg> </div> </div></div> <div class="art__meta-button l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="16px" width="16px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Facebook Messenger :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-link o-link--active-rnd-blue" href="https://twitter.com/intent/tweet?text=Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&via=RND_de&url=https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" class="social__share o-link o-link--active-rnd-blue" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="WhatsApp :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-link o-link--active-rnd-blue" data-param-subject='Artikel auf RND.de: "Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html' data-target="_top" height="22px" width="22px" data-vars-trk-button="social-share" data-vars-trk-button-action="Email :: bottom" data-vars-trik-button-label="Gerechte Verteilung des Mental Load: “Mutti macht das schon” ist nicht mehr zeitgemäß"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--art-meta o-btn--art-hd-meta-mob"> <span class="o-btn__icon "> <span class="o-icon--border o-icon--filled o-icon--filled-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--bluey-grey o-icon--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__label o-btn--art-meta-label"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="cEZB331R5FNF3s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fED6Nv1R5FNF3s"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/familie/mental-load-mutti-macht-das-schon-ist-nicht-mehr-zeitgemass-6ZVGKW5RGNAP7ERWCW6X45TZKQ.html" data-widget-id="AR_1"></div> <script async src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="czsznd1R5FNF3s"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="f3e3au1R5FNF3s"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cdMRGT1R5FNF3s"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0Z8Jy2R5FNF3s"> <div class="con-text con-text--align-left"> <p class="con-text__description">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--flat con-text__link"> <span class="o-btn__label "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cIsi9M1R5FNF3s"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--11 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0ADn28R5FNF3s"> <div class="art__top-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="489443b917664f8e155cd269bb118e1dc7e09374"> <a class="tsr__link" href="/digital/apps-fur-kinder-was-eltern-bei-handyspielen-beachten-sollten-6XF64LZGWREKRLRFSG2F2TBUUM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="6XF64LZGWREKRLRFSG2F2TBUUM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/YFE3-_gy1bdNP03QlZC6lXo1050=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg" data-srcset="https://www.rnd.de/resizer/f4EvmBzHgOjekPLYZ11fGNnd-vM=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 370w, https://www.rnd.de/resizer/HMNsTcMYj_JqbBb5LDK_d72dn9g=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 560w, https://www.rnd.de/resizer/Ma4jiNwDKhwzyFzklTUZY6U9ceE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/l42WWCORmNdthWtzFp6qS2Et7yc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg" data-srcset="https://www.rnd.de/resizer/xtzNPmJXEr6eZY-9j6OwnK_ZQYs=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 370w, https://www.rnd.de/resizer/AbCt_2P7JTK6Uc_COUV1Dj3wckY=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 560w, https://www.rnd.de/resizer/bBC5u38XviTiLrYfXHYJM5Zz7-s=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/l42WWCORmNdthWtzFp6qS2Et7yc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg" data-src="https://www.rnd.de/resizer/wCJivXIGBedDV2KmvCTpPfJ6x3o=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SZLKK7EYKRHORHZA6QITLLCPTM.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apps/">Apps</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Apps und Handyspiele für Kinder: Was Eltern beachten sollten</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 16:06 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="67e77f2f51b79a3569e52e242eeed991b878a8ae"> <a class="tsr__link" href="/politik/gehalt-in-pflege-und-kita-zu-niedrig-laufbahn-fur-jugendliche-wenig-attraktiv-EUUWSCWBZDADEZX23TYZQEC5EE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EUUWSCWBZDADEZX23TYZQEC5EE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/vyeCkbAr0OTuAVCGlI2XmC8Eurs=/0x197:2590x1653/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg" data-srcset="https://www.rnd.de/resizer/cSLI914TPI87gml-Sp0NrCPRCR8=/0x197:2590x1653/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 370w, https://www.rnd.de/resizer/mEs0v_br8XuYhQkweZIsps2YbZc=/0x197:2590x1653/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 560w, https://www.rnd.de/resizer/ihdWvyHdugK6xf1_hB5Vui5Xu4w=/0x197:2590x1653/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/2aLsJ630lDNyLXYvrnBC38FCyi4=/0x197:2590x1653/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg" data-srcset="https://www.rnd.de/resizer/bA0sZIkMnMA1otXY4t2blYnWMzg=/0x197:2590x1653/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 370w, https://www.rnd.de/resizer/5ZKCUHnmgvjW6UwZUow7-QbP2U0=/0x197:2590x1653/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 560w, https://www.rnd.de/resizer/crVRFzNDRUq1jbJH-ScwUWxUpuw=/0x197:2590x1653/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/2aLsJ630lDNyLXYvrnBC38FCyi4=/0x197:2590x1653/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg" data-src="https://www.rnd.de/resizer/FYuPKRGLkbkLRi0fI5uZUoQSBQo=/0x197:2590x1653/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FP4G6J2NLNB3THKXAQYKJLAEY4.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/umfragen/">Umfragen </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pflege/">Pflege</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pflegeberufe/">Pflegeberufe</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kita/">Kita</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/franziska-giffey/">Franziska Giffey </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Jugendliche finden Gehalt in Pflege und Kita zu niedrig</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> <span class=""> Max Hempel</span> </span> <span class=" is-hidden@s "> <span class="tsr__byline-separator is-hidden@s ">|</span> Gestern </span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="art__top-t-item"> <article class="tsr tsr--top-t js-tsr tsr--right@s tsr--top@ml" data-pb-content-id="5235388ae516e18932a535b87daa5de858955e35"> <a class="tsr__link" href="/politik/frauenquote-die-jungs-haben-sich-gut-eingerichtet-7UVIBVXTFJA5DBULIOCLC5WWXE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="7UVIBVXTFJA5DBULIOCLC5WWXE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/HN8euIjKIuda0T52ioXjK4d2ni0=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg" data-srcset="https://www.rnd.de/resizer/DsCQBwzg8yOmHV8vWtAQc1viXfg=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 370w, https://www.rnd.de/resizer/5pOjFpF4kFNNxYg651PA3AvyILo=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 560w, https://www.rnd.de/resizer/cRDYXuGwlYIR4YO5-ycl09ngBoE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/S95NqC656J0Mg_AopgJ69zcb2gc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg" data-srcset="https://www.rnd.de/resizer/692Sr_tcdOBK_4x-yRaoP3Zxfxg=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 370w, https://www.rnd.de/resizer/SG3WV1wiYkYy9tJ7bEIYafv0izA=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 560w, https://www.rnd.de/resizer/XIgnhg8LsvV35WGhyf52s1r7OAk=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/S95NqC656J0Mg_AopgJ69zcb2gc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg" data-src="https://www.rnd.de/resizer/vm0RA0b2oyUyK7ilDaKF6kxrGqQ=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L7Q2TCC2CVGGRCMNW2AGXPTIDQ.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kommentar/">Kommentar</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/gleichberechtigung/">Gleichberechtigung</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/frauenquote/">Frauenquote </span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/cdu/">CDU</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml">Frauenquote: Die Jungs haben sich gut eingerichtet</h3><div class="tsr__con-placeholder"></div> <div class="tsr__byline"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/daniela-vates/"> Daniela Vates</span> </span> <span class=" is-hidden@s "> <span class="tsr__byline-separator is-hidden@s ">|</span> 18:12 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cFgMk51R5FNF3s"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Logo" class="gf__logo-link has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Facebook" data-vars-trk-button-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__link" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Instagram" data-vars-trk-button-label="https://www.instagram.com/rnd.de/" class="social-media-list__link" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Twitter" data-vars-trk-button-label="https://twitter.com/rnd_de" class="social-media-list__link" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Youtube" data-vars-trk-button-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__link" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-icon--border "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-link" id="js-gf__top-link"> <span class="is-hidden@sm"> <span class="gf__top-link-text">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--16 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 gf__top-link-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-close-ind" name="gf__acc" type="radio" hidden> <div class="gf__links gf__acc"> <div class="gf__acc-col"> <dl class="gf__links-block"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__links-block-h gf__acc-hd"> <label class="gf__acc-hd-label" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__links-list"> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Die RND-App" href="https://onelink.to/rnddeapps/" target="_blank" class="">Die RND-App </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__links-list-item"> <a data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Über uns" data-vars-trk-button-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> </ul> </dd> </dl> <dl class="gf__topics"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__topics-h gf__acc-hd"> <label class="gf__acc-hd-label" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-icon gf__acc-hd-icon--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-icon gf__acc-hd-icon--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--9 gf__acc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-close-ind" class="gf__acc-close is-hidden@l"></label> </dt> <dd class="gf__topics-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Coronavirus" href="/themen/coronavirus/"> Coronavirus </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="USA" href="/themen/usa/"> USA </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="Fleischindustrie" href="/themen/fleischindustrie/"> Fleischindustrie </a> </li> <li class="topics-list__item has-shad-alt"> <a class="topics-list__item-link has-hov" data-vars-trk-button="footer-navigation" data-vars-trk-button-action="Schwerpunktthemen" data-vars-trk-button-label="RND exklusiv" href="/themen/rnd-exklusiv/"> RND exklusiv </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0N9ZIhR5FNF3s"> <div class="gf has-shad-def"> <div class="gf__b-wr"> <div class="gf__legal-text"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-links"> <li class="gf__legal-links-item"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-links-item"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-links-item"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-links-item"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-links-item"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f00mmKtR5FNF3s"> <div class="js-gc gc has-shad-def is-hidden"> <p class="gc__text-content">Diese Website verwendet Cookies.<br> Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="gc__link o-link o-link--active-light-red" href="/datenschutz/">Datenschutzhinweisen</a>. </p> <button type="submit" class="o-btn o-btn--colored gc__button"> <span class="gc__label">Verstanden</span> </button> </div> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/" data-redirect-height="400" data-use-header="true" id="cXuMg32R5FNF3s"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wrapper tsr-wrapper--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0lYw4gR5FNF3s"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="9ba30238168e17f021ae65e899d54ec07410c29a"> <a class="tsr__link" href="/familie/kinderschutzbund-kinderfotos-gehoren-nicht-auf-instagram-und-co-HEQOCWKFVMAMPQKW2TINSQZ2GE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="HEQOCWKFVMAMPQKW2TINSQZ2GE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-width "> <source srcset="https://www.rnd.de/resizer/sNDCCRGtgw73Gf4C2z2ydvuc9IQ=/0x0:9100x5118/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg" data-srcset="https://www.rnd.de/resizer/aH7VlHM4tN2pQe0ZRrZIncNiL_c=/0x0:9100x5118/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 370w, https://www.rnd.de/resizer/kSwTuJWr28GoUClYynltSvWES-4=/0x0:9100x5118/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 560w, https://www.rnd.de/resizer/PmZIKTnBQCHOVmQ9b91sv5_VUHA=/0x0:9100x5118/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 634w, https://www.rnd.de/resizer/hDqW8ppIJ6_4Nx3kGh1QPPHeN_g=/0x0:9100x5118/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 860w, https://www.rnd.de/resizer/SHHVSPW60ueiNazY-VvKuG2qbNg=/0x0:9100x5118/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 962w, https://www.rnd.de/resizer/vcg90evV-9FvfA-dItN8qPi2bgg=/0x0:9100x5118/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/kSPEWLPNdRQjEtS4bFYAe2MD4bs=/0x0:9100x5118/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg" data-srcset="https://www.rnd.de/resizer/I1FsVCesCagx8hY8G_aiqlQTS4E=/0x0:9100x5118/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 370w, https://www.rnd.de/resizer/oUE9On5biNgnYZ0goSfYUHygy9Q=/0x0:9100x5118/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 560w, https://www.rnd.de/resizer/km6XadfNMJycpAhiwyPuK2Qt0sQ=/0x0:9100x5118/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 634w, https://www.rnd.de/resizer/DR09bkRnOyYE02gBzVUe6ySb40o=/0x0:9100x5118/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 860w, https://www.rnd.de/resizer/8MnSLsw5fwqQuhKVHGGv3sEm4cw=/0x0:9100x5118/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 962w, https://www.rnd.de/resizer/F5yw3z2W-_vM1IUt8ckrbT26Jm4=/0x0:9100x5118/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-width " src="https://www.rnd.de/resizer/kSPEWLPNdRQjEtS4bFYAe2MD4bs=/0x0:9100x5118/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg" data-src="https://www.rnd.de/resizer/xkYo5qkuIb_Q345SKO8vs4W-Ixw=/0x0:9100x5118/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5VNZKDKJREVBPF44E5PIUHZ44.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags "> <li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__link has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/social-media/">Social Media</span></li></ul><div class="tsr__overline "> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml">Kinderschutzbund: Kinderfotos gehören nicht auf Instagram und Co.</h3><div class="tsr__text is-hidden@s is-hidden@m "> Auch wenn stolzen Eltern manchmal danach ist: Die Bilder ihrer Kinder sollten sie nicht über Social-Media-Plattformen teilen. Denn für den Nachwuchs können die Bilder zum Verhängnis werden.</div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-icon o-icon--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.35d4a09ce51c77f42348e60400367d5a.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"rGaPt71R5FNF3s",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/rGaPt71R5FNF3s/render.js?v=97'></script> <script src="/pb/resources/bandito.3e4967595091f680f85e.js"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script>
      let retries = 5;
      // pass emetriq variables to advertisment
      const emq_interval = setInterval(function() {
        if (window.emq_rnd && window.emq_rnd instanceof String) {
          window.RND = window.RND || {};
          window.RND.advertisement = window.RND.advertisement || {};
          window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
          clearInterval(emq_interval);
        } else {
          if (retries > 0) {
            retries--;
          } else {
            window.emq_rnd = [];
            window.RND.advertisement.emq_rnd = window.emq_rnd;
            clearInterval(emq_interval);
          }
        }
      }, 200);
    </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> </body> </html>