<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="preconnect" href="https://script.ioam.de"/> <link rel="dns-prefetch" href="http://de.ioam.de"/> <link rel="preconnect" href="https://s3.eu-central-1.amazonaws.com"/> <link rel="preconnect" href="https://s.go-mpulse.net"/> <link rel="preconnect" href="https://static.rndtech.de"/> <link rel="preconnect" href="https://cmp-sp.rnd.de"/> <link rel="preload" importance="high" as="image" href="https://www.rnd.de/resizer/deHuBjF4JDr0Seay3oXju89MvXo=/369x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg" imagesrcset="https://www.rnd.de/resizer/Gwse_Fox4D0YoAOh4vajwVTKGnE=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 370w, https://www.rnd.de/resizer/fIpBfoIk3IgCF5ngqH30Tgz4deo=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 560w, https://www.rnd.de/resizer/GJ02FCMEKVT7t_8t-mgxOarlTcY=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 860w, https://www.rnd.de/resizer/gHj0WS8c8toxFYYBjYN7Zm-UkWc=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 962w" sizes="(min-width: 900px) 1000px, 100vw"> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/poppins-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v9-latin-600.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/fonts/fira-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin/> <link rel="preload" href="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0" as="script"/> <link rel="preload" href="https://static.rndtech.de/cmp/1.10.3.js" as="script"/> <link rel="preload" href="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js" as="script"/> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.10.3.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
        joinHref: true,
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [   {     "url": "reuters",     "vendorId": "5ec79688c48bc54b55f26662",     "name": "Thomson Reuters",     "policyUrl": "https://www.thomsonreuters.com/en/privacy-statement.html"   },   {     "url": "pushwoosh",     "vendorId": "5f50c412e52b52073b3b8667",     "name": "Pushwoosh Inc.",     "policyUrl": "https://www.pushwoosh.com/privacy-policy/"   },   {     "url": "ndr",     "vendorId": "5f7c49a2e6dbf57defed4d39",     "name": "NDR und ARD-aktuell",     "policyUrl": "https://www.ndr.de/service/datenschutz/index.html"   },   {     "url": "akamai",     "vendorId": "5ebe70ceb8e05c43d547d7b4",     "name": "Akamai Technologies, Inc.",     "policyUrl": "http://www.akamai.com/html/policies/index.html"   },   {     "url": "google",     "vendorId": "5e7e1298b8e05c4854221be9",     "name": "Google Inc.",     "policyUrl": "http://www.google.com/privacy/privacy-policy.html"   },   {     "url": "youtube",     "vendorId": "5e7ac3fae30e7d1bc1ebf5e8",     "name": "Youtube",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "twitter",     "vendorId": "5e71760b69966540e4554f01",     "name": "Twitter, Inc.",     "policyUrl": "http://twitter.com/privacy"   },   {     "url": "facebook",     "vendorId": "5e716fc09a0b5040d575080f",     "name": "Facebook, Inc.",     "policyUrl": "https://www.facebook.com/policy.php"   },   {     "url": "spotify",     "vendorId": "5e7f6927b8e05c111d01b40f",     "name": "Spotify Ltd.",     "policyUrl": "https://www.spotify.com/us/legal/privacy-policy/"   },   {     "url": "vimeo",     "vendorId": "5eac148d4bfee33e7280d13b",     "name": "Vimeo",     "policyUrl": "https://vimeo.com/privacy"   },   {     "url": "soundcloud",     "vendorId": "5e7179e49a0b5040d5750812",     "name": "Soundcloud Limited",     "policyUrl": "https://soundcloud.com/pages/privacy"   },   {     "url": "instagram",     "vendorId": "5e7e5243b8e05c1c467daa57",     "name": "Instagram, Inc.",     "policyUrl": "https://help.instagram.com/155833707900388"   },   {     "url": "chartbeat",     "vendorId": "5ea172e36ede87504f7b4590",     "name": "Chartbeat, Inc.",     "policyUrl": "https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"   },   {     "url": "ivw",     "vendorId": "730",     "name": "INFOnline GmbH",     "policyUrl": "https://www.infonline.de/datenschutz/"   },   {     "url": "outbrain",     "vendorId": "164",     "name": "Outbrain UK Ltd",     "policyUrl": "https://www.outbrain.com/legal/privacy#privacy-policy",     "forceActivation": false,     "runAfterForcedActivation": false   },   {     "url": "arc",     "vendorId": "5eea20a561d6a928641a98a3",     "name": "Arc Publishing",     "policyUrl": "https://www.arcpublishing.com/"   },   {     "url": "emetriq",     "vendorId": "213",     "name": "emetriq GmbH",     "policyUrl": "https://www.emetriq.com/datenschutz/"   },   {     "url": "opinary",     "vendorId": "488",     "name": "Opinary GmbH",     "policyUrl": "https://opinary.com/de/datenschutz/"   },   {     "url": "googletagmanager",     "vendorId": "5e952f6107d9d20c88e7c975",     "name": "Google Tag Manager",     "policyUrl": "https://policies.google.com/privacy"   },   {     "url": "googleanalytics",     "vendorId": "5e542b3a4cd8884eb41b5a72",     "name": "Google Analytics",     "policyUrl": "https://marketingplatform.google.com/about/analytics/terms/us/"   },   {     "url": "googleoptimize",     "vendorId": "5eb2856cbb0c9a4439bfe303",     "name": "Google Optimize",     "policyUrl": "https://policies.google.com/privacy?hl=en"   },   {     "url": "tickaroo",     "vendorId": "5eb975c32a005a254474e8ff",     "name": "Tickaroo GmbH",     "policyUrl": "https://www.tickaroo.com/about/de/datenschutz.html"   },   {     "url": "glomex",     "vendorId": "967",     "name": "Glomex GmbH",     "policyUrl": "https://www.glomex.com/de/privacy-notice"   } , {"url": "pubstack", "vendorId": "610022f41e5fb727951f0370","name": "AdRockTV SAS","policyUrl": "https://pubstack.io/legal-mentions/" }];
</script> <script src="https://cmp-sp.rnd.de/wrapperMessagingWithoutDetection.js"></script> <link rel="preload" href="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js" as="script"/> <script src="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js"></script> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};window.RND=window.RND||{};window.RND.app=window.RND.app||{};
window.RND.app.podcasts=[{"title":"Der Tag","description":"Das Nachrichten-Briefing aus dem RND-Newsroom mit den wichtigsten Themen des Tages. Jeden morgen um 7 Uhr.","thumbnail":"https://images.podigee-cdn.net/0x,sbZps3j5-p7hJUpJA687P79l3ty2d2RGCiIjz8fZPe8Q\x3d/https://cdn.podigee.com/uploads/u12148/0026048b-bd2f-4c8f-b464-ecd5cbdde946.jpg","feed":"https://dertag.podigee.io/feeds/rnd_app/mp3"},{"title":"RND-Update","description":"Schnell und kompakt informiert. Das RND-Update versorgt Sie st\u00fcndlich mit den aktuellsten Nachrichten.",
"thumbnail":"https://images.podigee.com/0x,s-OmnPA-QDtPQhITxtKBR9ZzaXHR9cNdLjKtrdamKX1k\x3d/https://cdn.podigee.com/uploads/u12148/1df0b8e5-87f1-4532-a8f4-30bebfd87c02.jpg","feed":"https://rnd-update.podigee.io/feeds/app_einbindung/mp3"},{"title":"Unsere Story","description":"Die Geschichte hinter der Reportage: Der Recherchepodcast mit Dirk Schmaler und Dennis Pyzik.","thumbnail":"https://images.podigee.com/0x,slJPO69gisP4i5thunOb0iXoBsao6GGG_uxxL4-hidwU\x3d/https://cdn.podigee.com/uploads/u12148/acc0296f-14e8-49cb-80a4-b549614f8fd5.jpg",
"feed":"https://unserestory.podigee.io/feed/mp3"},{"title":"Eine Halbzeit mit","description":"...Wolff-Christoph Fuss und Heiko Ostendorp. Geballter Sachverstand trifft auf eine gesunde Portion Humor.","thumbnail":"https://images.podigee.com/0x,scElEB5yEunGkf8CKxGP6xSlQCZidSJ8lsbjeLmKJv0w\x3d/https://cdn.podigee.com/uploads/u12148/946aa305-61d8-4215-a085-751f7d2f1a7f.jpg","feed":"https://einehalbzeitmit.podigee.io/feed/mp3/"},{"title":"Ach, komm!","description":"Der Sexpodcast mit Bestsellerautorin Ann-Marlene Henning im Gespr\u00e4ch mit Caro Burchardt.",
"thumbnail":"https://images.podigee.com/0x,srpvF4zBojSQw7GE5TCmv0jajsuIQm6PuF-bNt9cLkKo\x3d/https://cdn.podigee.com/uploads/u12148/80ff2b33-8968-4c4a-b9e9-7bca2f7f4a82.jpg","feed":"https://ach-komm.podigee.io/feed/mp3"},{"title":"Staat, Sex, Amen","description":"Der Gesellschaftspodcast mit Imre Grimm und Kristian Teetz will einordnen, will sichten, dichten und schlichten.","thumbnail":"https://images.podigee.com/0x,sJnj4XCOVwpyzaVTpg377g8WAfg8NQSpMpO78cwO9LPs\x3d/https://cdn.podigee.com/uploads/u12148/f3fea84f-3798-408c-841b-a6cf911d2dd4.jpg",
"feed":"https://staatsexamen.podigee.io/feed/mp3"},{"title":"So geht Papa","description":"Wie geht eigentlich Vatersein? Birk Gr\u00fcling macht sich auf die Suche nach Antworten und v\u00e4terlichen Ratschl\u00e4gen.","thumbnail":"https://images.podigee.com/0x,syFqP1pltNfAzdfAjoQUMHLp6LDUokjdI94bR96Uv_u0\x3d/https://cdn.podigee.com/uploads/u12148/5b049348-48a5-4bc1-a0b5-49f0aeb90872.jpg","feed":"https://sogehtpapa.podigee.io/feed/mp3"}];
if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script id="capacitor-bootstrap">
  
  // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
  // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
  function loadCapacitorIntegration() {
    try {
      const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

      if (agentTest) {
        if (agentTest.length > 1 && agentTest[1]) {
          const self = document.getElementById('capacitor-bootstrap');
          const script = document.createElement("script");

          script.type = "text/javascript";
          script.src = "http://localhost" + agentTest[1];
          script.async = false;

          self.insertAdjacentElement('afterEnd', script);
        }
      }
      if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
        // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
        window.RND = window.RND || {};
        window.RND.isNativeApp = true;
      }
    } catch (e) {
      console.error('Could not load Capacitor integration script!', e);
    }
  };
  loadCapacitorIntegration();
</script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/main.article.cae09392733cc23e68dc.js"></script> <link href="/pb/resources/main.article.df911c49a9eea17eda09.css" rel="stylesheet"> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> <link href="/pb/resources/main.print.f431dc6c83a50baf1f27.css" rel="stylesheet" media="print"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.ndrArdRecommendationsFeedbackUrl="https://api.vplatform.convit.de/vp-article-acceptor-api/feedback";window.RND.ndrArdRecommendationsFeedbackKey="dHU9sMzZXVg62QwSyMqTN7ujt3RHgQ6L";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";
window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'familie';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.rectangle-2.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'familie'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html","pageMainCategoryRND":"Familie","pageTypeCategory":"content","pageArticleType":"standard","pageLastPublishDate":"2022-02-17T06:44:02.440Z","pageDisplayDate":"2022-02-17T06:44:02.440Z","pageArticleId":"LIWIGJPJ5UIQIHN6TFPXD6YYNI","pageHeadlineTitle":"Mehr Schutz f\u00fcr Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit",
"pageTags":"Spielwaren|Kinder|EU","pageType":"article","pageMasterArticleId":"LIWIGJPJ5UIQIHN6TFPXD6YYNI","pagePostId":"LIWIGJPJ5UIQIHN6TFPXD6YYNI","pagePostSource":"dpa","pageMainCategory":"Familie","pagePostLength":"1942","pagePublishDate":"2022-02-17T06:44:02.440Z","pageCmsSource":"wires","pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",0,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html"> <link rel="amphtml" href="https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html?outputType=amp"> <title>Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit</title> <meta property="og:title" content="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"/> <meta name="description" content="Das EU-Parlament fordert besseren Schutz für Kinder vor gefährlichem Spielzeug. Demnach brauche dieses vor allem strengere Grenzwerte für gesundheitsschädliche Chemikalien und verschärfte Sicherheitsvorkehrungen bei vernetztem Spielzeug. Das EU Parlament macht sich nun für eine Überarbeitung geltender Regelungen stark. "/> <meta property="og:description" content="Das EU-Parlament fordert besseren Schutz für Kinder vor gefährlichem Spielzeug. Demnach brauche dieses vor allem strengere Grenzwerte für gesundheitsschädliche Chemikalien und verschärfte Sicherheitsvorkehrungen bei vernetztem Spielzeug. Das EU Parlament macht sich nun für eine Überarbeitung geltender Regelungen stark. "/> <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/> <meta property="og:url" content="https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/S-r2iWKfy5KwzlA4lsOvblN825s=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/S-r2iWKfy5KwzlA4lsOvblN825s=/1080x607/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"familie","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["spielwaren","kinder","eu",""],"pageType":"article","zone":"familie","usersegment":"a","pageId":"LIWIGJPJ5UIQIHN6TFPXD6YYNI","pagePath":"familie","pageArea":"familie","tags":["spielwaren",
"kinder","eu",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.cmd.push(function(){window.adHandler.service.request()});</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":"https://www.rnd.de/familie","@type":"ListItem","name":"Familie","position":1},{"item":"https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html","@type":"ListItem","name":"Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"datePublished":"2022-02-17T07:44:02+01:00","image":[{"@type":"ImageObject","width":"1441","description":"Das EU-Parlament fordert besseren Schutz für Kinder vor gefährlichem Spielzeug - vor allem auch vor gesundheitsschädlichen Chemikalien, die teilweise in Spielzeugen enthalten sind.","url":"https://www.rnd.de/resizer/GWDWpy6818k-wZIPVixJmb8tXAU\u003d/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg","height":"811"}],"articleBody":"Das EU-Parlament hat einen besseren Schutz von Kindern vor gefährlichem Spielzeug gefordert. Es brauche strengere Grenzwerte für gesundheitsschädliche Chemikalien sowie verschärfte Sicherheitsvorkehrungen für vernetztes Spielzeug, heißt es in einer rechtlich nicht bindenden Entschließung, die die Abgeordneten in Straßburg am Mittwoch mit großer Mehrheit annahmen. Darin fordern sie eine Überarbeitung derzeit geltender EU-Regeln.Denn trotz schon bestehender Vorschriften sind nach Angaben des Europaparlaments viele Spielzeuge auf dem EU-Markt noch immer nicht sicher. Laut dem europäischen Verbraucherverband BEUC sind die häufigsten Risiken gefährliche Chemikalien, Verschlucken oder Ersticken. Die bestehenden Grenzwerte für Giftstoffe seien zudem veraltet.EU-Parlament fordert bessere SicherheitsmechanismenVernetzte Geräte bergen daneben ganz neue Gefahren, wie BEUC unter Verweis auf norwegische Verbraucherschützerinnen und Verbraucherschützer erklärte. Diese stellten schon 2016 fest, dass Dritte per Handy die Kontrolle über Spielzeug übernehmen und etwa Kinder abhören könnten. Teils würden Informationen, die Kinder zum Beispiel ihrer Puppe anvertrauten, mit einer auf Spracherkennung spezialisierten US-Firma geteilt.Das EU-Parlament forderte nun, dass die EU-Kommission diese Risiken bei der Überarbeitung der Regeln angehen müsse und dass Herstellende schon von vornherein Sicherheitsmechanismen vorsehen sollten. Außerdem verlangten die Abgeordneten einen besseren Schutz vor krebserregenden, erbgutverändernden oder fortpflanzungsgefährdenden Chemikalien in Spielzeugen und zeigen sich besorgt über abweichende Maßstäbe bei Spielzeugen je nach Alterszielgruppe. Dies eröffne Schlupflöcher: Herstellende könnten eindeutig für Kleinkinder gedachte Produkte als für ältere Kinder deklarieren und so strengere Grenzwerte umgehen. Die Mitgliedstaaten müssten zudem ihre Marktüberwachung verbessern, damit unsichere Produkte schnell vom Markt genommen werden könnten.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2022-02-17T07:44:02+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"}</script> <script async>window.RND=window.RND||{};window.RND.myrndFilepath="/pb/resources/myrnd.167ab4b18ccd63cb6594.js";</script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=4.28.0"></script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1310179e-d08e-438a-9892-d9c8490cd6ad","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="nml5ubax3lmiwyqn6y3q-f-a3483a77f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"194c16c","ak.r":41187,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":53292,"ak.gh":"23.222.0.139","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645082167","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==S0gJjQmUZqqf4ZVmJ5ZB9Vsz/wKVkDlekk7wkS9SqZsNAOd9rdJ5nIQysbylR5CWYo0aUbCfTFUkGxWXczHRUZMVEkNSggD1yv3/qSse9M8OCvDXVxPEmlFkHzSCxgS3lHkmrqirA7hagjuk5NkengN6SBODC3Swth0TkThO01ntxjKAh+jBzXiAPaJ1E0zNsbMPJZAyBEJuE6O1cqkF8qLSNwQvIGgBwWmuvWuRhZqWA3BefKmtGKInBxP8B3mlj8ZDXZzcSXuEVyiTrVRJWbIEHC0yLTWsuz8LEjfEF93el1GCqJiyDkD7ng+o4mEieqLXLiMInX4ux4nIq7+jWYN118H5pQqmqjp+SN/smkXwO8CW11O/K586Y49CagODym4WKjgHEM9+rzePoBLtVXSL43gHTqE1e4ocw0AEuK8=","ak.pv":"100","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset is-ad-enabled" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Familie";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_family_rndde"})};</script> <script>var iomCalls=[];window.iomAsync={c:function(){iomCalls.push(arguments)}};var script=document.createElement("script");script.onload=function(){iomCalls.forEach(function(iomCall){window.iom.c.apply(null,iomCall)});window.iomAsync=window.iom};script.async=true;script.src="https://script.ioam.de/iam.js?m\x3d1";document.head.appendChild(script);</script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_family_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iomAsync instanceof Object&&typeof window.iomAsync.c==="function")iomAsync.c(iam_data,1);</script> <script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">if(Math.random()>=.9){var script=document.createElement("script");script.async=true;script.crossorigin="anonymous";script.type="text/javascript";script.src="https://boot.pbstck.com/v1/tag/00473c20-7ad0-41a8-b32b-a676320835e8";document.head.appendChild(script)};</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fUlLp41ToP0qVs"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="cQQjCk2ToP0qVs"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="gh__nav-mu-i-lnk has-hov">Mobilität </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="gh__nav-mu-i-lnk has-hov">E-Mobility </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--6" style="-ms-grid-column: 3; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="gh__nav-mu-i-lnk has-hov">Beruf &amp; Bildung </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Podcasts </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Das ist das RND </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 9;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--10" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">E-Mobility </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Podcasts </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--10" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Mobilität" href="/mobilitaet/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Mobilität </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="E-Mobility" href="/e-mobility/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">E-Mobility </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 31;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Beruf &amp; Bildung" href="/beruf-und-bildung/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Beruf &amp; Bildung </a> </li> <li class="mgh__nav-mu-i ord--9" style="-ms-grid-column: 1; -ms-grid-row: 32;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 33;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 33;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Podcasts" href="https://www.rnd.de/podcasts//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Podcasts </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 34;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Das ist das RND" href="https://membership.rnd.de//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Das ist das RND </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 34;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 35;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 35;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fGmK9v1ToP0qVs"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="c0SYvSEToP0qVs"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-red js-tsr-ph-clickable" href="/hauptstadt-radar/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Newsletter „Hauptstadt Radar”: Exklusive Einblicke in die Politik </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Hintergründe, Prognosen und Analysen – immer dienstags, donnerstags, samstags </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-green has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f9SH8W1ToP0qVs"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="LIWIGJPJ5UIQIHN6TFPXD6YYNI";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/familie">Familie</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["spielwaren","kinder","eu"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Spielwaren" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/spielwaren/">Spielwaren</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Kinder" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/kinder/">Kinder</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="EU" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/eu/">EU</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Das EU-Parlament fordert besseren Schutz für Kinder vor gefährlichem Spielzeug.</li> <li class="a-li__i">Demnach brauche dieses vor allem strengere Grenzwerte für gesundheitsschädliche Chemikalien und verschärfte Sicherheitsvorkehrungen bei vernetztem Spielzeug.</li> <li class="a-li__i">Das EU Parlament macht sich für eine Überarbeitung geltender Regelungen stark.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2022-02-17T06:44:02.440Z"> 17.02.2022, 7:44 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <picture> <source srcset="https://www.rnd.de/resizer/Gwse_Fox4D0YoAOh4vajwVTKGnE=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 370w, https://www.rnd.de/resizer/fIpBfoIk3IgCF5ngqH30Tgz4deo=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 560w, https://www.rnd.de/resizer/GJ02FCMEKVT7t_8t-mgxOarlTcY=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 860w, https://www.rnd.de/resizer/gHj0WS8c8toxFYYBjYN7Zm-UkWc=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 962w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/dSaIc5N_3Vsuzd6bapMN31VIaV4=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 370w, https://www.rnd.de/resizer/utR6wLbp-RVEJgCCmvH_bVdHcKg=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 560w, https://www.rnd.de/resizer/mXcaQHyj6n9hO3OtgdU166BJ5Tc=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 860w, https://www.rnd.de/resizer/u59x3e-dyvsYVr2IErFXPAwCQZg=/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg 962w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <img src="https://www.rnd.de/resizer/3K6IlTpyRrdTGt9bDe6RU-BmbC4=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WHMZ553DLZEDRLDOVIAA47MEWI.jpeg" width="369" height="208" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"/> </picture> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Das EU-Parlament fordert besseren Schutz für Kinder vor gefährlichem Spielzeug - vor allem auch vor gesundheitsschädlichen Chemikalien, die teilweise in Spielzeugen enthalten sind.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Sebastian Gollnow/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="LIWIGJPJ5UIQIHN6TFPXD6YYNI"> <input type="hidden" name="name" value="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <input type="hidden" name="url" value="/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LIWIGJPJ5UIQIHN6TFPXD6YYNI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="LIWIGJPJ5UIQIHN6TFPXD6YYNI"> <input type="hidden" name="name" value="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <input type="hidden" name="url" value="/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/LIWIGJPJ5UIQIHN6TFPXD6YYNI" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html;title=Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <amp-social-share type="twitter" data-param-text="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit via @RND_de&#13;" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Twitter :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </amp-social-share> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Mehr Schutz für Kinder: EU-Parlament fordert bessere Spielzeug-Sicherheit"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Straßburg. </span> Das EU-Parlament hat einen besseren Schutz von Kindern vor gefährlichem Spielzeug gefordert. Es brauche strengere Grenzwerte für gesundheitsschädliche Chemikalien sowie verschärfte Sicherheitsvorkehrungen für vernetztes Spielzeug, heißt es in einer rechtlich nicht bindenden Entschließung, die die Abgeordneten in Straßburg am Mittwoch mit großer Mehrheit annahmen. Darin fordern sie eine Überarbeitung derzeit geltender EU-Regeln.</p> <p class="a-p"> Denn trotz schon bestehender Vorschriften sind nach Angaben des Europaparlaments viele Spielzeuge auf dem EU-Markt noch immer nicht sicher. Laut dem europäischen Verbraucherverband BEUC sind die häufigsten Risiken gefährliche Chemikalien, Verschlucken oder Ersticken. Die bestehenden Grenzwerte für Giftstoffe seien zudem veraltet.</p> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/lifestyle/kindererziehung-mein-kind-spielt-schiessen-mit-spielzeug-waffen-muessen-eltern-sich-sorgen-IJVPBQXREZXCQBQ5CHWI2G5GYY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="IJVPBQXREZXCQBQ5CHWI2G5GYY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/_D1_VtXtiH0rsB3iD0mfhyxb4sk=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-srcset="https://www.rnd.de/resizer/s1lRi1znBid8XKSXtM7im6ivrGI=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 370w, https://www.rnd.de/resizer/7iI360DJC-abw5lNHtCD-CtBXQo=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 560w, https://www.rnd.de/resizer/NEOn0bcgRwAWtGip980XcF9maPc=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/cjezXfnQhY7TJ0Rs-RMwxlszPhI=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-srcset="https://www.rnd.de/resizer/QrKo7rqpvYcWucMU-hTrgZBqHiU=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 370w, https://www.rnd.de/resizer/D1rm9JAfJLkpHU2fmypYaHgdlFw=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 560w, https://www.rnd.de/resizer/RKciRtI-W5oNp5qZal0USqDT2Qs=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/X1L1AF0hmgwc0r3xWsbrWNwBv1U=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-srcset="https://www.rnd.de/resizer/HvGrzDtdePqU0T_gApcxeWBTy5s=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 76w, https://www.rnd.de/resizer/y8d-J2FU4sBw_bgY7Mz4RWuK4x4=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/gnEHhO3CtDQK_zsv03vv7YAPFto=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-srcset="https://www.rnd.de/resizer/SMfhPH7Atj5jgPBfLwC2lpDDVR0=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 76w, https://www.rnd.de/resizer/jV4kaH3XRwDWZhxPNlZgBLWOoyQ=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/cjezXfnQhY7TJ0Rs-RMwxlszPhI=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-src="https://www.rnd.de/resizer/VcIiGQXJkSpJSl3FZHHZA1ESBs4=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg" data-srcset="https://www.rnd.de/resizer/QrKo7rqpvYcWucMU-hTrgZBqHiU=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 370w, https://www.rnd.de/resizer/D1rm9JAfJLkpHU2fmypYaHgdlFw=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 560w, https://www.rnd.de/resizer/RKciRtI-W5oNp5qZal0USqDT2Qs=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZFE5ELDGWBGR7EDBXY75GGQS6E.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/spiele/">Spiele</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/erziehung/">Erziehung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">„Peng, peng!“: Müssen Eltern sich sorgen, wenn Kinder Schießen spielen?</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/familie/risiken-in-der-schwangerschaft-vor-unbekannten-gefahren-kann-man-sich-nicht-schutzen-NH5V4AXMMNDLRCQUDCLXKJWCQ4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="NH5V4AXMMNDLRCQUDCLXKJWCQ4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/75aNyDFcJa3f56SLJ2A0ejolPpI=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-srcset="https://www.rnd.de/resizer/dO-pvktw6kTt6vgD7th5OyTp1cM=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 370w, https://www.rnd.de/resizer/HfprfRvNiFLxUnkUbgl4VdNVJJ0=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 560w, https://www.rnd.de/resizer/tpxlsr9eNy5rLbWWH53o7oJ4hWA=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/BbmGmTlI9R_0Rxc1ljM9y_Sv5UE=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-srcset="https://www.rnd.de/resizer/aWwvf17qkfLhGfliMSqMRMmU30o=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 370w, https://www.rnd.de/resizer/tE1sXfz9khqo8imiDCV4yqcDkjg=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 560w, https://www.rnd.de/resizer/62bNha8TALmapX54OAMzPkj3TZQ=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/-KSd28df6B8JEFyy5KGTVhuyVMU=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-srcset="https://www.rnd.de/resizer/Cj1eKzbNJOTJKJC74S6lLqllPj0=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 76w, https://www.rnd.de/resizer/L5NnyEkn6ozYTjCqOAe8RWm1iJI=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/W4XIl3bfufkBiz6ZjX4Ke8UQUVU=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-srcset="https://www.rnd.de/resizer/r0pFNGfbZ6ro5lRchDjDLqYnS-A=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 76w, https://www.rnd.de/resizer/B9ojubCiK3_Kp_hIIp7OP_8HrK0=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/BbmGmTlI9R_0Rxc1ljM9y_Sv5UE=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-src="https://www.rnd.de/resizer/vTvxpfLwg-WmQ4KuLUTBqCT_o58=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg" data-srcset="https://www.rnd.de/resizer/aWwvf17qkfLhGfliMSqMRMmU30o=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 370w, https://www.rnd.de/resizer/tE1sXfz9khqo8imiDCV4yqcDkjg=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 560w, https://www.rnd.de/resizer/62bNha8TALmapX54OAMzPkj3TZQ=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/AL5INT4JXRFMXO3CPKMRDILOKE.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-interview/">RND-Interview</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/schwangerschaft/">Schwangerschaft</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/baby/">Baby</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Risiken in der Schwangerschaft: „Vor unbekannten Gefahren kann man sich nicht schützen“</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/lifestyle/wunsch-vom-kind-mussen-eltern-manche-spielzeuge-schenken-obwohl-sie-sie-ablehnen-CAVGYSY2V2IA2PIQZXV4MQ4LRQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="CAVGYSY2V2IA2PIQZXV4MQ4LRQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/nxaavsbJMtKCq6CoM58rDhgwBi4=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-srcset="https://www.rnd.de/resizer/AeRyX3Bc9Xj2Msb7-5Z2Rgd2268=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 370w, https://www.rnd.de/resizer/f65WgYtE4HE_RvW1kJ5wazI2TOY=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 560w, https://www.rnd.de/resizer/9IWnsRZBrfwaVpvBZq4vUPFzj1M=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/4nt2kpejuGdQi5pY6Eq-DHaMUAc=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-srcset="https://www.rnd.de/resizer/2pdLDLSGJJFEA1WpzpwyDiYzuVA=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 370w, https://www.rnd.de/resizer/zNWnW6myN2zzspmULSQ80v5KOCY=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 560w, https://www.rnd.de/resizer/LW_t2VL5rU06QbmTQ_mHUhn9UEI=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/cMD2hbnVvYeRWrk61htWAgwFcIM=/76x76/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-srcset="https://www.rnd.de/resizer/pPkokm0gmTXA-prrWBc8zpkVVGE=/76x76/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 76w, https://www.rnd.de/resizer/O3aun84xfBlhijW_s-hue_bbq6E=/152x152/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/YhKZaPdlSnkhKTH0gBwUYPez6VY=/76x76/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-srcset="https://www.rnd.de/resizer/dySG64QbwqjN-CIqk5KbxPanIKY=/76x76/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 76w, https://www.rnd.de/resizer/oO5WvwNZn1xpXL_QksT0m7VTqyc=/152x152/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/4nt2kpejuGdQi5pY6Eq-DHaMUAc=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-src="https://www.rnd.de/resizer/rqx0Xv6iMwLoyloo5DAfwVoMUgg=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg" data-srcset="https://www.rnd.de/resizer/2pdLDLSGJJFEA1WpzpwyDiYzuVA=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 370w, https://www.rnd.de/resizer/zNWnW6myN2zzspmULSQ80v5KOCY=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 560w, https://www.rnd.de/resizer/LW_t2VL5rU06QbmTQ_mHUhn9UEI=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/23JL2TGZCFFH7H2H5VZ3IWNX6I.jpg 860w" sizes="(min-width: 900px) 370px, 100vw" loading="lazy"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/spielwaren/">Spielwaren</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eltern/">Eltern</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Wunsch vom Kind: Müssen Eltern manche Spielzeuge schenken, obwohl sie sie ablehnen?</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">EU-Parlament fordert bessere Sicherheitsmechanismen</h2> <p class="a-p"> Vernetzte Geräte bergen daneben ganz neue Gefahren, wie BEUC unter Verweis auf norwegische Verbraucherschützerinnen und Verbraucherschützer erklärte. Diese stellten schon 2016 fest, dass Dritte per Handy die Kontrolle über Spielzeug übernehmen und etwa Kinder abhören könnten. Teils würden Informationen, die Kinder zum Beispiel ihrer Puppe anvertrauten, mit einer auf Spracherkennung spezialisierten US-Firma geteilt.</p> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Das EU-Parlament forderte nun, dass die EU-Kommission diese Risiken bei der Überarbeitung der Regeln angehen müsse und dass Herstellende schon von vornherein Sicherheitsmechanismen vorsehen sollten. Außerdem verlangten die Abgeordneten einen besseren Schutz vor krebserregenden, erbgutverändernden oder fortpflanzungsgefährdenden Chemikalien in Spielzeugen und zeigen sich besorgt über abweichende Maßstäbe bei Spielzeugen je nach Alterszielgruppe. Dies eröffne Schlupflöcher: Herstellende könnten eindeutig für Kleinkinder gedachte Produkte als für ältere Kinder deklarieren und so strengere Grenzwerte umgehen. Die Mitgliedstaaten müssten zudem ihre Marktüberwachung verbessern, damit unsichere Produkte schnell vom Markt genommen werden könnten.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/dpa</i></p> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0uwGL3ToP0qVs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="f0YgvQGToP0qVs"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/familie/mehr-schutz-fuer-kinder-eu-parlament-fordert-bessere-spielzeug-sicherheit-LIWIGJPJ5UIQIHN6TFPXD6YYNI.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cKMhdC1ToP0qVs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fnQ0mL1ToP0qVs"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="cQHbuB1ToP0qVs"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="f0MgpYSToP0qVs"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="bc9970d7498c3848b3ad656f3d7829665cd1aac5"> <a class="tsr__lnk" href="/wirtschaft/spielzeug-fuer-kinder-preise-werden-laut-simba-dickie-massiv-steigen-EQUXWK547JCIDCHQXXDPP7GD4M.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="EQUXWK547JCIDCHQXXDPP7GD4M" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/wTWUxaT2j-2XJBTOtXuNUsSkJKQ=/0x0:4928x2772/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg" data-srcset="https://www.rnd.de/resizer/YRqi4wMqNJ0aRopkmKpH6fbY7EY=/0x0:4928x2772/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 370w, https://www.rnd.de/resizer/nEFHUtAF9AWk1zaI6EPfKuW61Dg=/0x0:4928x2772/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 560w, https://www.rnd.de/resizer/STndOdPqsm3DxdzKYHXQ5yZOVuE=/0x0:4928x2772/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/gMxc3-htxd-I8VM319mINZvggHU=/0x0:4928x2772/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg" data-srcset="https://www.rnd.de/resizer/pXkS-IjKeBtE9w-PVHTKCg9VacU=/0x0:4928x2772/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 370w, https://www.rnd.de/resizer/ACO2PDy3DHGUUs7REusGF1Gj2NI=/0x0:4928x2772/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 560w, https://www.rnd.de/resizer/QdEHbSKKsVaiGJ3tJZiSGcTepbk=/0x0:4928x2772/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/gMxc3-htxd-I8VM319mINZvggHU=/0x0:4928x2772/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg" data-src="https://www.rnd.de/resizer/71fnhznQpLx_Eutvh9Lpk_EmFTs=/0x0:4928x2772/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LCGLCW7VLBFB5OJX4I3FCLF6RA.jpeg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/spielwaren/">Spielwaren</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/einzelhandel/">Einzelhandel</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/inflation/">Inflation</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Inflation im Kinderzimmer: Die Preise für Spielzeug steigen massiv</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/thomas-magenheim-hoermann/"> Thomas Magenheim-Hörmann</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 28.01.2022</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="a7086ee874c6d2966e7d91e4bdc39effb880fd5d"> <a class="tsr__lnk" href="/familie/eine-komplexe-abwaegung-warum-ich-mein-kind-off-label-gegen-corona-impfen-liess-6H5CB4UHLFDTJIJLBIWC6RVQMI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="6H5CB4UHLFDTJIJLBIWC6RVQMI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/zF6fayDqF6TXyoIcCytKqzcnzn0=/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg" data-srcset="https://www.rnd.de/resizer/cPS1-APdfda4bcAg_FtbflkEf-A=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 370w, https://www.rnd.de/resizer/isx4-eCzbq2yifnkP2RFktB72uw=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 560w, https://www.rnd.de/resizer/uQ-Lejvx2m5DDumzRYNDuqCZXNE=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/0kQLtqnPAXg1Y6o3G7qNqStIdnw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg" data-srcset="https://www.rnd.de/resizer/GYBSeu06QH8pK2mtsn60ucuk9EQ=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 370w, https://www.rnd.de/resizer/XeC6nuGDuTlhG7HVq1WAuLWW-tU=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 560w, https://www.rnd.de/resizer/oN-t7RHFBNYLq0NW0BKWIfRqczY=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/0kQLtqnPAXg1Y6o3G7qNqStIdnw=/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg" data-src="https://www.rnd.de/resizer/2jePCg2pdr14UMFsmv-qBPGKah8=/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/IHHNJBPLIBETPDM6BPW5QQQ6JI.jpg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/impfung/">Impfung</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kinder/">Kinder</span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Eine komplexe Abwägung: Warum ich mein Kind off-label gegen Corona impfen ließ</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class=""> Frederik Jötten</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 5:30 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="2318ea15225711b8c8aafae80b898656b3dc9519"> <a class="tsr__lnk" href="/politik/rechtsstaatsmechanismus-warum-polen-und-ungarn-vor-dem-eugh-gescheitert-sind-ESKRJOM5IREPZFBX5KTDVZUYCM.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="ESKRJOM5IREPZFBX5KTDVZUYCM" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/EiLo2ThvZ_j1hIttbNAx_prNUSc=/0x0:5152x2898/369x208/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg" data-srcset="https://www.rnd.de/resizer/kjFpGmAXevOSWWgqUnh_blT8xp4=/0x0:5152x2898/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 370w, https://www.rnd.de/resizer/ntRT8M92v2Wld757970fXkSCd74=/0x0:5152x2898/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 560w, https://www.rnd.de/resizer/1JbA7-vG4KG8tbQ6MjIiplRThG4=/0x0:5152x2898/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/Kl3l7ME7fVSjYdrQAUfLuHnZTIg=/0x0:5152x2898/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg" data-srcset="https://www.rnd.de/resizer/sSYIj-e1EzRwIV0TywVZ_q3eKpg=/0x0:5152x2898/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 370w, https://www.rnd.de/resizer/WByGljuG3g8nlqqIBQQKRTaTNlo=/0x0:5152x2898/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 560w, https://www.rnd.de/resizer/km_fUEuJsikqRCBDKHOQY-ZjulQ=/0x0:5152x2898/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Kl3l7ME7fVSjYdrQAUfLuHnZTIg=/0x0:5152x2898/369x208/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg" data-src="https://www.rnd.de/resizer/zl8HnNwzlMe_bMPKbeNqCvIj8Zk=/0x0:5152x2898/369x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/7MAE6VIJTFCUTI3T2YHBLCCW5I.jpg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/justiz/">Justiz</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/polen/">Polen </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ungarn/">Ungarn</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/europaeischer-gerichtshof/">Europäischer Gerichtshof </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eu/">EU</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/eu-kommission/">EU-Kommission </span></li></ul><h3 class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Rechtsstaatsmechanismus: Warum der EuGH die Klagen von Polen und Ungarn abwies</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/damir-fras/"> Damir Fras</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> Gestern </span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="c0cZZiuToP0qVs"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://membership.rnd.de//" target="_blank" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/karriere//" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Olympia 2022" href="https://www.rnd.de/sport/olympia-2022-im-liveblog-news-und-informationen-rund-um-die-olympischen-winterspiele-in-peking-JFJNLC53WZHWRK4D3QUHHA6PJY.html"> Olympia 2022 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Ukraine Konflikt" href="https://www.rnd.de/politik/liveblog-ukraine-konflikt-russland-kuendigt-truppenabzug-an-HE2HCGE6JQFTFWLUN43NO5POI4.html"> Ukraine Konflikt </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Aktuelle Corona-Zahlen" href="https://www.rnd.de/gesundheit/corona-lage-am-16-02-2022-zahlen-karten-und-grafiken-fuer-deutschland-und-die-welt-ZF7G5L2KOREUFDX5XF4HGGXDFI.html"> Aktuelle Corona-Zahlen </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="fWs2P72ToP0qVs"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2022 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a class="js-cmp-privacy-manager-link" href="#" data-cmp-privacy-manager-link="">Cookie-Manager</a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo//" target="_blank" class="">DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f0OWxmWToP0qVs"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c2QkCJ1ToP0qVs"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0gIew1ToP0qVs"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="405d3810b5cda6840f690020a2db97cf029b0cf5"> <a class="tsr__lnk" href="/politik/corona-ukraine-wetter-stuermische-aussichten-PY5J3XDGL5BARCACLOJAA334CY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="PY5J3XDGL5BARCACLOJAA334CY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/e3rO2MnCFM8CLB7c1twdwTUVQ2U=/634x357/filters:quality(0):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg" data-srcset="https://www.rnd.de/resizer/BPM9yd85wtr0D5LNH7dOOMekgZo=/370x208/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 370w, https://www.rnd.de/resizer/2qXnkXmBSBLAdYXxw9dNKehpUAI=/560x315/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 560w, https://www.rnd.de/resizer/ONptEaZcV87wMCNX4QYUT-3a00E=/634x356/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 634w, https://www.rnd.de/resizer/thmPlIOtQq-rRBpIpD3z5HaW2m0=/860x483/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 860w, https://www.rnd.de/resizer/ofawLBrK6bkTCDVTiFmXzOlYJtw=/962x541/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 962w, https://www.rnd.de/resizer/kPomnMYdVdT27rh2Dfwl9IWF88s=/1268x713/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/FVH8ySzI5CN1TrLrZu4-92-xHt8=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg" data-srcset="https://www.rnd.de/resizer/Y8leFxWvKEvtyRy5bKZ1CgZgvAI=/370x208/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 370w, https://www.rnd.de/resizer/aWnPTM6wu91x4QVbLEATxC0KgbY=/560x315/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 560w, https://www.rnd.de/resizer/AuJOiP38WDwqL_M45ci6nfWZI1A=/634x356/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 634w, https://www.rnd.de/resizer/W0VLuVaS-noRd3VNGX4CEUlYe78=/860x483/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 860w, https://www.rnd.de/resizer/_Li75w9IKMlVp2FMQqoaRGrGiIA=/962x541/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 962w, https://www.rnd.de/resizer/mVIa5EKqgMpwqMeDqyzgRxL73g8=/1268x713/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/FVH8ySzI5CN1TrLrZu4-92-xHt8=/634x357/filters:quality(0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg" data-src="https://www.rnd.de/resizer/8BJ6VA9TWyLI-BXJ0NNJjrWVDDs=/634x357/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2APQHBK7BL355IFRKZSQHDBPU4.jpg" loading="lazy"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt" data-pb-field="headlines.basic" data-pb-field-type="text">Corona, Ukraine, Wetter: stürmische Aussichten</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Stürmische Aussichten: Die Politik hat Lockerungen beschlossen, blickt aber mit Sorge auf den Herbst. In der Ukraine-Krise fürchtet der Westen die Ruhe vor dem nächsten Sturm. Passend dazu das Wetter: Heute und die nächsten Tage wird es in weiten Teilen Deutschlands ebenfalls ziemlich stürmisch. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.7214649a380fd994cd64fbb544b8c34b.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r0UNfoaToP0qVs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0UNfoaToP0qVs/render.js?v=177'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.249730d9d64b348f8e95.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="967" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>