<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>window.RND=window.RND||{};window.RND.app=window.RND.app||{};
window.RND.app.podcasts=[{"title":"Der Tag","description":"Das Nachrichten-Briefing aus dem RND-Newsroom mit den wichtigsten Themen des Tages. Jeden morgen um 7 Uhr.","thumbnail":"https://images.podigee-cdn.net/0x,sbZps3j5-p7hJUpJA687P79l3ty2d2RGCiIjz8fZPe8Q\x3d/https://cdn.podigee.com/uploads/u12148/0026048b-bd2f-4c8f-b464-ecd5cbdde946.jpg","feed":"https://dertag.podigee.io/feeds/rnd_app/mp3"},{"title":"RND-Update","description":"Schnell und kompakt informiert. Das RND-Update versorgt Sie st\u00fcndlich mit den aktuellsten Nachrichten.","thumbnail":"https://images.podigee.com/0x,s-OmnPA-QDtPQhITxtKBR9ZzaXHR9cNdLjKtrdamKX1k\x3d/https://cdn.podigee.com/uploads/u12148/1df0b8e5-87f1-4532-a8f4-30bebfd87c02.jpg",
"feed":"https://rnd-update.podigee.io/feeds/app_einbindung/mp3"},{"title":"Unsere Story","description":"Die Geschichte hinter der Reportage: Der Recherchepodcast mit Dirk Schmaler und Dennis Pyzik.","thumbnail":"https://images.podigee.com/0x,slJPO69gisP4i5thunOb0iXoBsao6GGG_uxxL4-hidwU\x3d/https://cdn.podigee.com/uploads/u12148/acc0296f-14e8-49cb-80a4-b549614f8fd5.jpg","feed":"https://unserestory.podigee.io/feed/mp3"},{"title":"Eine Halbzeit mit","description":"...Wolff-Christoph Fuss und Heiko Ostendorp. Geballter Sachverstand trifft auf eine gesunde Portion Humor.",
"thumbnail":"https://images.podigee.com/0x,scElEB5yEunGkf8CKxGP6xSlQCZidSJ8lsbjeLmKJv0w\x3d/https://cdn.podigee.com/uploads/u12148/946aa305-61d8-4215-a085-751f7d2f1a7f.jpg","feed":"https://einehalbzeitmit.podigee.io/feed/mp3/"},{"title":"Ach, komm!","description":"Der Sexpodcast mit Bestsellerautorin Ann-Marlene Henning im Gespr\u00e4ch mit Caro Burchardt.","thumbnail":"https://images.podigee.com/0x,srpvF4zBojSQw7GE5TCmv0jajsuIQm6PuF-bNt9cLkKo\x3d/https://cdn.podigee.com/uploads/u12148/80ff2b33-8968-4c4a-b9e9-7bca2f7f4a82.jpg",
"feed":"https://ach-komm.podigee.io/feed/mp3"},{"title":"Staat, Sex, Amen","description":"Der Gesellschaftspodcast mit Imre Grimm und Kristian Teetz will einordnen, will sichten, dichten und schlichten.","thumbnail":"https://images.podigee.com/0x,sJnj4XCOVwpyzaVTpg377g8WAfg8NQSpMpO78cwO9LPs\x3d/https://cdn.podigee.com/uploads/u12148/f3fea84f-3798-408c-841b-a6cf911d2dd4.jpg","feed":"https://staatsexamen.podigee.io/feed/mp3"},{"title":"So geht Papa","description":"Wie geht eigentlich Vatersein? Birk Gr\u00fcling macht sich auf die Suche nach Antworten und v\u00e4terlichen Ratschl\u00e4gen.",
"thumbnail":"https://images.podigee.com/0x,syFqP1pltNfAzdfAjoQUMHLp6LDUokjdI94bR96Uv_u0\x3d/https://cdn.podigee.com/uploads/u12148/5b049348-48a5-4bc1-a0b5-49f0aeb90872.jpg","feed":"https://sogehtpapa.podigee.io/feed/mp3"}];</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [{"url":"reuters","vendorId":"5ec79688c48bc54b55f26662","name":"Thomson Reuters","policyUrl":"https://www.thomsonreuters.com/en/privacy-statement.html"},{"url":"pushwoosh","vendorId":"5f50c412e52b52073b3b8667","name":"Pushwoosh Inc.","policyUrl":"https://www.pushwoosh.com/privacy-policy/"},{"url":"ndr","vendorId":"5f7c49a2e6dbf57defed4d39","name":"NDR und ARD-aktuell","policyUrl":"https://www.ndr.de/service/datenschutz/index.html"},{"url":"akamai","vendorId":"5ebe70ceb8e05c43d547d7b4","name":"Akamai Technologies, Inc.","policyUrl":"http://www.akamai.com/html/policies/index.html"},{"url":"google","vendorId":"5e7e1298b8e05c4854221be9","name":"Google Inc.","policyUrl":"http://www.google.com/privacy/privacy-policy.html"},{"url":"youtube","vendorId":"5e7ac3fae30e7d1bc1ebf5e8","name":"Youtube","policyUrl":"https://policies.google.com/privacy"},{"url":"twitter","vendorId":"5e71760b69966540e4554f01","name":"Twitter, Inc.","policyUrl":"http://twitter.com/privacy"},{"url":"facebook","vendorId":"5e716fc09a0b5040d575080f","name":"Facebook, Inc.","policyUrl":"https://www.facebook.com/policy.php"},{"url":"spotify","vendorId":"5e7f6927b8e05c111d01b40f","name":"Spotify Ltd.","policyUrl":"https://www.spotify.com/us/legal/privacy-policy/"},{"url":"vimeo","vendorId":"5eac148d4bfee33e7280d13b","name":"Vimeo","policyUrl":"https://vimeo.com/privacy"},{"url":"soundcloud","vendorId":"5e7179e49a0b5040d5750812","name":"Soundcloud Limited","policyUrl":"https://soundcloud.com/pages/privacy"},{"url":"instagram","vendorId":"5e7e5243b8e05c1c467daa57","name":"Instagram, Inc.","policyUrl":"https://help.instagram.com/155833707900388"},{"url":"chartbeat","vendorId":"5ea172e36ede87504f7b4590","name":"Chartbeat, Inc.","policyUrl":"https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"},{"url":"ivw","vendorId":"730","name":"INFOnline GmbH","policyUrl":"https://www.infonline.de/datenschutz/"},{"url":"outbrain","vendorId":"164","name":"Outbrain UK Ltd","policyUrl":"https://www.outbrain.com/legal/privacy#privacy-policy","forceActivation": false, "runAfterForcedActivation": false},{"url":"arc","vendorId":"5eea20a561d6a928641a98a3","name":"Arc Publishing","policyUrl":"https://www.arcpublishing.com/"},{"url":"emetriq","vendorId":"213","name":"emetriq GmbH","policyUrl":"https://www.emetriq.com/datenschutz/"},{"url":"opinary","vendorId":"488","name":"Opinary GmbH","policyUrl":"https://opinary.com/de/datenschutz/"},{"url":"googletagmanager","vendorId":"5e952f6107d9d20c88e7c975","name":"Google Tag Manager","policyUrl":"https://policies.google.com/privacy"},{"url":"googleanalytics","vendorId":"5e542b3a4cd8884eb41b5a72","name":"Google Analytics","policyUrl":"https://marketingplatform.google.com/about/analytics/terms/us/"},{"url":"googleoptimize","vendorId":"5eb2856cbb0c9a4439bfe303","name":"Google Optimize","policyUrl":"https://policies.google.com/privacy?hl=en"},{"url":"tickaroo","vendorId":"5eb975c32a005a254474e8ff","name":"Tickaroo GmbH","policyUrl":"https://www.tickaroo.com/about/de/datenschutz.html"},{"url":"glomex","vendorId":"5eb9779c2a005a254474efde","name":"Glomex GmbH","policyUrl":"https://www.glomex.com/de/privacy-notice"}];
</script> <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script> <script src="/pb/resources/polyfills-head.17ea68e13d416810ca6c.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.14830ee8668c43b55ff3.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";
window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'digital';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.outstream.rectangle-2.inlist-1.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'digital'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html","pageMainCategoryRND":"Digital","pageTypeCategory":"content","pageLastPublishDate":"2021-02-02T10:42:19.804Z","pageDisplayDate":"2021-02-02T10:36:05.603Z","pageArticleId":"JNRAVM6S6VEGXFPHA3HDXH3C7Q","pageHeadlineTitle":"In Kombination mit der Apple Watch: iPhone trotz Maske entsperren","pageTags":"iPhone\r\n|Apple|Maskenpflicht",
"pageType":"article","pageMasterArticleId":"JNRAVM6S6VEGXFPHA3HDXH3C7Q","pagePostId":"JNRAVM6S6VEGXFPHA3HDXH3C7Q","pagePostSource":"RND Newsroom","pageMainCategory":"Digital","pagePostLength":"2028","pagePublishDate":"2021-02-02T10:36:05.603Z","pageCmsSource":"composer","pageSponsorStatus":"false"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",1E3,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> 
<script id="amp-access" type="application/json">
    [{
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true,
        "namespace": "myrnd"
    }
    ,{
      "namespace": "glomex",
      "authorization": "https://amp-integration.glomex.com/amp/visible?integration_id=40599x18ka550fmt&current_url=CANONICAL_URL",
      "noPingback": true,
      "authorizationFallbackResponse": {
        "has_videos": false
      }

    }
    ]
</script>
 <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <link rel="amphtml" href="https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html?outputType=amp"> <title>iPhone trotz Maske entsperren: Bislang nur für Apple-Watch-Nutzer möglich</title> <meta property="og:title" content="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"/> <meta name="description" content="Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen. Die neue Software-Version bietet ein praktisches Feature: Das iPhone kann künftig per Gesichtserkennung mit Face ID entsperrt werden, auch wenn der Nutzer eine Maske trägt. Allerdings funktioniert das nur, wenn der Nutzer zusätzlich eine Apple Watch trägt."/> <meta property="og:description" content="Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen. Die neue Software-Version bietet ein praktisches Feature: Das iPhone kann künftig per Gesichtserkennung mit Face ID entsperrt werden, auch wenn der Nutzer eine Maske trägt. Allerdings funktioniert das nur, wenn der Nutzer zusätzlich eine Apple Watch trägt."/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/FOm_rdHNyQHjB4XXjIEM9_VrMJY=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/FOm_rdHNyQHjB4XXjIEM9_VrMJY=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"digital","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream","lazyLoaded":true},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"inlist-1","baseSlotName":"inlist","hasAlternativeContent":false,
"id":"gpt_inlist-1","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,"id":"gpt_OOP"}],"pageTags":["iphone","apple","maskenpflicht",""],"pageType":"article","zone":"digital","usersegment":"a","pageId":"JNRAVM6S6VEGXFPHA3HDXH3C7Q","pagePath":"digital","pageArea":"digital","tags":["iphone","apple","maskenpflicht",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];
window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Digital","@id":"https://www.rnd.de/digital"},"@type":"ListItem","position":1},{"item":{"name":"iPhone trotz Maske entsperren: Bislang nur für Apple-Watch-Nutzer möglich","@id":"https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"},"@type":"ListItem","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"alternativeHeadline":"In Kombination mit der Apple Watch: iPhone trotz Maske entsperren","datePublished":"2021-02-02T11:36:05+01:00","image":[{"@type":"ImageObject","width":"1441","description":"Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen, die ein praktisches Feature enthält.","url":"https://www.rnd.de/resizer/JDf0E-gnNOa9qFU8dy5uZsN9_Sw\u003d/1441x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg","height":"811"}],"articleBody":"Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen. Die neue Software-Version bietet ein praktisches Feature in Pandemie-Zeiten. Das iPhone kann künftig per Gesichtserkennung mit Face ID entsperrt werden, auch wenn der Nutzer eine Maske trägt. Allerdings gibt es einen Wehrmutstropfen: Das Entsperren funktioniert nur, wenn der Nutzer zusätzlich eine Apple Watch trägt.Die Funktionsweise ist bereits für Macs möglich. Apples Computer können automatisch entsperrt werden, wenn eine ebenfalls entsperrte Apple Watch getragen wird. Nun ist diese praktische Funktion auch für Smartphones möglich. Die Uhr selbst muss dabei jedes Mal mit einem vierstelligen Pin-Code entsperrt werden, nachdem sie abgenommen wurde, bei den meisten Kunden dürfte dies also einmal am Tag nach dem Aufladen der Fall sein.So funktioniert die GesichtserkennungSobald Apple Watch und iPhone auf Stand der neuen Software aktualisiert worden sind, kann die Funktion aktiviert werden. Auf dem iPhone muss unter Einstellungen die Funktion „mit Apple Watch entsperren“ aktiviert werden. Um einen Code auf der Apple Watch zu aktivieren, muss auf der Uhr unter „Passwort aktivieren“\u003ci\u003e \u003c/i\u003eein Code ausgewählt werden. Zudem muss die „Handgelenkserkennung“ eingeschaltet sein.Nach dem Entsperren vibriert die Apple Watch, um den Vorgang zu bestätigen. Die Kombination aus einer teilweisen Gesichtserkennung und der entsperrten Apple Watch erhöht zudem die Sicherheit im Vergleich zum selben System ohne Smartwatch.Wer im Apple Developer Program registriert ist (Kosten: rund 99 Dollar im Jahr) kann ab sofort können die Beta-Versionen iOS 14.5 und watchOS 7.4 herunterladen.Das Smartphone austricksenWer keine Apple Watch besitzt oder noch nicht in den Genuss der neusten Beta-Version kommt, kann die Gesichtserkennung seines Smartphones „austricksen“, um auch mit Maske erkannt zu werden. Dafür muss in den Geräteeinstellungen das Gesicht mit Maske einfach als „alternativer Look“ gespeichert werden. Es ist möglich, dass es mehrere Anläufe mit dem „halben Gesicht“ braucht.\u003ci\u003eRND/ame\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen. Die neue Software-Version bietet ein praktisches Feature: Das iPhone kann künftig per Gesichtserkennung mit Face ID entsperrt werden, auch wenn der Nutzer eine Maske trägt. Allerdings funktioniert das nur, wenn der Nutzer zusätzlich eine Apple Watch trägt.","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2021-02-02T11:42:20+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"iPhone trotz Maske entsperren: Bislang nur für Apple-Watch-Nutzer möglich"}</script> <script defer src="/pb/resources/main.0723f66e4153a2286f93.js"></script> <script defer src="/pb/resources/myrnd.fe9486958b1f7d768b4f.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ce1a81fd-705a-432f-9286-170bd9a746d0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjuqyazgava-f-b00d2b187-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"bea9b5ce","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58174,"ak.gh":"23.32.16.72","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612263466","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8H4jwQFExwdwvab/xMOEWrbjFiusCtYRk/P1omYkuTJV+rt0Tt6QLhTy8+eOoChYB7zD4cAzCGLNPiIhk8CiSia002QwE/9s6IENDRVzzkbaEC6OSa5YnoToEgehP4N6DY+q3xMiu/BY0vEhFZdzlebH1UKO/Qp1PMPyXV97DuX2kLCyeTArhElTziksBhxddY1cP7HBAB8s8spt8Wb2xEXdoNBsdD8Yt6xUiQpN+Ez1iswgDCObmnhR+SyPJjgUKxsfWn4yPJ64oO+QF3mU8mUOXF+0mLbyHNCATW2pz/I8t0b960FpJSMeAhOR9C9hFsawfUcyJzPp2AImEiO//5OQCCDzzIrE7YoU6dn8FTgNJqZ3DTwADaW4uHsR+XR/WMPvx5EU6Retv18k2uD5FJRThP/ZFCy0nueYs03ZVyo=","ak.pv":"74","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Digital";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_digital_rndde"})};</script> <script src="https://script.ioam.de/iam.js"></script> <script>var iam_data={"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_digital_rndde"};if(window.ivw_st)iam_data.st=window.ivw_st;if(window.ivw_sv)iam_data.sv=window.ivw_sv;if(window.iom instanceof Object&&typeof window.iom.c==="function")iom.c(iam_data,1);</script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="fZGaxx1tIw4uns"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0v4PQwtIw4uns"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="f1rias1tIw4uns"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="js-c-nav-tpc c-nav-tpc has-shad-def is-hidden pb-layout-item pb-chain pb-c-navigation-topic full" data-tags="maskenpflicht" id="cdBEOh1tIw4uns"> <div class="c-nav-tpc__in-wr"> <div class="js-c-nav-tpc__in c-nav-tpc__in"> <p class="js-c-nav-tpc__t c-nav-tpc__t"> <a href="https://www.rnd.de/themen/coronavirus/" class="has-hov" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus>"> Coronavirus &gt;</a> </p> <div class="js-c-nav-tpc__l-cr c-nav-tpc__l-cr"> <ul class="js-c-nav-tpc__l c-nav-tpc__l"> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f8Jb2i1tIw4uns"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--red has-hov" href="https://www.rnd.de/die-pandemie-und-wir/" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Newsletter"> Newsletter </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fIfndG1tIw4uns"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/corona-liveticker-aktuelle-news-am-freitag-30102020-6TYRMA7E25DQTARLT42ISZUZBU.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Ticker"> <span class="o-bdg o-bdg--live"> <span class="o-bdg__txt f-p--600">live</span> </span> Ticker </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="fbygH81tIw4uns"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/panorama/corona-hotspots-in-deutschland-karte-zeigt-alle-stadte-52IFNSW2PVCLPGFATQ2TQCQA7A.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Hotspots"> Hotspots </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f06XNELtIw4uns"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/corona-aktuell-fallzahlen-heute-10112020-karten-grafiken-ZF7G5L2KOREUFDX5XF4HGGXDFI.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Zahlen &amp; Grafiken"> Zahlen &amp; Grafiken </a> </div> </li> <li class="c-nav-tpc__el"><div class="pb-feature pb-layout-item pb-f-chain-navigation-topic-element" id="f0ULsfBtIw4uns"> <a class="c-nav-tpc__el-lnk c-nav-tpc__el-lnk--transparent has-hov" href="https://www.rnd.de/gesundheit/was-kostet-ein-corona-test-und-wo-kann-man-sich-testen-lassen-fragen-und-antworten-UD2FJTDBJNDMVNF5UNZOLP5C5M.html" target="_self" data-vars-event-category="navigation" data-vars-event-action="themennavigation" data-vars-event-label="Coronavirus> | Häufige Fragen"> Häufige Fragen </a> </div> </li> </ul> </div> <div class="js-c-nav-tpc__b-wr c-nav-tpc__b-wr"> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-follow- js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> <div class="c-nav-tpc__b-cr"> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/topic" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wr"> <input type="hidden" name="id" value="coronavirus"> <input type="hidden" name="name" value="Coronavirus"> <input type="hidden" name="url" value="/themen/coronavirus/"> <input type="hidden" name="type" value="topic"> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"> <button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button type="submit" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active o-btn--only-ico"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class="o-ico has-c-white o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button><button action-xhr="https://mein-rnd.api.rnd.de/topic/coronavirus" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--nt o-btn-meta-wr--tpc-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Mein RND" data-vars-event-action="Themen" data-vars-event-label="" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--no-hover o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active o-btn--only-ico"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg class="o-ico o-ico--14 " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> </span> </button> </div> </form></div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="c0hOfoFtIw4uns"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-rnd-blue js-tsr-ph-clickable" href="https://www.rnd.de/die-pandemie-und-wir/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Gut durch den Corona-Alltag - mit dem Newsletter "Die Pandemie und wir" </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> News, Hintergründe und Tipps für den Corona-Alltag - jeden Donnerstag neu </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> ABONNIEREN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="f0DbPOBtIw4uns"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="JNRAVM6S6VEGXFPHA3HDXH3C7Q";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/digital">Digital</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> iPhone trotz Maske entsperren: Bislang nur für Apple-Watch-Nutzer möglich</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["iphone","apple","maskenpflicht"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="iPhone " data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/iphone/">iPhone </a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Apple" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/apple/">Apple</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Maskenpflicht" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> In Kombination mit der Apple Watch: iPhone trotz Maske entsperren</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Die Gesichtserkennung von Apple funktioniert mit Maske im Gesicht nicht – was viele Nutzer nervt.</li> <li class="a-li__i">Doch der Tech-Gigant hat eine Lösung parat, die sich allerdings vorerst nur an Besitzer einer Apple Watch richtet.</li> <li class="a-li__i">Mit der neusten Software-Version lässt sich das Smartphone zusammen mit der Uhr problemlos entsperren.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2021-02-02T10:36:05.603Z"> 02.02.2021, 11:36 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/uCki2ykHL9u3niwddAj1POWa6Cs=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg" srcset="https://www.rnd.de/resizer/cv0gvQ6GkPy1ji7nR2SB_F3PuV8=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 370w, https://www.rnd.de/resizer/kl4eXnNvf4SUlSsh71vMC_5-L5E=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 560w, https://www.rnd.de/resizer/fU1rksNam7wZE_Uje6LKFjeFMqs=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 860w, https://www.rnd.de/resizer/Pb0bMkEnH-2A-fKa1o8MKOqTITM=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 962w, https://www.rnd.de/resizer/VQOlPiTQGs80TJ2568U-934VHj4=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1050w, https://www.rnd.de/resizer/cGLcm7_U4rhfipJ3EhFgsEaEGIE=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sebastian Gollnow/dpa"> <amp-img fallback src="https://www.rnd.de/resizer/AznYuUDUruj6rznnw_nqatZ6YAQ=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg" srcset="https://www.rnd.de/resizer/57SJGubCI6OFlJ-NtDxoe8ddw_w=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 370w, https://www.rnd.de/resizer/Ap6QQ0GJo9tQOoA_HadsoQ24SG8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 560w, https://www.rnd.de/resizer/YJy1jigBegHh9bL7IU9pLAKxOxI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 860w, https://www.rnd.de/resizer/z3CioVrU8YHctllUUOzaMHDSQ_4=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 962w, https://www.rnd.de/resizer/F9F1FF6pTZyE2clhJsz3lX5_vnM=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1050w, https://www.rnd.de/resizer/OXklb3kYHH3z0qCiZlmOjc75214=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Sebastian Gollnow/dpa"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/cv0gvQ6GkPy1ji7nR2SB_F3PuV8=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 370w, https://www.rnd.de/resizer/kl4eXnNvf4SUlSsh71vMC_5-L5E=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 560w, https://www.rnd.de/resizer/fU1rksNam7wZE_Uje6LKFjeFMqs=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 860w, https://www.rnd.de/resizer/Pb0bMkEnH-2A-fKa1o8MKOqTITM=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 962w, https://www.rnd.de/resizer/VQOlPiTQGs80TJ2568U-934VHj4=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1050w, https://www.rnd.de/resizer/cGLcm7_U4rhfipJ3EhFgsEaEGIE=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/57SJGubCI6OFlJ-NtDxoe8ddw_w=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 370w, https://www.rnd.de/resizer/Ap6QQ0GJo9tQOoA_HadsoQ24SG8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 560w, https://www.rnd.de/resizer/YJy1jigBegHh9bL7IU9pLAKxOxI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 860w, https://www.rnd.de/resizer/z3CioVrU8YHctllUUOzaMHDSQ_4=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 962w, https://www.rnd.de/resizer/F9F1FF6pTZyE2clhJsz3lX5_vnM=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1050w, https://www.rnd.de/resizer/OXklb3kYHH3z0qCiZlmOjc75214=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/AznYuUDUruj6rznnw_nqatZ6YAQ=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6MCZ6U3MTRDGZGOJ7PGKZXCXHE.jpeg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen, die ein praktisches Feature enthält.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Sebastian Gollnow/dpa</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="JNRAVM6S6VEGXFPHA3HDXH3C7Q"> <input type="hidden" name="name" value="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <input type="hidden" name="url" value="/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JNRAVM6S6VEGXFPHA3HDXH3C7Q" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="JNRAVM6S6VEGXFPHA3HDXH3C7Q"> <input type="hidden" name="name" value="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <input type="hidden" name="url" value="/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JNRAVM6S6VEGXFPHA3HDXH3C7Q" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html;title=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Hannover. </span> Apple hat damit begonnen, die erste Beta-Version von iOS 14.5 an Entwickler zu verteilen. Die neue Software-Version bietet ein praktisches Feature in Pandemie-Zeiten. Das iPhone kann künftig per Gesichtserkennung mit Face ID entsperrt werden, auch wenn der Nutzer eine Maske trägt. Allerdings gibt es einen Wehrmutstropfen: Das Entsperren funktioniert nur, wenn der Nutzer zusätzlich eine Apple Watch trägt.</p> <div class="a-c-emb" data-vars-event-category="newsletter_widget" data-vars-event-action="impression" data-vars-event-label="corona-kompakt"> <div class="con-nwl has-bg-white con-nwl--a is-w-in-a"> <div class="con-nwl__img-cr"> <picture class="img con-nwl--img "> <source srcset="https://www.rnd.de/resizer/1l6vJvIrHXc5UT6-E3vxOh75scw=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-srcset="https://www.rnd.de/resizer/bz8V1w-qt7u4BpXamlEgoEJ2jkM=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 370w, https://www.rnd.de/resizer/L2f1Ox_Kk0uxdLUrLpsh_PHepDs=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 560w, https://www.rnd.de/resizer/goY3wQ1pZ4MetgSUP4I6ETOnVLw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 860w, https://www.rnd.de/resizer/CXoa1toImZqKAV16sP7eWVd6HVs=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 962w, https://www.rnd.de/resizer/u5TWsZADeO09sRPkCdLKoIy4GXI=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1050w, https://www.rnd.de/resizer/KRh1L8nhaCbtEBTu57PhxRsp854=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1443w" type="image/webp" sizes="(min-width: 900px) 1000px, 100vw"> <source srcset="https://www.rnd.de/resizer/YZodVozVkdXbH3INI6aj2rIr8w8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-srcset="https://www.rnd.de/resizer/t_CfusAaKWnfnJX-2iQdiUwzxSY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 370w, https://www.rnd.de/resizer/lAzphMfl9-AyVin20OaKg7hCHr8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 560w, https://www.rnd.de/resizer/gHKzpc_5ibGSn6xJvJrFPjILtOw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 860w, https://www.rnd.de/resizer/oewCK0zHRpgfLYWz4u8IIFHZxzk=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 962w, https://www.rnd.de/resizer/bKjB-pSPRpanlL7NGeadI3pt9lc=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1050w, https://www.rnd.de/resizer/20M-c42R58OhUiiVM5gJ38BU6CE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg 1443w" type="image/jpeg" sizes="(min-width: 900px) 1000px, 100vw"> <img sizes="(min-width: 900px) 1000px, 100vw" class="o-lazy o-lazy--blur img con-nwl--img " src="https://www.rnd.de/resizer/YZodVozVkdXbH3INI6aj2rIr8w8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg" data-src="https://www.rnd.de/resizer/OHngAOSlfENHEa1-VFX-xhH4KhI=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZBUMAKXIEVG55G5MXAL23UX25Y.jpg"/> </picture></div> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/newsletter/" enctype="application/x-www-form-urlencoded" target="_top" name="newsletter-form" id="newsletter-form-cd8d4eb6-ee3a-4e75-b9cf-f0f4b47ccac1" class="con-nwl__fm js-newsletter-form "> <input type="hidden" name="id" value="corona-kompakt"/> <input type="hidden" name="type" value="topic"/> <input type="hidden" name="tag" value="Corona kompakt"/> <input type="hidden" name="consentedToMarketing" value="true"/> <span class="con-nwl__hl f-fs--600">Die Pandemie und wir</span> <span class="con-nwl__desc f-p--400">Der neue Alltag mit Corona: In unserem Newsletter ordnen wir die Nachrichten der Woche, erklären die Wissenschaft und geben Tipps für das Leben in der Krise – jeden Donnerstag.</span> <div class="form--success is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--info"> <svg class='o-ico o-ico--18 o-form__message-info-ico' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M239.9 0h31.9c3 .6 5.9 1.4 8.9 1.7C412.4 13.4 524.4 131 510.9 279.4 501 387.8 427.3 474 322.3 503.3c-15.8 4.4-32.1 5.6-48.1 8.7h-36.5c-3-.6-5.9-1.4-8.9-1.8-38-4.1-73.8-14.9-105.9-35.7C35.8 418.3-7.3 338.1 1 235.1 9.4 131.9 65.8 60.4 160.4 18.8 185.7 7.7 212.8 3.5 239.9 0" fill="currentColor"/><path d="M290.9 152.2c0 19.3-16 35.4-35 35.3-18.8-.1-34.9-16.7-34.8-35.7.1-19.1 15.5-34.1 34.7-34 20.2.1 35.1 14.7 35.1 34.4zm-4.8 143.9c0 21.9-.2 43.8.1 65.7.1 8.6-2.8 12.3-11.1 12-12.8-.4-25.5-.4-38.3 0-7.5.2-11.1-2.5-11.1-11.1.2-44.7.2-89.5 0-134.2 0-7.3 2.6-10.6 9.7-10.5 13.7.2 27.4.2 41 0 7.1-.1 9.8 3.3 9.7 10.5-.1 22.5 0 45 0 67.6z" fill="#fff"/></svg><p class="o-form__message-text"> Aktivierungsmail verschickt </p> </div> <p class="con-p-text-box__description">Vielen Dank für Ihr Interesse an unserem Newsletter. In Kürze erhalten Sie einen Aktivierungslink per E-Mail von uns.</p></div> <div class="form--error is-hidden is-hidden-logged-in"> <div class="o-form__message-container o-form__message-container--error"> <svg class='o-ico o-ico--18 o-form__message-error-ico' xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="currentColor"/><g stroke="#FFF" stroke-linecap="round" stroke-linejoin="round"><path stroke-width="2" d="M9 5.25v4.5"/><path stroke-width="2.2" d="M9 12.74v.01"/></g></svg><p class="o-form__message-text"> Die Newsletter-Anmeldung hat leider nicht geklappt. Bitte versuchen Sie es noch einmal und laden Sie die Seite im Zweifel neu. </p> </div></div> <div class="con-nwl__fldset"> <div class="is-hidden-logged-in"> <span class="o-form-input o-form-input--text o-form-input--full "> <div class="o-form-input__group"> <input class="o-form-input__input is-hwss con-nwl__inp" title="" name="email" type="email" id="newsletter_f0DbPOBtIw4uns__member_email" placeholder="E-Mail-Adresse eingeben"/> </div> </span> <div class="con-nwl--consent is-hwss is-hidden-logged-in"> Mit meiner Anmeldung zum Newsletter stimme ich der <a href="https://www.rnd.de/werbevereinbarung"target="_blank" class="o-btn o-btn--simple o-btn--inline"> <span class="o-btn__lbl "> Werbevereinbarung</span> </a> zu. </div></div> <div class="con-nwl__btn-inner is-hidden-logged-out"> <input type="hidden" name="subscribed" value="true"/> <button type="submit" class="o-btn o-btn--simple is-hwss con-nwl__btn has-c-white js-o-btn--form-not-active"> <span class="o-btn__lbl "> Abonnieren</span> </button><button type="submit" data-vars-event-category="newsletter_widget" data-vars-event-action="unsubscribe" data-vars-event-label="corona-kompakt" class="o-btn o-btn--simple js-o-btn--form-active con-nwl__btn-submit f-p--600 has-c-rnd-blue is-hidden is-hwss"> <span class="o-btn__lbl "> Abbestellen</span> </button><button action-xhr="https://mein-rnd.api.rnd.de/newsletter/corona-kompakt/" hidden class="js-newsletter-form-submit"></button> </div> <div class="con-nwl__btn-inner is-hidden-logged-in"> <button type="submit" class="o-btn o-btn--simple con-nwl__btn con-nwl__btn-submit f-p--600 has-c-white is-hwss"> <span class="o-btn__lbl "> Abonnieren</span> </button> </div></div> <div class="is-hwss is-hidden-logged-in con-nwl--myrnd o-btn--fl"> <a class="js-fn-open-lb-login o-btn has-c-rnd-blue o-btn__lbl--500" data-vars-event-category="newsletter_widget" data-vars-event-action="show_login" data-vars-event-label="corona-kompakt"> Mit RND-Konto abonnieren </a> </div></form> </div> </div> <p class="a-p"> Die Funktionsweise ist bereits für Macs möglich. Apples Computer können automatisch entsperrt werden, wenn eine ebenfalls entsperrte Apple Watch getragen wird. Nun ist diese praktische Funktion auch für Smartphones möglich. Die Uhr selbst muss dabei jedes Mal mit einem vierstelligen Pin-Code entsperrt werden, nachdem sie abgenommen wurde, bei den meisten Kunden dürfte dies also einmal am Tag nach dem Aufladen der Fall sein.</p> <div class="ad-a ad-a-inli is-hidden@s"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-label" class="ad__lbl ad__lbl--top f-p--400">Weiterlesen nach der Anzeige</div> <div id="gpt_outstream" class="ad-slot ad-slot--outstream "> </div> </div></div> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/digital/apple-setzt-massnahmen-fur-mehr-privatsphare-um-facebook-reagiert-mit-scharfer-kritik-MASKIBEPBTWKRULKTMW2UPHGBE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="MASKIBEPBTWKRULKTMW2UPHGBE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/ZJPzwUPZyoWXIZrQzWOFXbmAR2g=/0x1:5040x2835/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-srcset="https://www.rnd.de/resizer/qW9eKHin5U99x-MbXJfms_8c4LU=/0x1:5040x2835/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 370w, https://www.rnd.de/resizer/97l2owm9XTcoMLoF4zaamd0Nrgw=/0x1:5040x2835/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 560w, https://www.rnd.de/resizer/akzcOdTt_OLyZ9RNiwFGrkOHDgc=/0x1:5040x2835/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/8r6GbSdM9CO6SDkKvNDqwcoIoEc=/0x1:5040x2835/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-srcset="https://www.rnd.de/resizer/29y9IforwKAU9dCZ9YaQ1yEbVcA=/0x1:5040x2835/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 370w, https://www.rnd.de/resizer/cNObZtMIfM2e0iq_icuuq_NnHK4=/0x1:5040x2835/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 560w, https://www.rnd.de/resizer/DaiDbP258cymibWV0lI-6ubrbk0=/0x1:5040x2835/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Ta18oWvDxLAwntc4ErWxWuWyyRk=/64x1:2898x2835/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-srcset="https://www.rnd.de/resizer/fY4wEbjYBzPIqO8fthJIgqL-gS0=/64x1:2898x2835/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 76w, https://www.rnd.de/resizer/yAq4vNc_hwbsIdd7gtCDa06VFKo=/64x1:2898x2835/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/6vtOfOgmGrHBzgnkGt-acgT1XdA=/64x1:2898x2835/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-srcset="https://www.rnd.de/resizer/ZbUBiIWKKXi8r65_uvTBFv4inMA=/64x1:2898x2835/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 76w, https://www.rnd.de/resizer/DdWMDhvhfCTMBY1gOLs6lq2PiFg=/64x1:2898x2835/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/8r6GbSdM9CO6SDkKvNDqwcoIoEc=/0x1:5040x2835/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-src="https://www.rnd.de/resizer/DZmU2slQVRVA-U1YztRMTJKmsTs=/0x1:5040x2835/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg" data-srcset="https://www.rnd.de/resizer/29y9IforwKAU9dCZ9YaQ1yEbVcA=/0x1:5040x2835/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 370w, https://www.rnd.de/resizer/cNObZtMIfM2e0iq_icuuq_NnHK4=/0x1:5040x2835/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 560w, https://www.rnd.de/resizer/DaiDbP258cymibWV0lI-6ubrbk0=/0x1:5040x2835/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SVQKGC2JPRBP7JSQWJ37CHE7YI.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/datenschutz/">Datenschutz</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/facebook/">Facebook</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Apple setzt Maßnahmen für mehr Privatsphäre um – Facebook reagiert mit scharfer Kritik</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/wirtschaft/kein-ladegerat-dabei-was-fur-ein-netzteil-das-iphone-12-von-apple-braucht-um-schnell-zu-laden-IQHWDL5N6IYLQJX6QUP3FVQWAA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="IQHWDL5N6IYLQJX6QUP3FVQWAA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/14RVZA6FCiZWlKa6VUoa3lCcUjA=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-srcset="https://www.rnd.de/resizer/P13Eyt-yhlBY2QWe46X_xiNAd_o=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 370w, https://www.rnd.de/resizer/hMIxX2hHVR_jQlm1icptrgm1lpU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 560w, https://www.rnd.de/resizer/6DQqmY9o-VyyIQWucTR9fi8QVjs=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/pWGxbflAvg7j3HtbBNpHBNjV_e8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-srcset="https://www.rnd.de/resizer/drCDdErn6aRshVZxaWQgWbqVJAo=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 370w, https://www.rnd.de/resizer/mu2BzOvPnRy9SjfyuShM-aYKaPs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 560w, https://www.rnd.de/resizer/oBJGERkTjtTXC7TJeUEN7HOEunA=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/6Din1nyo9qIdf3okKUh9zvmhoQE=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-srcset="https://www.rnd.de/resizer/vE0nWw4mSJDR7Te0j-2vqNcPJfo=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 76w, https://www.rnd.de/resizer/oIqyak-EtaQjCy2QQ6sEeoI3c4A=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/Fq99t4V7HwU2K9ytPYu2Bxg0ms4=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-srcset="https://www.rnd.de/resizer/lznJLlKAPP3oy9uGf9QKpBcWxjY=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 76w, https://www.rnd.de/resizer/NxIWdv9GFYY3P4y4KIxnaMhyFoU=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/pWGxbflAvg7j3HtbBNpHBNjV_e8=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-src="https://www.rnd.de/resizer/lECGAJGWBfeKsopm3Ff27MwjNC0=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg" data-srcset="https://www.rnd.de/resizer/drCDdErn6aRshVZxaWQgWbqVJAo=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 370w, https://www.rnd.de/resizer/mu2BzOvPnRy9SjfyuShM-aYKaPs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 560w, https://www.rnd.de/resizer/oBJGERkTjtTXC7TJeUEN7HOEunA=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VDNYL3LLWVCZDFHHA6Y2GLCXJU.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iphone/">iPhone </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/elektronik/">Elektronik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/ratgeber/">Ratgeber</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/technik/">Technik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Kein Ladegerät dabei: Was für ein Netzteil das iPhone 12 von Apple braucht, um schnell zu laden</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">So funktioniert die Gesichtserkennung</h2> <p class="a-p"> Sobald Apple Watch und iPhone auf Stand der neuen Software aktualisiert worden sind, kann die Funktion aktiviert werden. Auf dem iPhone muss unter Einstellungen die Funktion „mit Apple Watch entsperren“ aktiviert werden. Um einen Code auf der Apple Watch zu aktivieren, muss auf der Uhr unter „Passwort aktivieren“<i> </i>ein Code ausgewählt werden. Zudem muss die „Handgelenkserkennung“ eingeschaltet sein.</p> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Nach dem Entsperren vibriert die Apple Watch, um den Vorgang zu bestätigen. Die Kombination aus einer teilweisen Gesichtserkennung und der entsperrten Apple Watch erhöht zudem die Sicherheit im Vergleich zum selben System ohne Smartwatch.</p> <p class="a-p"> Wer im Apple Developer Program registriert ist (Kosten: rund 99 Dollar im Jahr) kann ab sofort können die Beta-Versionen iOS 14.5 und watchOS 7.4 herunterladen.</p> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--inlist"> <div id="gpt_inlist-1" class="ad-slot ad-slot--inlist "> </div> <div id="gpt_inlist-1-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/digital/gesichtserkennung-und-fingerabdruck-so-sicher-sind-biometrische-systeme-DN22LBDJBTOFZBKWRTASMWOKFY.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="DN22LBDJBTOFZBKWRTASMWOKFY" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/VtF4xZVFzgNTsao2OuRlwLIV5tw=/369x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-srcset="https://www.rnd.de/resizer/BTlJKncJdh78ea-MLAdNYLJO9R0=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 370w, https://www.rnd.de/resizer/vOSTbrY2FqNTtQNd5vqhS4mpgX8=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 560w, https://www.rnd.de/resizer/eSuGxYvLF8K94ndXSKQSeR_YlIU=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/VqD5uKHNspBgscc9uMkazutV3SQ=/369x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-srcset="https://www.rnd.de/resizer/uQEdDnprChzhWiHzaJ_TSAelkTY=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 370w, https://www.rnd.de/resizer/JfZB15WuzFWO7YqG6a3lq1xpWDQ=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 560w, https://www.rnd.de/resizer/K5WS-lBdivgDZfH1SwJXK4JUngY=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/ni_iwwifC-KkBJ6j1Pfgt2bqDKQ=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-srcset="https://www.rnd.de/resizer/ZFc8O9Uy4xUFXfx83AhcRMVO9v8=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 76w, https://www.rnd.de/resizer/tEn3y3Q0KYWcSXoRr0BXSFBOBxU=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/Jju1BIDe7Po8Pa0JLrIjOjuN_uI=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-srcset="https://www.rnd.de/resizer/JOix2ojjmnnJ0Ek55Bi9WgxIm44=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 76w, https://www.rnd.de/resizer/Bv2mzSm_i2VDJQMfLzGECXHULmk=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/VqD5uKHNspBgscc9uMkazutV3SQ=/369x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-src="https://www.rnd.de/resizer/Db19uaZ50-iaBU7g2AzgWqndZlM=/369x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg" data-srcset="https://www.rnd.de/resizer/uQEdDnprChzhWiHzaJ_TSAelkTY=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 370w, https://www.rnd.de/resizer/JfZB15WuzFWO7YqG6a3lq1xpWDQ=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 560w, https://www.rnd.de/resizer/K5WS-lBdivgDZfH1SwJXK4JUngY=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/N3YGNDGQHL4FJ6TQU2UCANYJEU.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Gesichtserkennung und Fingerabdruck: So sicher sind biometrische Systeme</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/panorama/face-id-wie-die-maskenpflicht-die-wichtigste-iphone-funktion-nutzlos-macht-2QJVN36VGRCDZMOUZYQTQ73B4U.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="2QJVN36VGRCDZMOUZYQTQ73B4U" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/QzjCLk15S3yYOS3kWeDbT73kxlw=/369x208/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-srcset="https://www.rnd.de/resizer/G4kD8wwzjIGg8oc1lxqFiV4UUSA=/370x208/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 370w, https://www.rnd.de/resizer/RlC4q8CaHnMhrzQ4Nr3Di4IXcFE=/560x315/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 560w, https://www.rnd.de/resizer/ehWI3TMeUO1-CiuWF4jSyttgYJA=/860x483/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/kftHelPpYZu1NUlL_d6A1AbkRWo=/369x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-srcset="https://www.rnd.de/resizer/ViwcXwDPxdhmm0j3ZgegTMR-zGY=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 370w, https://www.rnd.de/resizer/YpYq8lFDaQCei10OW-gjZOEFytk=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 560w, https://www.rnd.de/resizer/WDr8lrrMfc9HIwpzvjLiJhQ0nDQ=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/5GovsrxENW66mfpq6FXKPwShhZY=/76x76/filters:quality(1):format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-srcset="https://www.rnd.de/resizer/qXuJCBd5LMEt44ybPzIcInQ4ie0=/76x76/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 76w, https://www.rnd.de/resizer/PpRrlqyILMk2LcDdtePeRIYSQZc=/152x152/filters:format(webp)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/gmzoUnqbiIvIYECbAjyWZeY_A6Y=/76x76/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-srcset="https://www.rnd.de/resizer/kY-uQ8XvJYe4idMKFKGxs29Zz8M=/76x76/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 76w, https://www.rnd.de/resizer/xszVuvKtymueawOdvX4ji5aCkjk=/152x152/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/kftHelPpYZu1NUlL_d6A1AbkRWo=/369x208/filters:quality(1)/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-src="https://www.rnd.de/resizer/vnE8UqP2LFmKKWpHIiHTZ2Pumug=/369x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg" data-srcset="https://www.rnd.de/resizer/ViwcXwDPxdhmm0j3ZgegTMR-zGY=/370x208/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 370w, https://www.rnd.de/resizer/YpYq8lFDaQCei10OW-gjZOEFytk=/560x315/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 560w, https://www.rnd.de/resizer/WDr8lrrMfc9HIwpzvjLiJhQ0nDQ=/860x483/arc-anglerfish-eu-central-1-prod-madsack.s3.amazonaws.com/public/3HGHDHBPRFAYLKYFMS73H226FQ.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iphone/">iPhone </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/technik/">Technik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/smartphone/">Smartphone</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Wie die Maskenpflicht die wichtigste iPhone-Funktion nutzlos macht</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Das Smartphone austricksen</h2> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Wer keine Apple Watch besitzt oder noch nicht in den Genuss der neusten Beta-Version kommt, kann die Gesichtserkennung seines Smartphones „austricksen“, um auch mit Maske erkannt zu werden. Dafür muss in den Geräteeinstellungen das Gesicht mit Maske einfach als „alternativer Look“ gespeichert werden. Es ist möglich, dass es mehrere Anläufe mit dem „halben Gesicht“ braucht.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/ame</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="JNRAVM6S6VEGXFPHA3HDXH3C7Q"> <input type="hidden" name="name" value="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <input type="hidden" name="url" value="/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JNRAVM6S6VEGXFPHA3HDXH3C7Q" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class=" js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="JNRAVM6S6VEGXFPHA3HDXH3C7Q"> <input type="hidden" name="name" value="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <input type="hidden" name="url" value="/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/JNRAVM6S6VEGXFPHA3HDXH3C7Q" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html;title=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&via=RND_de&url=https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;In Kombination mit der Apple Watch: iPhone trotz Maske entsperren&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="In Kombination mit der Apple Watch: iPhone trotz Maske entsperren"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0yJJjqtIw4uns"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fMlvJ01tIw4uns"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/digital/iphone-trotz-maske-entsperren-bislang-nur-fur-apple-watch-nutzer-moglich-JNRAVM6S6VEGXFPHA3HDXH3C7Q.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0vOZZTtIw4uns"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="f0Y2UwQtIw4uns"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c05XZWetIw4uns"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="f0uWqwHtIw4uns"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c0UVqb1tIw4uns"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fGLjkl1tIw4uns"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="be0160cfd0b96e0249681a8fdfa8d8cd9963c991"> <a class="tsr__lnk" href="/digital/corona-warn-app-bald-auch-fur-iphone-modelle-5s-und-6-verfugbar-UPN2YDSMAANZSHV54T23QO7VSU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="UPN2YDSMAANZSHV54T23QO7VSU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/UcDgg1ClDXAuXSb9XV-4mreVNfU=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg" data-srcset="https://www.rnd.de/resizer/e92tZp4yD0N9L__gE5uCwa359qk=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 370w, https://www.rnd.de/resizer/ldvBLIxCvKcu-LW94wrlpypR8d8=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 560w, https://www.rnd.de/resizer/Te93ng-NE8Dcwo1FwiO2WMCFFMw=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/Ww7KhfIsZY0g-_GFvat4q4ycUgY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg" data-srcset="https://www.rnd.de/resizer/UMR7nKijvuDKUx-gNt1UfXFF2YQ=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 370w, https://www.rnd.de/resizer/hEdkonq-7iJDVxftsLsSd56cwvM=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 560w, https://www.rnd.de/resizer/TXdwXVDJiRng_9ag3IxR-EDlM7E=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Ww7KhfIsZY0g-_GFvat4q4ycUgY=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg" data-src="https://www.rnd.de/resizer/hSwmx1rV8-VMlROu98BcyBeAo2A=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WU32DQLDQZAAXLF7BXSGD2F6O4.jpg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apps/">Apps</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/iphone/">iPhone </span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Corona-Warn-App: Bald auch für iPhone-Modelle 5s und 6 verfügbar</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 15.12.2020</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="6f57bd79f83e49e49b4359bb47ff75a859ba440f"> <a class="tsr__lnk" href="/digital/facebook-will-von-apple-nutzern-erlaubnis-zum-datensammeln-und-setzt-auf-bildschirmfullende-hinweise-6WSHFQEU2VOPTMPBRXSKOTMJ5A.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="6WSHFQEU2VOPTMPBRXSKOTMJ5A" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/5SOfQwi-2rc11dAwbclRwVzf4Zc=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg" data-srcset="https://www.rnd.de/resizer/g_bXclPmYtj3hisd56B5pYcTgCg=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 370w, https://www.rnd.de/resizer/BUBfTd3t5nikJ-cE7GxpDZsMmYU=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 560w, https://www.rnd.de/resizer/YBpKZPx9yQpprxhlywCdoRT4CLU=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/M8a8L1lJ47lV49rHMs4kt_9TDDc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg" data-srcset="https://www.rnd.de/resizer/JIrRVC7uBnfguLzEbd6EOG7zy_8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 370w, https://www.rnd.de/resizer/5gx4l2Ij-WP2M1YmytKH09HoRdM=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 560w, https://www.rnd.de/resizer/ODBquK7DD5IUiR9G3W02TQBwNzo=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/M8a8L1lJ47lV49rHMs4kt_9TDDc=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg" data-src="https://www.rnd.de/resizer/3mT1TeE7bhCVdbYeOxFM0iDKgLU=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CMUPDH6QYJC4XCXOSWXJBAY4IA.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/facebook/">Facebook</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/datenschutz/">Datenschutz</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/daten/">Daten</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/internet/">Internet</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Erlaubnis zum Datensammeln: Facebook appelliert an Nutzer</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 10:39 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="5a7b9b160f4a985ea30f676fd5c26fbc0f03fe08"> <a class="tsr__lnk" href="/politik/corona-usa-fuhren-maskenpflicht-in-offentlichen-verkehrsmitteln-ein-zunachst-ohne-sanktionen-SVVCOW2QOKZENFKYZJZZUFIF4I.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="SVVCOW2QOKZENFKYZJZZUFIF4I" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/WEii1AOG0S90t1FRiDgVi_RW48A=/0x0:4996x2810/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg" data-srcset="https://www.rnd.de/resizer/oNmW-xoFRm-VaChFd_6CnjcmeSk=/0x0:4996x2810/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 370w, https://www.rnd.de/resizer/TvkPLp89LjMs1oQ52Na8fYrTKVI=/0x0:4996x2810/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 560w, https://www.rnd.de/resizer/Ls6r1Rh0T7al7Gofc86-ry7iR8M=/0x0:4996x2810/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/btFU4GayOv8fsdu02VXJ1uX9evA=/0x0:4996x2810/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg" data-srcset="https://www.rnd.de/resizer/gIV-pHkfQzbKWotGmNAt6AmaxFA=/0x0:4996x2810/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 370w, https://www.rnd.de/resizer/f78ZAoW1nU7H3ruqJTdyYghCqnE=/0x0:4996x2810/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 560w, https://www.rnd.de/resizer/YDbOF--ZrZ6hED4K41HW98VtMsY=/0x0:4996x2810/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/btFU4GayOv8fsdu02VXJ1uX9evA=/0x0:4996x2810/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg" data-src="https://www.rnd.de/resizer/hFuCcTmEoqwuIVqhxoskWYQhAwo=/0x0:4996x2810/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/K5MLEC35WVEP7H3HBLMN65JHLM.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/coronavirus/">Coronavirus</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/usa/">USA</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/maskenpflicht/">Maskenpflicht</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/pandemie/">Pandemie</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/joe-biden/">Joe Biden</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">USA führen Maskenpflicht in öffentlichen Verkehrsmitteln ein – zunächst ohne Sanktionen</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 6:33 Uhr</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cGAkY72tIw4uns"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona-Impfterminrechner" href="https://www.rnd.de/gesundheit/corona-impftermin-berechnen-wann-werde-ich-geimpft-online-impftermin-rechner-zeigt-mogliches-datum-WQ7EIXFNGRDYDCEZXBKPAGVJJU.html"> Corona-Impfterminrechner </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona-Impfung: Fragen und Antworten" href="/gesundheit/corona-impfung-in-deutschland-ablauf-reihenfolge-nebenwirkungen-alle-infos-im-uberblick-KCB6UNACHRHR3BLRQE3DV4RZMU.html"> Corona-Impfung: Fragen und Antworten </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Briefporto 2020" href="/wirtschaft/was-kostet-ein-brief-das-sind-die-aktuellen-portokosten-2020-fur-briefe-und-pakete-der-deutschen-post-U5LUUFOZHJBTHJI277V5ZA4K5I.html"> Briefporto 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Kfz-Steuer berechnen" href="/geld-und-finanzen/kfz-steuer-berechnen-aktuelle-beitrage-das-andert-sich-2021-CAPJJ5V6GJC73ISEY7CS6JG66M.html"> Kfz-Steuer berechnen </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f08yvP6tIw4uns"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2021 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="f02a3KWtIw4uns"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c06bhrLtIw4uns"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="f0g7f1ytIw4uns"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="8bba19ad6d3529233fcab90f4cfeede6a286026f"> <a class="tsr__lnk" href="/politik/wieder-nur-neue-quartalsversprechen-SUPFYIC5ZFDY7GNHWP4U6X6BRI.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="SUPFYIC5ZFDY7GNHWP4U6X6BRI" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/pSos-38a8n1RfHGV55DTbqayixg=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg" data-srcset="https://www.rnd.de/resizer/4jTp_YZKwkZnnTneIttjVytSWu4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 370w, https://www.rnd.de/resizer/-bSR8XbLMHBeIjj-Vd4ILsMAPj8=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 560w, https://www.rnd.de/resizer/uWSgN0DvqMWWz5KiJGxT8diqJEw=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 634w, https://www.rnd.de/resizer/oT2eOsFrsssy08ieTgbxpTodyJs=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 860w, https://www.rnd.de/resizer/841eWbimvcIE1JDP6uqdJgxdXD0=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 962w, https://www.rnd.de/resizer/x9FrJe_8KAIvaKb5dUm_kkRX5g8=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/teFPGjTEhjWQCKlI7xhzDG4KhDk=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg" data-srcset="https://www.rnd.de/resizer/uGt0mc-yEv1SsEPCWiN_K7Vl9go=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 370w, https://www.rnd.de/resizer/oRv6xl2Wm0937uPmW_yztkR7rV8=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 560w, https://www.rnd.de/resizer/HFkJxgiQkU5sYIBeJMNQ2hVaZTo=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 634w, https://www.rnd.de/resizer/aZMNJcDlApK2VvqhpltbSGU3VJM=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 860w, https://www.rnd.de/resizer/Kp1CWfcVjchovAbXYmLtmygIVHI=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 962w, https://www.rnd.de/resizer/22guFrmuiy4wfCzF-L5bEOoE6kE=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/teFPGjTEhjWQCKlI7xhzDG4KhDk=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg" data-src="https://www.rnd.de/resizer/jeBRcyfFUGp5DH3vamborTzUGpU=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/4VUKB4FXHJCRBOAQTRGM75LOGE.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Wieder nur neue Quartalsversprechen?</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Die große Impfdepression soll im April ein Ende finden. Dann, so versprechen es Politik und Hersteller, sollen mehr Vakzine an die EU geliefert werden. Doch die Rechnung hat immer noch viele Unbekannte, da nicht sicher ist, ob Zusagen wirklich eingehalten werden können. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"r0PtsIctIw4uns",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/r0PtsIctIw4uns/render.js?v=146'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.249730d9d64b348f8e95.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="5eb9779c2a005a254474efde" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>