<!DOCTYPE html> <html lang="de-DE" role="banner" tabindex="1" class="is-logged-out"><head> <script>window.RND=window.RND||{};window.RND.featureToggle=window.RND.featureToggle||{};window.RND.featureToggle.cmp={"isActive":true};window.RND.featureToggle.appBanner={"isAndroidActive":false,"isIosActive":true,"isAmpActive":false};</script> <script>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</script> <script>!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>
3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),
e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script> <script src="https://static.rndtech.de/cmp/1.x.x.js"></script> <script>
  RND.CMP.initialize({
    debug: false,
    enableEmbedConsent: true,
    privacyLink: '/datenschutz',
    privacyManagerId: 193530,
    sp: {
      config: { // is merged with the default configuration
        baseEndpoint: 'https://cmp-sp.rnd.de',  // required
        siteHref: 'https://www.rnd.de',       // optional: only for testing
        propertyHref: 'https://www.rnd.de',    // optional: only for testing
      }
    }
  });

  // pass known vendors from the environment variables to frontend for usage on CmpUtils.consentGivenForVendors
  RND.CMP.known_vendors = [{"url":"reuters","vendorId":"5ec79688c48bc54b55f26662","name":"Thomson Reuters","policyUrl":"https://www.thomsonreuters.com/en/privacy-statement.html"},{"url":"pushwoosh","vendorId":"5f50c412e52b52073b3b8667","name":"Pushwoosh Inc.","policyUrl":"https://www.pushwoosh.com/privacy-policy/"},{"url":"ndr","vendorId":"5f7c49a2e6dbf57defed4d39","name":"NDR und ARD-aktuell","policyUrl":"https://www.ndr.de/service/datenschutz/index.html"},{"url":"akamai","vendorId":"5ebe70ceb8e05c43d547d7b4","name":"Akamai Technologies, Inc.","policyUrl":"http://www.akamai.com/html/policies/index.html"},{"url":"google","vendorId":"5e7e1298b8e05c4854221be9","name":"Google Inc.","policyUrl":"http://www.google.com/privacy/privacy-policy.html"},{"url":"youtube","vendorId":"5e7ac3fae30e7d1bc1ebf5e8","name":"Youtube","policyUrl":"https://policies.google.com/privacy"},{"url":"twitter","vendorId":"5e71760b69966540e4554f01","name":"Twitter, Inc.","policyUrl":"http://twitter.com/privacy"},{"url":"facebook","vendorId":"5e716fc09a0b5040d575080f","name":"Facebook, Inc.","policyUrl":"https://www.facebook.com/policy.php"},{"url":"spotify","vendorId":"5e7f6927b8e05c111d01b40f","name":"Spotify Ltd.","policyUrl":"https://www.spotify.com/us/legal/privacy-policy/"},{"url":"vimeo","vendorId":"5eac148d4bfee33e7280d13b","name":"Vimeo","policyUrl":"https://vimeo.com/privacy"},{"url":"soundcloud","vendorId":"5e7179e49a0b5040d5750812","name":"Soundcloud Limited","policyUrl":"https://soundcloud.com/pages/privacy"},{"url":"instagram","vendorId":"5e7e5243b8e05c1c467daa57","name":"Instagram, Inc.","policyUrl":"https://help.instagram.com/155833707900388"},{"url":"chartbeat","vendorId":"5ea172e36ede87504f7b4590","name":"Chartbeat, Inc.","policyUrl":"https://chartbeat.com/data-protection/#how-chartbeat-products-use-data"},{"url":"ivw","vendorId":"730","name":"INFOnline GmbH","policyUrl":"https://www.infonline.de/datenschutz/"},{"url":"outbrain","vendorId":"164","name":"Outbrain UK Ltd","policyUrl":"https://www.outbrain.com/legal/privacy#privacy-policy","forceActivation": false, "runAfterForcedActivation": false},{"url":"arc","vendorId":"5eea20a561d6a928641a98a3","name":"Arc Publishing","policyUrl":"https://www.arcpublishing.com/"},{"url":"emetriq","vendorId":"213","name":"emetriq GmbH","policyUrl":"https://www.emetriq.com/datenschutz/"},{"url":"opinary","vendorId":"488","name":"Opinary GmbH","policyUrl":"https://opinary.com/de/datenschutz/"},{"url":"googletagmanager","vendorId":"5e952f6107d9d20c88e7c975","name":"Google Tag Manager","policyUrl":"https://policies.google.com/privacy"},{"url":"googleanalytics","vendorId":"5e542b3a4cd8884eb41b5a72","name":"Google Analytics","policyUrl":"https://marketingplatform.google.com/about/analytics/terms/us/"},{"url":"googleoptimize","vendorId":"5eb2856cbb0c9a4439bfe303","name":"Google Optimize","policyUrl":"https://policies.google.com/privacy?hl=en"},{"url":"tickaroo","vendorId":"5eb975c32a005a254474e8ff","name":"Tickaroo GmbH","policyUrl":"https://www.tickaroo.com/about/de/datenschutz.html"},{"url":"glomex","vendorId":"5eb9779c2a005a254474efde","name":"Glomex GmbH","policyUrl":"https://www.glomex.com/de/privacy-notice"}];
</script> <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script> <script src="/pb/resources/polyfills-head.9809677534c62bd6fe1d.js"></script> <script>if(sessionStorage&&document.referrer&&document.referrer.indexOf("android-app://")===0)sessionStorage.setItem("isAndroid","true");</script> <script id="capacitor-bootstrap">
    
    // Auf diese Funktion wird derzeit auch von der Nicht-Capacitor iOS App zugegriffen
    // TODO: User Agent Detection anpassen, sobald Capacitor komplett entfernt wird
    function loadCapacitorIntegration() {
      try {
        const agentTest = /Capacitor(?: \((.*)\))?/.exec(window.navigator.userAgent);

        if (agentTest) {
          if (agentTest.length > 1 && agentTest[1]) {
            const self = document.getElementById('capacitor-bootstrap');
            const script = document.createElement("script");

            script.type = "text/javascript";
            script.src = "http://localhost" + agentTest[1];
            script.async = false;

            self.insertAdjacentElement('afterEnd', script);
          }
        }
        if ((sessionStorage && sessionStorage.getItem('isAndroid')) || agentTest) {
          // Set a flag that we are native so that we can know this even before window.Capacitor becomes available.
          window.RND = window.RND || {};
          window.RND.isNativeApp = true;
        }
      } catch (e) {
        console.error('Could not load Capacitor integration script!', e);
      }
    };
    loadCapacitorIntegration();
  </script> <meta charset="utf-8"> <script async src="https://cdn.ampproject.org/v0.js"></script> <script defer src="/pb/resources/scripts/disabledFunctionsForCrawlers.chunk.js?q=1"></script> <meta name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1, viewport-fit=cover"> <link rel="icon" href="/pb/resources/images/favicon/favicon.ico?f=2"> <link rel="icon" type="image/png" sizes="152x152" href="/pb/resources/images/favicon/favicon_152.png"> <link rel="icon" type="image/png" sizes="180x180" href="/pb/resources/images/favicon/favicon_180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pb/resources/images/favicon/favicon_192.png"> <link rel="apple-touch-icon" type="image/png" sizes="96x96" href="/pb/resources/images/pwa/icons/icon-96x96.png"> <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/pb/resources/images/pwa/icons/icon-144x144.png"> <link rel="apple-touch-icon" type="image/png" sizes="168x168" href="/pb/resources/images/pwa/icons/icon-168x168.png"> <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/pb/resources/images/pwa/icons/icon-192x192.png"> <link rel="apple-touch-icon" type="image/png" sizes="256x256" href="/pb/resources/images/pwa/icons/icon-256x256.png"> <link rel="apple-touch-icon" type="image/png" sizes="512x512" href="/pb/resources/images/pwa/icons/icon-512x512.png"> <meta name="apple-itunes-app" content="app-id=1464677495"> <link href="/pb/resources/images/pwa/splash/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/pb/resources/images/pwa/splash/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link rel="manifest" href="/pb/resources/manifest-no-app-banner.jsp" crossorigin="use-credentials"> <meta name="theme-color" content="#002655"> 
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
 <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="/pb/resources/main.79ca4602773ed0503467.css" rel="stylesheet"> <script>window.RND=window.RND||{};window.RND.rndApiBaseUrl="https://mein-rnd.api.rnd.de";window.RND.ndrArdRecommendationsBaseUrl="https://9857l35rpa.execute-api.eu-central-1.amazonaws.com/production/ardndr/";window.RND.rndSpeechApiBaseUrl="https://speech.api.rnd.de";window.RND.siteUrl="https://www.rnd.de";window.RND.ngProductionMode="";window.RND.recaptchaSiteKey="6LetJq0UAAAAAM6k3QL76WLj7fuTsGHsLEHjGxX1";window.RND.pushwooshAppId="D2416-0C590";window.RND.firebaseProjectNumber="771325973185";
window.RND.isIframe=false;window.RND.cookiePrefix="";window.RND.breakingNewsURL="https://s3.eu-central-1.amazonaws.com/breaking-news.prod.rnd.de/breaking-news.json";</script> <script>
          function addAdUnitsToGTM() {
            const adUnit1 = 'RND_' + ((window.innerWidth < 601) ? 'M' : 'D') + '.' + 'sonstiges';
            let adUnit2 = 'top.offcontent-right.offcontent-left.rectangle-1.top.outstream.outstream.rectangle-2.OOP';

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              'adUnit-1': adUnit1,
              'adUnit-2': adUnit2,
              'ad_var_2': 'sonstiges'
            });
          }
          addAdUnitsToGTM();
        </script> <script>
  window.dataLayer = window.dataLayer || [];

  function getUserState() {
    const userCookie = window.RND.cookiePrefix + 'user';
    const b = document.cookie.match('(^|[^;]+)\\s*' + userCookie + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getPagePublishPortal() {
    const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    if (window.RND.isNativeApp) {
      if (isAndroid) {
        return 'RND_App_Android';
      } else {
        return 'RND_App_iOS';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'RND_PWA';
    }

    return 'RND_Browser';
  }

  let userState = {userID: undefined, userLoginState: 'nicht eingeloggt', userType: 'Anonymous'};

  try {
    let user = JSON.parse(decodeURIComponent(getUserState()));
    if (user && user.tracking_id) {
      userState = {userID: user.tracking_id, userLoginState: 'eingeloggt', userType: 'Logged in'};
    }
  } catch (e) {}
</script> <script defer>window.dataLayer.push(userState);window.dataLayer.push({pagePublishPortal:getPagePublishPortal()});
window.dataLayer.push({"pageCanonicalURL":"https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html","pageMainCategoryRND":"Bauen \x26 Wohnen","pageTypeCategory":"content","pageLastPublishDate":"2020-12-16T12:15:10.675Z","pageDisplayDate":"2020-12-16T11:52:21.576Z","pageArticleId":"SQ4CXLZ4FY5PBKUWQVJCFYV5SU","pageHeadlineTitle":"Rauchmelder im Test: Die meisten schneiden \u201egut\u201c ab","pageTags":"Stiftung Warentest\r\n|Testberichte|Sicherheit",
"pageType":"article","pageMasterArticleId":"SQ4CXLZ4FY5PBKUWQVJCFYV5SU","pagePostId":"SQ4CXLZ4FY5PBKUWQVJCFYV5SU","pagePostSource":"dpa","pageMainCategory":"Bauen \x26 Wohnen","pagePostLength":"1374","pagePublishDate":"2020-12-16T11:52:21.576Z","pageCmsSource":"wires"});</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=" "+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(" ?"+y),"")};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,"async-hide","dataLayer",1E3,{"GTM-PZ28PH2":true});</script> <script defer type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-138055943-4","auto",{allowLinker:true});ga("require","GTM-PZ28PH2");</script> <script defer type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl+"\x26gtm_auth\x3dB6rvVj8mQdFttgvSYFQ7aA\x26gtm_preview\x3denv-2\x26gtm_cookies_win\x3dx";f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-WP4VKZ9");</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script> <script id="amp-access" type="application/json">
    {
        "authorization": "https://mein-rnd.api.rnd.de/oauth/status",
        "login": {
            "sign-in": "https://www.rnd.de/form/login/?outputType=iframe",
            "sign-out": "https://www.rnd.de/form/logout/?outputType=iframe"
        },
        "authorizationFallbackResponse": {
            "login": false
        },
        "noPingback": true
    }
</script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65733;_sf_async_config.domain="";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;</script> <link rel="canonical" href="https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <link rel="amphtml" href="https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html?outputType=amp"> <title>Rauchmelder im Test: Die meisten schneiden „gut“ ab – Pflicht ab Januar 2021 ausgeweitet</title> <meta property="og:title" content="Rauchmelder im Test: Die meisten schneiden „gut“ ab"/> <meta name="description" content="Der Vermieter ist dafür verantwortlich, Rauchmelder in Wohnungen anzubringen – unter Umständen können sie Leben retten. Stiftung Warentest hat 17 Rauchmelder genauer unter die Lupe genommen – die meisten von ihnen schneiden „gut“ ab. "/> <meta property="og:description" content="Der Vermieter ist dafür verantwortlich, Rauchmelder in Wohnungen anzubringen – unter Umständen können sie Leben retten. Stiftung Warentest hat 17 Rauchmelder genauer unter die Lupe genommen – die meisten von ihnen schneiden „gut“ ab. "/> <meta name="robots" content="index, follow"/> <meta property="og:url" content="https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"/> <meta property="og:image" content="https://www.rnd.de/resizer/AjX2vsfGqmSXb90UvRci19SSMvA=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg"/> <meta property="og:image:width" content="1080"/> <meta property="og:image:height" content="607"/> <meta property="twitter:image:src" content="https://www.rnd.de/resizer/AjX2vsfGqmSXb90UvRci19SSMvA=/1080x607/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg"/> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="@RND_de"/> <meta property="twitter:domain" content="https://www.rnd.de"/> <script>window.RND=window.RND||{};
window.RND.advertisement={"adVar2":"sonstiges","ads":[{"slotName":"top","baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top"},{"slotName":"offcontent-right","baseSlotName":"offcontent-right","hasAlternativeContent":false,"id":"gpt_offcontent-right"},{"slotName":"offcontent-left","baseSlotName":"offcontent-left","hasAlternativeContent":false,"id":"gpt_offcontent-left"},{"slotName":"rectangle-1","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-1"},{"slotName":"top",
"baseSlotName":"top","hasAlternativeContent":false,"id":"gpt_top-mob","lazyLoaded":false},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream","lazyLoaded":true},{"slotName":"outstream","baseSlotName":"outstream","hasAlternativeContent":false,"id":"gpt_outstream-m"},{"slotName":"rectangle-2","baseSlotName":"rectangle","hasAlternativeContent":false,"id":"gpt_rectangle-2","lazyLoaded":true},{"slotName":"OOP","baseSlotName":"OOP","hasAlternativeContent":false,
"id":"gpt_OOP"}],"pageTags":["stiftung-warentest","testberichte","sicherheit",""],"pageType":"article","zone":"sonstiges","usersegment":"a","pageId":"SQ4CXLZ4FY5PBKUWQVJCFYV5SU","pagePath":"sonstiges","pageArea":"sonstiges","tags":["stiftung-warentest","testberichte","sicherheit",""]};window.RND.advertisement.enabled=true;window.adHandler=window.adHandler||{};window.adHandler.cmd=window.adHandler.cmd||[];window.adHandler.sandbox=false;</script> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.rnd.de/",
    "publisher": {
        "@type": "Organization",
        "name": "RND RedaktionsNetzwerk Deutschland",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.rnd.de/resources/images/rnd/rnd-logo.png",
          "width": "1080",
          "height": "1080"
        }
      }
  }
</script> <script type="application/ld+json">{"itemListElement":[{"item":{"name":"Bauen \u0026 Wohnen","@id":"https://www.rnd.de/bauen-und-wohnen"},"@type":"ListItem","position":1},{"item":{"name":"Rauchmelder im Test: Die meisten schneiden „gut“ ab – Pflicht ab Januar 2021 ausgeweitet","@id":"https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"},"@type":"ListItem","position":2}],"@type":"BreadcrumbList","@context":"http://schema.org"}</script> <script type="application/ld+json">{"alternativeHeadline":"Rauchmelder im Test: Die meisten schneiden „gut“ ab","datePublished":"2020-12-16T12:52:21+01:00","image":[{"@type":"ImageObject","width":"1441","description":"Der Eigentümer oder Vermieter muss sich in der Regel darum kümmern, Rauchwarnmelder in Häusern und Wohnungen anzubringen.","url":"https://www.rnd.de/resizer/5QewgMqtzxdhabXhPwZSxS7Vp5w\u003d/1441x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg","height":"811"}],"articleBody":"Gute Rauchmelder für die Wohnung gibt es bereits für knapp 20 Euro zu kaufen: In einer Untersuchung der Stiftung Warentest schnitten von 17 getesteten Geräten 13 mit der Note „gut“ ab.Darunter waren auch drei funkvernetzbare Rauchmelder, die mit etwa 70 bis 85 Euro aber deutlich teurer sind, berichtet die Stiftung in ihrer Zeitschrift „test“ (Ausgabe 1/2021).Ganz vorne in der \u003ca href\u003d\"https://www.test.de/Rauchmelder-im-Test-4957385-0/\"\u003eErgebnisliste\u003c/a\u003e liegen allerdings fünf Standardmodelle: Abus RWM150 (rund 19 Euro), Hekatron Genius Plus Edition (22 Euro), der Busch-Jaeger Professional Line 6833-84 und der Ei Electronics Ei650(jeweils 25 Euro) sowie der Cavius 2007–004 (rund 30 Euro). Der Cavius 2007-004 ist laut der Stiftung ein besonders lautes Modell. Alle diese Geräte erhielten die Bewertung „gut“ (Gesamtnote: 1,9).Rauchmelderpflicht ab Neujahr ausgeweitetEin Gerät bekam die Note „mangelhaft“. Aus Sicht der Warentester reagierte es zu spät auf einen Brand, erst als der Rauch schon ziemlich dicht war.Vom 1. Januar 2021 an müssen Rauchwarnmelder fast überall in Deutschland in den Wohnräumen angebracht sein. In Berlin und Brandenburg endet mit dem Jahreswechsel eine Übergangsfrist für Bestandsbauten. Eine Ausnahme gilt weiterhin in Sachsen, wo Rauchmelder in Neu- und Umbauten, nicht aber in Bestandsimmobilien hängen müssen. Nach zehn Jahren sollte man die Geräte austauschen.\u003ci\u003eRND/dpa\u003c/i\u003e","@type":"NewsArticle","author":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"description":"","publisher":{"@type":"Organization","name":"RND RedaktionsNetzwerk Deutschland","logo":{"@type":"ImageObject","width":"184","url":"https://www.rnd.de/resources/images/rnd/rnd-de_amp-logo.png","height":"59"}},"dateModified":"2020-12-16T13:15:10+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnd.de"},"@context":"http://schema.org","headline":"Rauchmelder im Test: Die meisten schneiden „gut“ ab – Pflicht ab Januar 2021 ausgeweitet"}</script> <script defer src="/pb/resources/main.5e63366bf7e87cda9c92.js"></script> <script defer src="/pb/resources/myrnd.6388439b784d9d22b938.js"></script> <script async src="/pb/resources/scripts/cpg_ads.release.js?q=2.2.1.10"></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1e8f19dc-a554-4ac7-92b0-42c695cb5d9c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CPNPL-FVCUZ-PAKVN-MUE89-H4VE6",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2pex6z774q-f-e0446566c-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"718719","ak.ai":parseInt("467323",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"30ec9ac6","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54520,"ak.gh":"23.217.116.238","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608122361","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==V9BhNHGHaGFNTbgE6EOtYpPFeZ9kDQwakKq7f3UvcM3lb7FUecgqWTP4GZG4yjagEDGqTBpmCC/AHQG00N5R5F0O0+g8rrMEvL73NZhMfQmbrBGZFwAlpgec/XTG+T9t5ClKS9/o0A0Uvki+xVJiRgxB3SBWFZnMtEmbLcEO+UrOxy8gV4RXtvitMf4MlMc9eqWSSX6aSOlTwdgtA4Zlas0XylBimIGmDtIPj+Qcpq3rKWSnxb3LecrHnAuHYitu653WaYAURhIdXnz/2/WmRY4smvKffb+wb4ZTr5gXf7mtJotl49MPJQr/bUBLndaZbQ6Bjp0jCOhZfTZ9YuHQRqp4U0X7DTXN4Wc+IvrLJ/qXbA2QafaraiKJdUosUQXGxUrOxVfLbBpNSUzEmvcV/GXexuICHXA/WnbdVvpTUIk=","ak.pv":"74","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="l-gh-offset" id="top"> <div class="l-gh-safe-area has-bg-white"></div> <script>
  var isStandalone;

  function getDeviceClassList() {
    return ['is-ios', 'is-android', 'is-pwa', 'is-browser'];
  }

  function getDeviceClass() {
    const standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    const isStandalone = standaloneQuery && standaloneQuery.matches;

    // This relates to flags set for the Capacitor apps
    // TODO Remove when Capacitor is no longer supported
    if (window.RND && window.RND.isNativeApp) {
      if (sessionStorage && sessionStorage.getItem('isAndroid')) {
        return 'is-android';
      } else {
        return 'is-ios';
      }
    }

    // don't be confused ... if you open the PWA from the chrome browser it will still result in
    // 'RND_Browser' because this part already ran ... the next request than will land here
    if (isStandalone) {
      return 'is-pwa';
    }

    return 'is-browser';
  }

  function isSafari() {
    return /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
  }

  const isAndroid = navigator.userAgent && navigator.userAgent.indexOf('Android')  !== -1;

  if ((window.RND && window.RND.isNativeApp) 
    || (sessionStorage && sessionStorage.getItem('isAndroid'))) {
    isStandalone = true;
  } else {
    var standaloneQuery = window.matchMedia && window.matchMedia('(display-mode: standalone)');
    isStandalone = window.navigator.standalone === true;

    if (standaloneQuery) {
      isStandalone = isStandalone || standaloneQuery.matches;

      standaloneQuery.addListener(function() {
        if (standaloneQuery.matches) {
          document.body.classList.add('is-standalone');
        } else {
          // You get here when you run the PWA standalone on desktop Chrome
          // and choose "Open in Chrome" from the PWA menu.
          document.body.classList.remove('is-standalone');
        }

        document.body.classList.remove(getDeviceClassList());
        document.body.classList.add(getDeviceClass());
      });
    }
  }

  if (isStandalone) {
    document.body.classList.add('is-standalone');
  }

  document.body.classList.add(getDeviceClass());

  if (isSafari()) {
    document.body.classList.add('is-safari');
  }

</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP4VKZ9&gtm_auth=B6rvVj8mQdFttgvSYFQ7aA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="o-lb" role="dialog" tabindex="0" class="o-lb" hidden on="tap:social__mobile.hide,o-lb.hide"></div> <script defer type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">(function(){var _sf_async_config=window._sf_async_config=window._sf_async_config||{};_sf_async_config.sections="Bauen \x26 Wohnen";_sf_async_config.authors="";function loadChartbeat(){var e=document.createElement("script");var n=document.getElementsByTagName("script")[0];e.type="text/javascript";e.async=true;e.src="https://static.chartbeat.com/js/chartbeat.js";n.parentNode.insertBefore(e,n)}loadChartbeat()})();</script> <script>window.ivw_st=window.innerWidth<601?"mobhaz":"haz";</script> <script>window.ivw_sv=window.innerWidth<601?"mo":"in";</script> <script>if(window.ivw_st){window.dataLayer=window.dataLayer||[];window.dataLayer.push({"pageIVWSite":window.ivw_st,"pageIVWCat":"rnd_tgz_bauenwohnen_rndde"})};</script> <script defer type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline GmbH" data-block-until-interaction src="https://script.ioam.de/iam.js"></script> <script defer type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline GmbH" data-block-until-interaction>

              function loadIVWData() {
                let ivwRetryCount = 10; // prevent infinite loop

                window.iam_data = {"st":"","sv":"in","co":"kommentar","cp":"rnd_tgz_bauenwohnen_rndde"};
                if (window.ivw_st) {
                  window.iam_data.st = window.ivw_st;
                }

                if (window.ivw_sv) {
                  window.iam_data.sv = window.ivw_sv;
                }

                // due to delayed loading of iam.js script window.iom might no tbe present in time
                // thats why we use a retry logic here
                function waitForIVW() {
                  if (window.iom instanceof Object && typeof window.iom.c === "function") {
                    clearInterval(ivwObjectTimer);
                    iom.c(window.iam_data, 1);
                  }
                  if (ivwRetryCount-- <= 0) {
                    clearInterval(ivwObjectTimer);
                  }
                }

                let ivwObjectTimer = setInterval(waitForIVW, 30);
              }

              loadIVWData();
            </script> <div class="js-ad ad ad--OOP"> <div id="gpt_OOP" class="ad-slot ad-slot--OOP "> </div> </div> <div id="pb-root" class="container"><header id="header" class="js-navigation js-l-hd l-hd l-hd--bo l-hd--shad"> <div class="pb-feature pb-layout-item pb-f-global-toggle-ad" id="f0BMLk80dVOejs"> </div> <div class="pb-feature pb-layout-item pb-f-global-header pb-chain pb-c-blank full" id="c0nzM4N0dVOejs"> <div class="js-gh-stc-cr gh-stc-cr has-bg-white"> <div class="js-gh gh is-hidden@s"> <div class="gh__func-wr"> <div class="gh__func-wr-in"> <div class="gh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple gh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--24 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="gh__logo"> <a class="gh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w112 o-ico--h60 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </a> </div> </div> <nav class="gh__func" role="navigation"> <ul class="gh__func-li"> <li class="gh__func-li-i gh__func-li-i--lnk is-hidden@s"> <a class="gh__func-lnk has-hov" href="/dertag/" tabindex="1"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-fast"></use> </svg> <span class="gh__func-lnk-txt">Newsletter: "Der Tag" - jetzt abonnieren</span> </a> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navupdates" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="navupdates" class="gh__func-lnk js-gh__func-lnk--updates has-hov" role="navigation" tabindex="2" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container gh__func-lnk-txt"> <span class="gh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="is-hidden@m">Updates</span> </span> </label> <div id="global-header-layer-updates" class="gh__lay gh__lay--upd has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Updates-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" class="js-fn-open-lb-login gh__func-lnk has-hov" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" role="navigation" tabindex="2" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Updates</span> </label> </span> </li> <li class="gh__func-li-i"> <span class="is-hidden-logged-out"> <input id="navaccount" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <label for="navaccount" class="gh__func-lnk has-hov" role="navigation" tabindex="4" data-vars-event-category="navigation" data-vars-event-action="Mein RND" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span id="global-header-functions-link-text-my-rnd" class="gh__func-link-text is-hidden@m">Mein RND</span> </label> <div id="global-header-layer-account" class="gh__lay gh__lay--accnt has-shad-flyo" role="dialog" tabindex="0"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a href="/mein-rnd/" class="o-btn o-btn--fl gh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Zur Übersicht</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl gh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="#" class="o-btn o-btn--fl gh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="gh-close-layer" class="gh__lay-cls-lnk" aria-label="Mein-RND-Layer schließen"></label> </span> <span class="is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login gh__func-lnk has-hov" id="mein-rnd-login-link" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" tabindex="3" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 gh__func-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> <span class="gh__func-lnk-txt is-hidden@m">Mein RND</span> </label> </span> </li> <li class="gh__func-li-i"> <ul class="gh__func-nav-li"> <li class="gh__func-nav-li-i"> <input id="navsearch" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div id="global-header-layer-search" class="gh__lay-srch" role="search" tabindex="0"> <form data-vars-trk-form="search" role="search" id="search-input" class="gh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <span class="gh__srch-inp-ico"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" id="search-input-q" class="gh__srch-inp" onchange="this.value = this.value.trim();"> <button class="gh__srch-fm-btn" type="submit"><span class="o-vis-hidden">Suchen</span></button> </form> </div> <label for="navsearch" class="js-gh__func-nav-lbl--op gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Suche öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Suche schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> <li class="gh__func-nav-li-i"> <input id="navburgermenu" name="navradio" class="js-gh__lay-ind gh__lay-ind" type="radio" hidden> <div class="gh__lay gh__lay--nav has-shad-flyo" role="navigation" tabindex="0"> <div class="gh__lay-con"> <nav class="gh__nav"> <p class="gh__nav-h">RedaktionsNetzwerk Deutschland</p> <ul class="gh__nav-mu"> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="gh__nav-mu-i-lnk has-hov">Politik </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wirtschaft </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 3; -ms-grid-row: 1;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="gh__nav-mu-i-lnk has-hov">Panorama </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 1; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="gh__nav-mu-i-lnk has-hov">Promis </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 2; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="gh__nav-mu-i-lnk has-hov">Sport </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 2;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="gh__nav-mu-i-lnk has-hov">Reise </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="gh__nav-mu-i-lnk has-hov">Medien &amp; TV </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="gh__nav-mu-i-lnk has-hov">Digital </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 3; -ms-grid-row: 3;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="gh__nav-mu-i-lnk has-hov">Kultur </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Wissen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="gh__nav-mu-i-lnk has-hov">Familie </a> </p> </li> <li class="gh__nav-mu-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 4;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="gh__nav-mu-i-lnk has-hov">Gesundheit </a> </p> </li> <li class="gh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="gh__nav-mu-i-lnk has-hov">Lifestyle </a> </p> </li> <li class="gh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Bauen &amp; Wohnen </a> </p> </li> <li class="gh__nav-mu-i ord--5" style="-ms-grid-column: 3; -ms-grid-row: 5;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="gh__nav-mu-i-lnk has-hov">Geld &amp; Finanzen </a> </p> </li> <li class="gh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 6;"> <p class="gh__nav-mu-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="gh__nav-mu-i-lnk has-hov">Liebe &amp; Partnerschaft </a> </p> </li> </ul> <p class="gh__nav-h">Über uns</p> <ul class="gh__nav-lnk-li"> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Newsletter </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">Unser Team </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 3; -ms-grid-row: 7;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="gh__nav-lnk-li-i-lnk has-hov">RedaktionsNetzwerk Deutschland </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Mediengruppe </a> </p> </li> <li class="gh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">Karriere </a> </p> </li> <li class="gh__nav-lnk-li-i ord--2" style="-ms-grid-column: 3; -ms-grid-row: 8;"> <p class="gh__nav-lnk-li-i-h"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="gh__nav-lnk-li-i-lnk has-hov">MADSACK Medien Campus </a> </p> </li> </ul> <p class="gh__nav-h">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="navburgermenu" class="gh__func-nav-lbl gh__func-nav-lbl--op has-hov" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="gh-close-layer" class="gh__func-nav-lbl gh__func-nav-lbl--cls has-hov" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </li> </ul> </li> </ul> </nav> </div> </div> <input id="gh-close-layer" class="js-gh-close" name="navradio" type="radio" hidden> </div> <div class="mgh-stc-cr has-bg-white is-hidden@ml"> <div class="js-mgh mgh"> <div class="mgh__func-wr"> <div class="mgh__func-wr-btn"> <button type="button" class="o-btn o-btn--simple mgh__back-btn js-back-button o-btn--only-ico"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-rnd-blue o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-left"></use> </svg> </span> <span class="o-btn__lbl "> </span> </button> <div data-vars-event-category="navigation" data-vars-event-action="Logo" class="mgh__logo"> <a data-vars-event-category="navigation" data-vars-event-action="zu RND.DE" class="mgh__logo-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--w77 o-ico--h42 mgh__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd-logo"></use> </svg> </a> <span class="o-vis-hidden">RedaktionsNetzwerk Deutschland – aktuelle Nachrichten</span> </div> </div> <nav class="mgh__func" role="navigation"> <ul class="mgh__func-li"> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavupdates" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-updates" class="mgh__lay mgh__lay--upd gh__lay--upd has-bg-white has-shad-flyo" role="navigation" tabindex="0"> <rnd-notifications-full> <div class="o-loading-mein-rnd"></div> </rnd-notifications-full> </div> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="mnavupdates" class="js-gh__func-lnk--updates mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Updates öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> <span class="js-update-data-badge-container mgh__func-upd-nfc"> <span class="mgh__upd-data-badge"> <span class="js-update-data-badge-number update-data-badge-number">0</span> </span> <span class="o-vis-hidden">Updates</span> </span> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Updates schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Updates" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 mgh__func-lnk-svg--op-upd"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-update-border"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr is-hidden-logged-out"> <input id="mnavaccount" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="mnavaccount" class="mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Mein RND öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Mein RND schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> <span class="mgh__func-lnk-cr is-hidden-logged-in"> <label data-vars-event-category="navigation" data-vars-event-action="Mein RND" for="js-lb-login" role="navigation" class="js-fn-open-lb-login mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" onclick="window.RND.user.onMyRndLinkClicked(event, 'anmelden')" aria-label="Login öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 mgh__func-lnk-svg--op-accnt"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-profile"></use> </svg> </label> </span> </li> <li class="mgh__func-li-i"> <span class="mgh__func-lnk-cr"> <input id="mnavmenu" class="js-mgh__lay-ind mgh__lay-ind" name="mnavradio" type="radio" hidden autocomplete="off"> <div class="mgh__ui-bl"></div> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 9;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 10;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 11;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 12;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 13;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 14;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 15;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 16;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 17;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 18;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 19;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label data-vars-event-category="navigation" data-vars-event-action="Burger Menü" for="mnavmenu" class="js-mgh__func-nav-link--open mgh__func-lnk mgh__func-lnk--op has-hov has-c-rnd-blue" aria-label="Navigation öffnen" aria-haspopup="true"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--17 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-menu"></use> </svg> </label> <label for="mgh-close-layer" class="mgh__func-lnk mgh__func-lnk--cls has-hov has-c-rnd-blue" aria-label="Navigation schließen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </label> </span> </li> </ul> </nav> </div> <input id="mgh-close-layer" class="js-gh-close" name="mnavradio" type="radio" hidden> </div> </div> </div> <div id="js-lb-login" class="lb-login" hidden> <div class="lb-login__con-cr"> <div class="js-login-form-content is-hidden"> <h3 class="lb-login__h">Login</h3> <div class="o-form-wrapper"> <form class="o-form lb-login__fm js-login-form" target="_self" method="post" data-base-url="https://mein-rnd.api.rnd.de"> <div class="js-login-error o-form__message-container" hidden> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 o-form__message-error-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-error"></use> </svg> <p class="js-login-error-text o-form__message-text"></p> </div> <fieldset class="js-login-o-form__container-content o-form__container-content"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginEmail">E-Mail-Adresse<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input " title="E-Mail-Adresse" name="username" type="email" id="loginEmail" required placeholder="E-Mail-Adresse"> </div> </span> <span class="o-form__elements-wrapper"> <span class="o-form-input o-form-input--text o-form-input--full "> <label class="o-form-input__lbl" for="loginPassword">Passwort<abbr class="o-form-input__required" title="Pflichtfeld">*</abbr></label> <div class="o-form-input__group"> <input class="o-form-input__input o-form-input__input--password" title="Passwort" name="password" type="password" id="loginPassword" required placeholder="Passwort"> </div> </span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'passwort-vergessen')" href="/mein-rnd/passwort-vergessen" data-vars-event-category="client" data-vars-event-action="Login" data-vars-event-label="Passwort vergessen" class="o-btn o-btn--fl js-opener-link o-btn--on-inp"> <span class="o-btn__lbl o-btn__lbl--500"> Vergessen?</span> </a> </span> <button type="submit" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Anmelden</span> </button> </fieldset> <fieldset class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Neu bei RND.de?</span> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--fl js-opener-link o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Registrierung</span> </a> </fieldset> </form> <div class="o-loading is-hidden"></div> </div> </div> <div class="js-my-rnd-explanation-content is-hidden"> <h3 class="lb-login__h">Mein RND</h3> <div class="my-expl lb-login__fm"> Exklusiv für angemeldete Nutzer: <ul class="my-expl__list"> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Gestalten Sie RND.de nach Ihrem persönlichen Informationsbedürfnis.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Folgen Sie Artikeln, Themen und unseren Journalisten aus aller Welt.</span> </li> <li class="my-expl__list-item"> <span class="my-expl__list-item-ico"><span class=" o-ico--fill o-ico--fill-dk-blue "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-white o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-check"></use> </svg> </span></span> <span class="my-expl__list-item-msg">Erhalten Sie exklusive Nachrichten zuerst, indem Sie Updates aktivieren.</span> </li> </ul> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'registrierung')" href="/mein-rnd/registrierung" data-vars-event-category="client" data-vars-event-action="Registrierung" data-vars-event-label="Angefragt" class="o-btn o-btn--color o-btn--full-w has-bg-rnd-blue has-c-white"> <span class="o-btn__lbl "> Zur Registrierung</span> </a> <div class="o-form__container-button-links"> <span class="o-form__container-button-links-text">Schon registriert?</span> <a class="o-btn o-btn--fl js-fn-open-lb-login-directly o-btn--inl-flex"> <span class="o-btn__lbl o-btn__lbl--500"> Zur Anmeldung</span> </a> </div> </div> </div> <div class="lb__clo-cr"> <button type="button" class="o-btn o-btn--ico js-fn-close-lb-login lb__clo-btn has-hov"> <span class="o-btn__ico "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> <span class="o-btn__lbl is-hidden"> Schließen</span> </button> </div> </div> </div> <div class="js-app-menu app-menu"> <input id="appnavaccount" class="mgh__lay-ind" name="appnavaccount" type="radio" hidden autocomplete="off"> <div id="m-global-header-layer-account" class="mgh__lay mgh__lay--accnt has-bg-white has-shad-flyo" role="dialog"> <div class="o-form-wrapper"> <div class="o-form js-logout-wrapper"> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto')" href="/mein-rnd/mein-konto" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Mein Profil</span> </a> <a onclick="window.RND.user.onMyRndLinkClicked(event, 'mein-konto', {'tab': 'tabEinstellungen'})" href="/mein-rnd/mein-konto?tab=tabEinstellungen" class="o-btn o-btn--fl mgh__lay-listg-lnk"> <span class="o-btn__lbl "> Einstellungen</span> </a> <a href="/mein-rnd/" class="o-btn o-btn--fl mgh__lay-listg-lnk" onclick="window.RND.user.onMyRndLinkClicked(event, '')"> <span class="o-btn__lbl "> Mein RND</span> </a> <a href="#" class="o-btn o-btn--fl mgh__lay-listg-lnk js-logout"> <span class="o-btn__lbl "> Abmelden</span> </a> </div> <div class="o-loading is-hidden"></div> </div> </div> <label for="appnavaccount" aria-label="Mein RND öffnen" aria-haspopup="true"> </label> </div> <div class="js-app-menu app-menu"> <input id="appnavmenu" class="mgh__lay-ind" name="appnavmenu" type="radio" hidden autocomplete="off"> <div class="mgh__lay mgh__lay--nav has-bg-white has-shad-flyo" role="navigation"> <div class="mgh__lay-con"> <form data-vars-trk-form="search" role="search" class="mgh__srch-fm" method="GET" action="https://www.rnd.de/suche/" target="_top"> <input type="search" placeholder="Suchbegriff eingeben" aria-label="Suchbegriff eingeben" name="q" class="mgh__srch-inp has-bg-white" onchange="this.value = this.value.trim();"> <span class="mgh__srch-inp-ico has-c-rnd-blue"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-search"></use> </svg> </span> </form> <nav class="mgh__nav"> <p class="mgh__nav-h f-p--500">RedaktionsNetzwerk Deutschland</p> <ul class="mgh__nav-mu"> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Politik" href="/politik/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Politik </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 20;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wirtschaft" href="/wirtschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wirtschaft </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Panorama" href="/panorama/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Panorama </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 21;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Promis" href="/promis/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Promis </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Sport" href="/sport/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Sport </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 22;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Reise" href="/reise/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Reise </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Medien &amp; TV" href="/medien/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Medien &amp; TV </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 23;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Digital" href="/digital/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Digital </a> </li> <li class="mgh__nav-mu-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Kultur" href="/kultur/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Kultur </a> </li> <li class="mgh__nav-mu-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 24;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Wissen" href="/wissen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Wissen </a> </li> <li class="mgh__nav-mu-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Familie" href="/familie/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Familie </a> </li> <li class="mgh__nav-mu-i ord--4" style="-ms-grid-column: 2; -ms-grid-row: 25;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Gesundheit" href="/gesundheit/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Gesundheit </a> </li> <li class="mgh__nav-mu-i ord--5" style="-ms-grid-column: 1; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Lifestyle" href="/lifestyle/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Lifestyle </a> </li> <li class="mgh__nav-mu-i ord--6" style="-ms-grid-column: 2; -ms-grid-row: 26;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Bauen &amp; Wohnen" href="/bauen-und-wohnen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Bauen &amp; Wohnen </a> </li> <li class="mgh__nav-mu-i ord--7" style="-ms-grid-column: 1; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Geld &amp; Finanzen" href="/geld-und-finanzen/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Geld &amp; Finanzen </a> </li> <li class="mgh__nav-mu-i ord--8" style="-ms-grid-column: 2; -ms-grid-row: 27;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Liebe &amp; Partnerschaft" href="/liebe-und-partnerschaft/" target="_self" class="mgh__nav-mu-i-lnk f-p--600 has-c-rnd-blue has-hov">Liebe &amp; Partnerschaft </a> </li> </ul> <p class="mgh__nav-h f-p--500">Über uns</p> <ul class="mgh__nav-lnk-li"> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 1; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Newsletter </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 2; -ms-grid-row: 28;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Unser Team" href="/autoren/" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Unser Team </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 1; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">RedaktionsNetzwerk Deutschland </a> </li> <li class="mgh__nav-lnk-li-i ord--1" style="-ms-grid-column: 2; -ms-grid-row: 29;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Mediengruppe </a> </li> <li class="mgh__nav-lnk-li-i ord--2" style="-ms-grid-column: 1; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">Karriere </a> </li> <li class="mgh__nav-lnk-li-i ord--3" style="-ms-grid-column: 2; -ms-grid-row: 30;"> <a data-vars-event-category="navigation" data-vars-event-action="Burger Menü" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="mgh__nav-lnk-li-i-lnk f-p--600 has-c-rnd-blue has-hov">MADSACK Medien Campus </a> </li> </ul> <p class="mgh__nav-h f-p--500">Folge uns</p> <ul class="social-media-list "> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </nav> </div> </div> <label for="appnavmenu" aria-label="Navigation öffnen" aria-haspopup="true"> </label> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-indicator-scroll-progress" id="fCS8pu10dVOejs"> <div class="js-gisp gisp is-vis-hidden" data-vars-event-category="navigation" data-vars-event-action="impression" data-vars-event-label="home_button"> <div class="gisp__wr-full-w"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> <div class="gisp__ico-cr has-bg-white has-c-rnd-blue"> <a class="gisp__ico-lnk has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <span class="js-gisp__ico-lnk-span" data-vars-event-category="navigation" data-vars-event-action="click" data-vars-event-label="home_button" data-vars-event-value=""> <span class=" js-gisp__ico-outl"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-border"></use> </svg> </span> <span class=" js-gisp__ico-fill is-hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-home-filled"></use> </svg> </span> </span> </a> </div> </div> </div> </div> </div> </header> <div class="pb-feature pb-layout-item pb-f-teaser-promo-header pb-chain pb-c-teaser-header full" id="cMHlae20dVOejs"> <div class="js-tsr-ph tsr-ph tsr-ph--off tsr-ph--d-on tsr-ph--m-on tsr-ph--n-on js-tsr-ph-universal"> <a class="js-tsr-ph-inner tsr-ph__lnk has-bg-faded-blue js-tsr-ph-clickable" href="https://www.rnd.de/streaming/" target="_self"> <div class="tsr-ph__wr-in"> <div class="tsr-ph__txt-cr"> <p class="tsr-ph__hl has-c-white"> Newsletter "Das Stream-Team" abonnieren und 1 Jahr Netflix gewinnen! </p> <p class="tsr-ph__desc has-c-white is-hidden@s"> Gewinnspiel: Jeden Monat die besten Serien kennen und einen von zehn Netflix-Gutscheinen gewinnen. </p> <div class="tsr-ph__btn-wr tsr-ph__btn-wr--s is-hidden@ml"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> TEILNEHMEN</span> </label> </div> </div> <div class="tsr-ph__img-wr"> </div> <div class="tsr-ph__btn-wr is-hidden@s"> <label for="" class="o-btn o-btn--color tsr-ph__btn has-hov has-bg-rouge has-c-white"> <span class="o-btn__lbl "> TEILNEHMEN</span> </label> </div> </div> </a> </div> </div> <div class="js-tsr-breaking-news-wrapper tsr-breaking-news-wrapper"></div> <div class="js-l-cr--top-ads l-cr"> <div class="ad-banner is-hidden@s"> <div id="gpt_top" class="ad--top"></div> </div> <div class="js-ad js-ad-sky ad-sky is-hidden@s is-hidden@m"> <div id="gpt_offcontent-right"></div> </div> <div class="js-ad js-ad-sky-left ad-sky-left is-hidden@s is-hidden@m"> <div id="gpt_offcontent-left"></div> </div> </div> <div class="l-cr l-cr--con js-container--content"> <section id="content" class="l-con"> <div class="row"> <div class="pb-feature pb-layout-item pb-f-article-standard" id="fZejA220dVOejs"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.id="SQ4CXLZ4FY5PBKUWQVJCFYV5SU";</script> <article class="js-art art a--no-m-btm has-shad-def"> <div class="a-brc"> <ul class="a-brc__li"> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Home" href="https://www.rnd.de/">Startseite</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <a class="a-brc__lnk" data-vars-event-category="navigation" data-vars-event-action="Breadcrumb_Ressort" href="/bauen-und-wohnen">Bauen & Wohnen</a> <span class=" a-brc__sep"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--8 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-simple-right"></use> </svg> </span> </li> <li class="a-brc__i"> <h1 class="a-brc__h"> Rauchmelder im Test: Die meisten schneiden „gut“ ab – Pflicht ab Januar 2021 ausgeweitet</h1> </li> </ul> </div> <div class="a__in"> <script>window.RND=window.RND||{};window.RND.content=window.RND.content||{};window.RND.content.tags=["stiftung-warentest","testberichte","sicherheit"];</script> <div class="row ord--0"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-hd a-hd a-hd--top"> <div class="js-a-hd__tgs a-hd__tgs f-p--500"> <a data-vars-event-category="Artikelseite" data-vars-event-action="Stiftung Warentest " data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/stiftung-warentest/">Stiftung Warentest </a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Testberichte" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/testberichte/">Testberichte</a> <a data-vars-event-category="Artikelseite" data-vars-event-action="Sicherheit" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="js-a-hd__tg a-hd__tg has-c-rouge" href="https://www.rnd.de/themen/sicherheit/">Sicherheit</a> </div> <h2 class="a-hd__h f-fs--600"> <span class="a-hd__h-txt"> Rauchmelder im Test: Die meisten schneiden „gut“ ab</span> </h2> </div> </div> </div> <div class="row ord--2@s ord--1@m ord--1@l"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-hd"> <ul class="a-li a-li--qc"> <li class="a-li__i">Das Anbringen von Rauchmeldern in Wohnungen ist fast überall in Deutschland Pflicht.</li> <li class="a-li__i">Stiftung Warentest hat 17 Rauchmelder genauer unter die Lupe genommen.</li> <li class="a-li__i">Die meisten von ihnen schneiden „gut“ ab.</li> </ul> <div class="a-hd__aut f-p--400"> <div class="a-hd__mta-tm"> <time datetime="2020-12-16T11:52:21.576Z"> 16.12.2020, 12:52 Uhr </time> </div> </div> </div> </div> </div> <div class="row ord--1@s ord--2@m ord--2@l"> <div class="col col--3@s col--6@m offset--1@l col--10@l"> <div class="a-hd__lead"> <figure class=""> <div class="col--no-cr@s l-cr-rel" on="tap:AMP.setState({visible: !visible})" role="button" tabindex="0"> <amp-img src="https://www.rnd.de/resizer/87FYUUFXdu7R-aQacYX1eRo-RPk=/369x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg" srcset="https://www.rnd.de/resizer/TGJm3x1swvYGXXXr3NvD1ymNqnY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 370w, https://www.rnd.de/resizer/s0nAy5YO-sEgzLY5s9Ej6JVpioY=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 560w, https://www.rnd.de/resizer/KZA6B8YO5U7TdORMbjbupP0gtiM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 860w, https://www.rnd.de/resizer/qWgNMiaAguZb9AsW-DX7iFcOR3Q=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 962w, https://www.rnd.de/resizer/Z1HKa0GtLreKbzw4hiRf7Gm0Z30=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1050w, https://www.rnd.de/resizer/Rnet85r_QIEWDtKC-zNhEszuxMY=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Christin Klose/dpa-tmn"> <amp-img fallback src="https://www.rnd.de/resizer/YaqRVWFWjy66M3b19ZKRnvOtOCg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg" srcset="https://www.rnd.de/resizer/BH3gBAvAEVR5lBS4bfjPxvF_Ol0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 370w, https://www.rnd.de/resizer/udemc1KOBO3_AmYfH9AEtN9-Tj0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 560w, https://www.rnd.de/resizer/hLMzG2QxQ4qtuDq9MYQQNO7PeBw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 860w, https://www.rnd.de/resizer/Rk-8ttfxSdjr-4zs2acHNfXmkxs=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 962w, https://www.rnd.de/resizer/VKKrvuQG6oztvS1LJqlZtag-BQk=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1050w, https://www.rnd.de/resizer/iUyk2Q663UX14QdsZM08_OW6MWE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1443w" layout="responsive" width="16" height="9" attribution="Quelle: Christin Klose/dpa-tmn"> </amp-img> <noscript> <picture> <source srcset="https://www.rnd.de/resizer/TGJm3x1swvYGXXXr3NvD1ymNqnY=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 370w, https://www.rnd.de/resizer/s0nAy5YO-sEgzLY5s9Ej6JVpioY=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 560w, https://www.rnd.de/resizer/KZA6B8YO5U7TdORMbjbupP0gtiM=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 860w, https://www.rnd.de/resizer/qWgNMiaAguZb9AsW-DX7iFcOR3Q=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 962w, https://www.rnd.de/resizer/Z1HKa0GtLreKbzw4hiRf7Gm0Z30=/1050x590/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1050w, https://www.rnd.de/resizer/Rnet85r_QIEWDtKC-zNhEszuxMY=/1443x811/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1443w" type="image/webp"> <source srcset="https://www.rnd.de/resizer/BH3gBAvAEVR5lBS4bfjPxvF_Ol0=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 370w, https://www.rnd.de/resizer/udemc1KOBO3_AmYfH9AEtN9-Tj0=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 560w, https://www.rnd.de/resizer/hLMzG2QxQ4qtuDq9MYQQNO7PeBw=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 860w, https://www.rnd.de/resizer/Rk-8ttfxSdjr-4zs2acHNfXmkxs=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 962w, https://www.rnd.de/resizer/VKKrvuQG6oztvS1LJqlZtag-BQk=/1050x590/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1050w, https://www.rnd.de/resizer/iUyk2Q663UX14QdsZM08_OW6MWE=/1443x811/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg 1443w" type="image/jpeg"> <img src="https://www.rnd.de/resizer/YaqRVWFWjy66M3b19ZKRnvOtOCg=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OVY5AVROVRCQTD4RVFRNPCFWQU.jpeg" class="a-i__flb" sizes="(min-width: 900px) 1000px, 100vw"> </picture> </noscript> </amp-img> <div id="js-a-i__cap-swit-top" [class]="visible ? 'a-i__cap-swit' : 'a-i__cap-swit is-hidden'" class="a-i__cap-swit is-hidden" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </div> <div id="js-a-i__cap-swit-down" [class]="visible ? 'a-i__cap-swit is-hidden' : 'a-i__cap-swit'" class="a-i__cap-swit" aria-hidden="true"> <span class="is-hidden@sm"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </span> </div> </div> <div id="js-a-i__cap" [class]="visible ? 'a-i__cap col--no-cr@s' : 'a-i__cap col--no-cr@s is-hidden'" class="a-i__cap col--no-cr@s is-hidden" aria-hidden="false"> <figcaption class=""> <span class="o-img__cap f-p--400">Der Eigentümer oder Vermieter muss sich in der Regel darum kümmern, Rauchwarnmelder in Häusern und Wohnungen anzubringen.</span> <span class="o-img__cred f-p--400">&copy; Quelle: Christin Klose/dpa-tmn</span> </figcaption> </div> </figure> </div> </div> </div> <div class="row row--middle ord--3"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--top f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-head js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="SQ4CXLZ4FY5PBKUWQVJCFYV5SU"> <input type="hidden" name="name" value="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <input type="hidden" name="url" value="/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/SQ4CXLZ4FY5PBKUWQVJCFYV5SU" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-bookmark-ios js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="SQ4CXLZ4FY5PBKUWQVJCFYV5SU"> <input type="hidden" name="name" value="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <input type="hidden" name="url" value="/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/SQ4CXLZ4FY5PBKUWQVJCFYV5SU" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html;title=Rauchmelder im Test: Die meisten schneiden „gut“ ab.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Rauchmelder im Test: Die meisten schneiden „gut“ ab"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-head.toggleVisibility, social__share-button-head.toggleVisibility, social__mobile-head.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-head" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-head.toggleClass('class' = 'social__mobile--active'),social__share-button-close-head.toggleVisibility,social__share-button-head.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: top" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-head" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-head" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> <div class="row row--middle ord--4"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-gisp gisp gisp--stc"> <div class="gisp__in has-bg-white"> <div class="gisp__bar-cr has-bg-pale-grey-2"> <div id="global-indicator-scroll-progress" class="js-gisp__bar gisp__bar has-bg-rnd-blue is-not-selectable"></div> </div> </div> </div> </div> </div> <div class="row ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="js-a-con a-con"> <div class="js-ad ad ad-a ad-a-r ad--rectangle"> <div id="gpt_rectangle-1" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-1-label" class="ad__lbl f-p--400">Anzeige</div> </div><div class="ad-a ad-a-inli is-hidden@ml"> <div class="js-ad ad ad--top"> <div id="gpt_top-mob" class="ad-slot ad-slot--top "> </div> <div id="gpt_top-mob-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <p class="a-p"> <span class="a-l">Berlin. </span> Gute Rauchmelder für die Wohnung gibt es bereits für knapp 20 Euro zu kaufen: In einer Untersuchung der Stiftung Warentest schnitten von 17 getesteten Geräten 13 mit der Note „gut“ ab.</p> <p class="a-p"> Darunter waren auch drei funkvernetzbare Rauchmelder, die mit etwa 70 bis 85 Euro aber deutlich teurer sind, berichtet die Stiftung in ihrer Zeitschrift „test“ (Ausgabe 1/2021).</p> <p class="a-p"> Ganz vorne in der <a href="https://www.test.de/Rauchmelder-im-Test-4957385-0/">Ergebnisliste</a> liegen allerdings fünf Standardmodelle: Abus RWM150 (rund 19 Euro), Hekatron Genius Plus Edition (22 Euro), der Busch-Jaeger Professional Line 6833-84 und der Ei Electronics Ei650(jeweils 25 Euro) sowie der Cavius 2007–004 (rund 30 Euro). Der Cavius 2007-004 ist laut der Stiftung ein besonders lautes Modell. Alle diese Geräte erhielten die Bewertung „gut“ (Gesamtnote: 1,9).</p> <div class="ad-a ad-a-inli is-hidden@s"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-label" class="ad__lbl ad__lbl--top f-p--400">Weiterlesen nach der Anzeige</div> <div id="gpt_outstream" class="ad-slot ad-slot--outstream "> </div> </div></div> <div class="ad-a ad-a-inli is-hidden@m is-hidden@l"> <div class="js-ad ad ad--outstream"> <div id="gpt_outstream-m" class="ad-slot ad-slot--outstream "> </div> <div id="gpt_outstream-m-label" class="ad__lbl f-p--400">Anzeige</div> </div></div> <div class="a__rel-a-li is-s-in-a pb-layout-item pb-chain pb-c-standard full"> <div class="col--no-cr@s c-m js-c-m c-m--thin-brd"> <div class="c-m__con"> <div class="c-hd "> <div class="c-hd__lnk"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">ZUM THEMA</span> </h2> </div> </div></div><div class="c-bd a__rel-a"> <ul class="c-bd__li"> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/wirtschaft/bratpfannen-im-test-nur-vier-beschichtete-pfannen-sind-gut-4PFPFW3FISG7E2ZDSOZHV4W2HU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="4PFPFW3FISG7E2ZDSOZHV4W2HU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/ozYQ71jh48IdJnPkfDEYX9ZWlp4=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-srcset="https://www.rnd.de/resizer/2T47Q26X23a9Uwkong4LXQHsVVE=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 370w, https://www.rnd.de/resizer/i5WPQ9oDFtBBHoJ00-aK4WBHrTc=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 560w, https://www.rnd.de/resizer/e2Go68rJ4O1uf5tZS6c8G2DETnE=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/Ji3uJrNfZCFQKfHfO99X43lEgn4=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-srcset="https://www.rnd.de/resizer/ieA3xw26QVRlbHxORABQPC_G9KE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 370w, https://www.rnd.de/resizer/59XyOcWwxek5dZGlld2EVF_ab38=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 560w, https://www.rnd.de/resizer/yCV8vzrbdkBDr_DOU4yeNqMHtHI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/7XLr4XT42pomxdBRoWdyYq05Hm0=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-srcset="https://www.rnd.de/resizer/YCRqd8BUBu0rkt7amO1080cgyhI=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 76w, https://www.rnd.de/resizer/KzQ6Fz1xz8XCsM1Mzdd-D6hsyGc=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/NGhXQqMXveQO5auji6BEFbCT5zI=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-srcset="https://www.rnd.de/resizer/Vh5YPl8jZjSnomUGLH07q3sOVcA=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 76w, https://www.rnd.de/resizer/DF6LZ0K5nrGOVRs-sbLERGLeCNY=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/Ji3uJrNfZCFQKfHfO99X43lEgn4=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-src="https://www.rnd.de/resizer/i_CwvMe_GifumUqrYrE-pLFMjPk=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg" data-srcset="https://www.rnd.de/resizer/ieA3xw26QVRlbHxORABQPC_G9KE=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 370w, https://www.rnd.de/resizer/59XyOcWwxek5dZGlld2EVF_ab38=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 560w, https://www.rnd.de/resizer/yCV8vzrbdkBDr_DOU4yeNqMHtHI=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/RH23WAQW2VCOZO3BCJ7IAJXP6M.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/stiftung-warentest/">Stiftung Warentest </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/testberichte/">Testberichte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/kochen-und-backen/">Kochen und Backen</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Stiftung Warentest: Nur vier beschichtete Pfannen sind „gut“</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/digital/technik-weihnachtsgeschenke-2020-elektronik-schnappchen-und-coole-gadgets-unterm-weihnachtsbaum-DZWQDJPD25EONHNE2DHICOEEF4.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="DZWQDJPD25EONHNE2DHICOEEF4" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/_51tEPVjanqYoSj6HtM1lQnxU_U=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-srcset="https://www.rnd.de/resizer/77gx5xt97IdG_YVAGx0337k1a88=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 370w, https://www.rnd.de/resizer/5t-5abj4GpBXcWs3DkP30W39ARc=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 560w, https://www.rnd.de/resizer/uP2CmVhbh6UIdFbMzHaI3-va9Us=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/-PvEPO6C6epiIPlNn1x_BEFw5bo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-srcset="https://www.rnd.de/resizer/LZArAIrhjNow7uSVvRHPwtb2IIY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 370w, https://www.rnd.de/resizer/a_8A4t6SL7ByftujjhbB-Jxg0c4=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 560w, https://www.rnd.de/resizer/5zZHFNGccoGNJHrk8wldJ0jMHAc=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/EYp_T1ahUKt210V4rfcSD0kkJGM=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-srcset="https://www.rnd.de/resizer/8ZTWQJWHTaRR9jO-B-RyAGqTNsg=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 76w, https://www.rnd.de/resizer/_PThmDgHSoTGbhzbRPRfE1v2hZA=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/KILXA6TebcSMJWsIttR8m63yseI=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-srcset="https://www.rnd.de/resizer/84ldZL1r2dluEQodaeB_DzvHI0Y=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 76w, https://www.rnd.de/resizer/5YqKFukbfO8CZGn41zY6uNuKr2Y=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/-PvEPO6C6epiIPlNn1x_BEFw5bo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-src="https://www.rnd.de/resizer/q8bXWQU5McQkcFaMBaluSyMpjRM=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg" data-srcset="https://www.rnd.de/resizer/LZArAIrhjNow7uSVvRHPwtb2IIY=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 370w, https://www.rnd.de/resizer/a_8A4t6SL7ByftujjhbB-Jxg0c4=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 560w, https://www.rnd.de/resizer/5zZHFNGccoGNJHrk8wldJ0jMHAc=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/W7E3Q4GVZNC5VKH7VVVMRBI3WY.jpg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/geschenke/">Geschenke</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/weihnachten/">Weihnachten</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/technik/">Technik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Technikgadgets: Sieben Geschenkideen zu Weihnachten</span></h3></div> </a> </article></li> <li class="c-bd__li-i"> <article class="tsr tsr--rel-a js-tsr tsr--left@s tsr--left@ml" data-pb-content-id=""> <a class="tsr__lnk" href="/wirtschaft/smartwatches-im-test-dieses-modell-konnte-uberzeugen-FZH2SIHGY4OF3BDTK4ED4FKECE.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="FZH2SIHGY4OF3BDTK4ED4FKECE" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/-zE-mvD6IObSnP2p8OuLUtXicro=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-srcset="https://www.rnd.de/resizer/sDMBogXx8T5B0VgUPRrztj3Vf2c=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 370w, https://www.rnd.de/resizer/RpicAsVy8Ap6QEbP6TKMV4Pez-0=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 560w, https://www.rnd.de/resizer/4hfkwr9IZRSHU6pM3GPRKb8XbMg=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/bJqx4mSb9c19NQEhzB7nP-VL0S0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-srcset="https://www.rnd.de/resizer/S7cNLjg5R2kqgahNQtsm6Bzjfc8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 370w, https://www.rnd.de/resizer/UXQA1CTDezve3MO10Kze1Xof2Vs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 560w, https://www.rnd.de/resizer/CbJBkov1ZkDXiA7yXEPOCmU420Y=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 860w" media="(orientation: portrait) and (min-width: 601px), (orientation: landscape) and (min-height: 501px)" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"/> <source srcset="https://www.rnd.de/resizer/uxny83Z1bvk85moref7DiAKvfPo=/76x76/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-srcset="https://www.rnd.de/resizer/nd-yVAkz2ygmcFhOcFtDAvaop0M=/76x76/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 76w, https://www.rnd.de/resizer/TZTbUWpIiVUurDN5KaXMvovvBQE=/152x152/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 152w" type="image/webp" sizes="76px"/> <source srcset="https://www.rnd.de/resizer/3OFPYVBrbMz3RhFjZyubgYczzJ8=/76x76/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-srcset="https://www.rnd.de/resizer/AgxTuaGLdLJOAhIDqOu53_0ge_s=/76x76/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 76w, https://www.rnd.de/resizer/Esci_NRr7ZpJLnisbz2vpWKB2Vg=/152x152/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 152w" type="image/jpeg" sizes="76px"/> <img class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/bJqx4mSb9c19NQEhzB7nP-VL0S0=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-src="https://www.rnd.de/resizer/bldVGYmgBKswUGI0Hi7AyhQnVoA=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg" data-srcset="https://www.rnd.de/resizer/S7cNLjg5R2kqgahNQtsm6Bzjfc8=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 370w, https://www.rnd.de/resizer/UXQA1CTDezve3MO10Kze1Xof2Vs=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 560w, https://www.rnd.de/resizer/CbJBkov1ZkDXiA7yXEPOCmU420Y=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EU3IIRZAAJECBL4SKHRWC6ODRA.jpeg 860w" sizes="(min-width: 900px) 370px, 100vw"/> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/stiftung-warentest/">Stiftung Warentest </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/technik/">Technik</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fitness/">Fitness</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/freizeit/">Freizeit</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/testberichte/">Testberichte</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--14@ml f-fs--600"><span class="tsr__h-txt">Stiftung Warentest: Smartwatches haben teils nur geringe Akkulaufzeit</span></h3></div> </a> </article></li> </ul> </div> </div> </div> </div> <h2 class="a-h f-fs--600">Rauchmelderpflicht ab Neujahr ausgeweitet</h2> <div class="js-ad ad ad-a ad-a-l is-hidden@s ad--rectangle"> <div id="gpt_rectangle-2" class="ad-slot ad-slot--rectangle "> </div> <div id="gpt_rectangle-2-label" class="ad__lbl f-p--400">Anzeige</div> </div><p class="a-p"> Ein Gerät bekam die Note „mangelhaft“. Aus Sicht der Warentester reagierte es zu spät auf einen Brand, erst als der Rauch schon ziemlich dicht war.</p> <div class="js-op-container is-hidden"> <div class="opinary-automation-placeholder" id="opinary-automation-placeholder"></div> </div> <p class="a-p"> Vom 1. Januar 2021 an müssen Rauchwarnmelder fast überall in Deutschland in den Wohnräumen angebracht sein. In Berlin und Brandenburg endet mit dem Jahreswechsel eine Übergangsfrist für Bestandsbauten. Eine Ausnahme gilt weiterhin in Sachsen, wo Rauchmelder in Neu- und Umbauten, nicht aber in Bestandsimmobilien hängen müssen. Nach zehn Jahren sollte man die Geräte austauschen.</p> </div> </div> </div> <div class="row row--middle ord--5"> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a-con"> <p class="a-p"> <i>RND/dpa</i></p> </div> </div> <div class="col col--3@s col--6@m offset--2@l col--8@l"> <div class="a__mta a__mta--btm f-p--500"> <div class="a__mta-btns "> <form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class="js-follow-foot js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="SQ4CXLZ4FY5PBKUWQVJCFYV5SU"> <input type="hidden" name="name" value="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <input type="hidden" name="url" value="/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-out"> <input type="hidden" name="follow" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Updates deaktivieren :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> deaktivieren</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/SQ4CXLZ4FY5PBKUWQVJCFYV5SU" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-folw is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Updates aktivieren :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M380 325.3c-4.2-10.8-6.5-22.6-6.5-34.9V181.9c0-67.4-52.8-121.7-117.5-121.7s-117.5 54.3-117.5 121.7v108.4c0 12.3-2.3 24.1-6.5 34.9h248zm-334.9 0c18.1 0 33.1-15.5 33.1-34.9V181.9C78.3 81.6 157.6 0 256 0s177.7 81.6 177.7 181.9v108.4c0 19.5 15 34.9 33.1 34.9 40.2 0 40.2 60.2 0 60.2H45.1c-40.1.1-40.1-60.1 0-60.1zm271.3 155c-13 19.9-36 31.7-60.4 31.7s-47.4-11.8-60.4-31.7c-13.1-20 1.3-46.6 25.2-46.6h70.3c24 .1 38.4 26.6 25.3 46.6z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Updates<span class="is-hidden@sm"> aktivieren</span></span> </button> </div> </form><form method="post" action-xhr="https://mein-rnd.api.rnd.de/content" target="_top" class=" js-meta-button-form a__mta-btn-wra__mta-btn "> <input type="hidden" name="id" value="SQ4CXLZ4FY5PBKUWQVJCFYV5SU"> <input type="hidden" name="name" value="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <input type="hidden" name="url" value="/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <input type="hidden" name="type" value="story"> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-out"> <input type="hidden" name="bookmark" value="false"/> <button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active js-o-btn--form-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button><button type="submit" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel gemerkt :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov is-hidden o-btn--a-meta-active js-o-btn--form-active"> <span class="o-btn__ico "> <span class=" o-ico--fill o-ico--fill-large o-ico--fill-dk-blue"> <svg class='o-ico has-c-white o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">gemerkt</span></span> </button><button action-xhr="https://mein-rnd.api.rnd.de/content/SQ4CXLZ4FY5PBKUWQVJCFYV5SU" hidden class="js-meta-button-form-submit"></button> <div class="js-o-loading--meta-button o-loading is-hidden"></div> </div> <div class="o-btn-meta-wr o-btn-meta-wr--sty-bookm is-hidden-logged-in"> <button type="button" data-vars-event-category="Artikelseite" data-vars-event-action="Artikel merken :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="o-btn o-btn--simple js-fn-open-lb-login o-btn--a-meta o-btn--a-hd-meta-mob o-btn--a-meta o-btn--no-hov o-btn--a-meta-not-active"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill-large "> <svg class='o-ico o-ico--14 ' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 512L256 400 64 512V48c0-26.5 21.5-48 48-48h288c26.5 0 48 21.5 48 48v464zM142.8 78.8v296.1l113.2-66 113.2 66V78.8H142.8z" fill="currentColor"/></svg></span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> <span class="is-hidden@sm">Artikel </span><span class="is-capitalized@sm">merken</span></span> </button> </div> </form><div class="a__mta-plh"></div> <div class="a__soc is-hidden@sm"><div class="social " role="dialog" tabindex="0" on="tap:o-lb.hide"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="xing" class="social__share o-lnk o-lnk--ac-rnd-blue" data-share-endpoint="https://www.xing.com/app/user?op=share;url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html;title=Rauchmelder im Test: Die meisten schneiden „gut“ ab.%20No%20JavaScript.%20No%20tracking" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Xing :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-xing"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;"Rauchmelder im Test: Die meisten schneiden „gut“ ab"&#10;&#10;Zum Artikel:&#10;https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> <div data-vars-event-category="social-share" data-vars-event-action="Artikel drucken :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab" class="social__share o-lnk o-lnk--ac-rnd-blue" role="button" tabindex="0" on="tap:AMP.print"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-print"></use> </svg> </div> </div></div> <div class="a__mta-btn l-cr-rel is-hidden@l" on="tap:social__share-button-close-foot.toggleVisibility, social__share-button-foot.toggleVisibility, social__mobile-foot.toggleClass('class' = 'social__mobile--active')" role="button" tabindex="0"> <div id="social__mobile-foot" class="social__mobile has-bg-white"> <div class="social is-hidden@s" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="16px" width="16px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--16 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div><div class="social is-hidden@ml" role="dialog" tabindex="0" on="tap:o-lb.hide,social__mobile-foot.toggleClass('class' = 'social__mobile--active'),social__share-button-close-foot.toggleVisibility,social__share-button-foot.toggleVisibility"> <amp-social-share type="facebook" data-param-app_id="415553439335042" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://share" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Facebook Messenger :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook-messenger"></use> </svg> </amp-social-share> <script async src="https://platform.twitter.com/widgets.js"></script> <a class="social__share o-lnk o-lnk--ac-rnd-blue" href="https://twitter.com/intent/tweet?text=Rauchmelder im Test: Die meisten schneiden „gut“ ab&via=RND_de&url=https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </a> <amp-social-share type="whatsapp" data-param-text="Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" class="social__share o-lnk o-lnk--ac-rnd-blue" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="WhatsApp :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-whatsapp"></use> </svg> </amp-social-share> <amp-social-share type="email" class="social__share o-lnk o-lnk--ac-rnd-blue" data-param-subject='Artikel auf RND.de: "Rauchmelder im Test: Die meisten schneiden „gut“ ab"' data-param-body='Diesen Artikel habe ich gerade auf RND.de gefunden:&#10;&#10;&#34;Rauchmelder im Test: Die meisten schneiden „gut“ ab&#34;&#10;&#10;Zum Artikel: https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html' data-target="_top" height="22px" width="22px" data-vars-event-category="social-share" data-vars-event-action="Email :: bottom" data-vars-event-label="Rauchmelder im Test: Die meisten schneiden „gut“ ab"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--22 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-mail"></use> </svg> </amp-social-share> </div></div> <div class="social__mobile-bg has-bg-white"></div> <span id="social__share-button-foot" class="social__share-button"> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-share"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Teilen</span> </button> </span> <span id="social__share-button-close-foot" class="social__share-button social__share-button-close" hidden> <button type="button" class="o-btn o-btn--simple o-btn--a-meta o-btn--a-hd-meta-mob"> <span class="o-btn__ico "> <span class="o-ico--bo o-ico--fill o-ico--fill-large "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico has-c-bluey-grey o-ico--14 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-close"></use> </svg> </span> </span> <span class="o-btn__lbl o-btn--a-meta-lbl"> Schlie&szlig;en</span> </button> </span> </div></div> </div> </div> </div> </div> </article> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="c0RFuIl0dVOejs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-advertising-recommendation" id="fjFcd510dVOejs"> <div class="js-recommendation-feed"> <div class="OUTBRAIN" data-src="https://www.rnd.de/bauen-und-wohnen/rauchmelder-im-test-die-meisten-schneiden-gut-ab-SQ4CXLZ4FY5PBKUWQVJCFYV5SU.html" data-widget-id="AR_1"></div> <script defer type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd" src="https://widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-blank full" id="cHymRi10dVOejs"> <div class="c-m js-c-m"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class="pb-feature pb-layout-item pb-f-content-html-block" id="fr0z4M10dVOejs"> <div class="con-html"> <script>function load(e){var t=document.getElementsByTagName("head")[0],n=document.createElement("link");return n.type="text/css",n.rel="stylesheet",n.href=e,t.appendChild(n),n}load("//unpkg.com/cta.css@2.0.2");</script> <div class="rcta_embed" style="border-radius: 0px; background-image: linear-gradient(rgba(104, 9, 21, 0.71), rgba(104, 9, 21, 0.71)), url('https://www.rnd.de/resizer/CXEFS7zmnkt2c3lV_E2loiVs8YA=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/GRQ7CHY6DBFXHNFXMDQLKK2ELE.jpg'); background-color: #721E2B;"> <div class="rcta_columns"> <div class="rcta_column rcta_image"> <img src="https://madsack.arcpublishing.com/photo/resize/OHtRWP2o8d7hmvrZSFHfscPd6fE=/arc-anglerfish-eu-central-1-prod-madsack/public/BCXKD3RF35FDDHLAI64MTVKFWM.png" alt=""> </div> <div class="rcta_column"> <div class="rcta_headline" style="color: #FFFFFF;">“Staat, Sex, Amen”</div> <div class="rcta_description" style="color: #FFFFFF;">Der neue Gesellschaftspodcast mit Imre Grimm und Kristian Teetz</div> <div><a class="rcta_button" href="https://www.rnd.de/digital/staat-sex-amen-der-neue-gesellschaftspodcast-auf-rndde-HCXTS7VOGRDWPE26CPRNW324GI.html" target="_blank" style="background-color: #2AA400; color: #ffffff">REINHÖREN</a></div> </div> </div> </div></div> </div> </div> </div> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c8fLG920dVOejs"> <div class="c-m c-m--mar-btm-small js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://onelink.to/rnddeapps"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND-App: Updates zu Corona</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-content-text" id="fTLN4S10dVOejs"> <div class="con-txt has-bg-white con-txt--al-l"> <p class="con-txt__desc f-p--400">Laden Sie jetzt die RND-App herunter, aktivieren Sie Updates und wir benachrichtigen Sie laufend bei neuen Entwicklungen.</p> <a href="https://onelink.to/rnddeapps" class="o-btn o-btn--fl con-txt__lnk"> <span class="o-btn__lbl "> Hier herunterladen</span> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="col col--3@s col--6@m col--12@l pb-layout-item pb-chain pb-c-standard full" id="c0M5Duh0dVOejs"> <div class="c-m c-m--bg js-c-m"> <div class="c-m__con "> <div class="c-hd "> <a class="c-hd__lnk" href="https://www.rnd.de/?utm_source=artikel&amp;utm_medium=homepage-lead&amp;utm_campaign=rnd-entdecken"><div class="c-hd__title-wr"> <div class="c-hd__ico has-c-rouge"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--15 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-diamond"></use> </svg> </div> <h2 class="c-hd__h has-hov "> <span class="c-hd__h-txt f-p--700 has-c-rnd-blue">RND.de entdecken</span> </h2> </div> </a></div><div class="c-bd "> <ul class="c-bd__li "> <li class="c-bd__li-in-i "> <div class="pb-feature pb-layout-item pb-f-teaser-top-topics" id="fSf1WF10dVOejs"> <div class="a__top-t-t"> <div class="row"> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="ce5d6453de642b359eeff110c126e962e57bf890"> <a class="tsr__lnk" href="/digital/stiftung-warentest-gute-mini-anlagen-mussen-nicht-teuer-sein-FXB3COBEDRZAEJSR6SWTVUGHZQ.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="FXB3COBEDRZAEJSR6SWTVUGHZQ" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/dFhhTLUvK6LZfNNcrrbfbGBdk-Y=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg" data-srcset="https://www.rnd.de/resizer/5lkAKN5j7Er6jYpJLSebC1sS2Hw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 370w, https://www.rnd.de/resizer/b18Qb-c9h3Te4_c3ioKaoyGQxVg=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 560w, https://www.rnd.de/resizer/X0cVgHL3LMTcXx1Whe7cwot-_p0=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/3MZU_31wQLfazrWorL-1CLXqJIQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg" data-srcset="https://www.rnd.de/resizer/j74bmXZMSKzvvbUnjDDe00jXt5s=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 370w, https://www.rnd.de/resizer/DRo5JLQ2tRt10jlEKYtr2TNzL3g=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 560w, https://www.rnd.de/resizer/EvF5-1O4tk_-I98lDW3n_by933U=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/3MZU_31wQLfazrWorL-1CLXqJIQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg" data-src="https://www.rnd.de/resizer/mFmXo-XyvMXIcM4ImlYMfqVTtl4=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UHEAUPYV2ZEKJAHEVI3JGTPHOM.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/stiftung-warentest/">Stiftung Warentest </span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/testberichte/">Testberichte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/musik/">Musik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Stiftung Warentest: Gute Mini-Anlagen müssen nicht teuer sein</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 13:33 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="7c8b8f3c05747f6f9c0401caa51a52bd8e3ea00c"> <a class="tsr__lnk" href="/digital/airpods-max-im-test-apples-600-euro-kopfhorer-im-test-X6MJ35VZCCLNHVRYCPQA2ZPWIU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="X6MJ35VZCCLNHVRYCPQA2ZPWIU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/9jZMNWvqI0TViQQ_KDaoBvDRthU=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg" data-srcset="https://www.rnd.de/resizer/qa_hp-5u7guy8N3Or02CgOHp-O4=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 370w, https://www.rnd.de/resizer/H_gMJYUIkID6sLRCrDdKSqSQOCE=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 560w, https://www.rnd.de/resizer/k-jZf9s7Rgt8sopfowUj1JErFSI=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/eJmELO7P3y3tcmdbeCcjtmA_sBo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg" data-srcset="https://www.rnd.de/resizer/9v2GZPfXo6gr9sYqPD82UJQ_v8s=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 370w, https://www.rnd.de/resizer/v0-w2QevqBzomsW5gu5degO7C7c=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 560w, https://www.rnd.de/resizer/ANiSLwGSmUmQPFtkCR1XZxbwU9g=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/eJmELO7P3y3tcmdbeCcjtmA_sBo=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg" data-src="https://www.rnd.de/resizer/iU8BoygkRDnSn82UR5zRUO7Tlww=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/SNBBJKM6DRE4DK5HJI3VLFIDGY.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/apple/">Apple</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/testberichte/">Testberichte</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/musik/">Musik</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">600 Euro für Kopfhörer? Apples Airpods Max im Hörtest</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> </span> <span class=" is-hidden@s "> 11:47 Uhr</span> </div></div> </a> </article> </div> </div> <div class="col col--3@s col--6@m col--4@l"> <div class="a__top-t-t-i"> <article class="tsr tsr--top-t js-tsr tsr--r@s tsr--top@ml" data-pb-content-id="12cc8f4afb8ac20ba28b2d61d38af9617a7e8be3"> <a class="tsr__lnk" href="/politik/syrien-forderung-nach-aufhebung-von-abschiebestopp-lost-kritik-aus-OQJNNCVYDNDF7CI6T2QAZ767UA.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="OQJNNCVYDNDF7CI6T2QAZ767UA" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/HPryCIMv1lDnX5XYmtXboiuK_mo=/369x208/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg" data-srcset="https://www.rnd.de/resizer/SxHaJUNrQ0ufbgDIeWAjOPBNB7E=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 370w, https://www.rnd.de/resizer/La2mm_QNAM-6HnaKgQIN0w4Sx44=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 560w, https://www.rnd.de/resizer/f5cAHTlTBLqBKMJnHcBs1UI1D0Y=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 860w" type="image/webp" sizes="(min-width: 900px) 370px, 100vw"> <source srcset="https://www.rnd.de/resizer/EOdm0ezK-6PvJ7uu7v5WI-JbHsQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg" data-srcset="https://www.rnd.de/resizer/EC16G-yObp-EZk99f_p0FkCWS90=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 370w, https://www.rnd.de/resizer/bpIUww4dtDYbYDPRE6qjFrnTFXA=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 560w, https://www.rnd.de/resizer/A2TQZaXDkfI_iubCWHvcVi2IIHY=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg 860w" type="image/jpeg" sizes="(min-width: 900px) 370px, 100vw"> <img sizes="(min-width: 900px) 370px, 100vw" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/EOdm0ezK-6PvJ7uu7v5WI-JbHsQ=/369x208/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg" data-src="https://www.rnd.de/resizer/hfWihPzSDdzVytcZOFXQR5b0_74=/369x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WLRKSLEAMRFD5ML5DYDXJPEUKU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/syrien/">Syrien</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/rnd-exklusiv/">RND exklusiv</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/fluechtlinge/">Flüchtlinge</span></li><li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/sicherheit/">Sicherheit</span></li></ul><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--16@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Syrien: Forderung nach Aufhebung von Abschiebestopp löst Kritik aus</span></h3><div class="tsr__con-plh"></div> <div class="tsr__byl f-p--400"> <span class=" is-hidden@s "> <span class="has-hov--dark js-tsr-additional-link" data-href="/autoren/markus-decker/"> Markus Decker</span> </span> <span class=" is-hidden@s "> <span class="tsr__byl-sep is-hidden@s ">|</span> 11.12.2020</span> </div></div> </a> </article> </div> </div> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> <footer id="footer" class="l-ft js-navigation"> <div class="pb-feature pb-layout-item pb-f-global-footer-top pb-chain pb-c-blank full" id="cfFHn520dVOejs"> <div class="gf has-shad-def"> <div class="gf__t-wr"> <div class="gf__t-l-wr"> <div class="gf__logo"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Logo" class="gf__logo-lnk has-c-rnd-red has-hov" href="https://www.rnd.de/" title="Zu RND.de"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--34 gf__logo-svg"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-rnd"></use> </svg> <span class="o-vis-hidden">Zu RND.de</span> </a> </div> <div class="gf__sm"> <ul class="social-media-list social-media-list--footer"> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Facebook" data-vars-event-label="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" class="social-media-list__lnk" href="https://www.facebook.com/RedaktionsNetzwerkDeutschland/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-facebook"></use> </svg> </span> <span class="o-vis-hidden">Facebook</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Instagram" data-vars-event-label="https://www.instagram.com/rnd.de/" class="social-media-list__lnk" href="https://www.instagram.com/rnd.de/" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <defs><lineargradient x1="50%" y1="99.709%" x2="50%" y2=".777%" id="ico-instagram_a"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="146.099%" x2="50%" y2="-45.16%" id="ico-instagram_b"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient><lineargradient x1="50%" y1="658.141%" x2="50%" y2="-140.029%" id="ico-instagram_c"><stop stop-color="#E09B3D" offset="0%"/><stop stop-color="#C74C4D" offset="30%"/><stop stop-color="#C21975" offset="60%"/><stop stop-color="#7024C4" offset="100%"/></lineargradient></defs> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-instagram"></use> </svg> </span> <span class="o-vis-hidden">Instagram</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Twitter" data-vars-event-label="https://twitter.com/rnd_de" class="social-media-list__lnk" href="https://twitter.com/rnd_de" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-twitter"></use> </svg> </span> <span class="o-vis-hidden">Twitter</span> </a> </li> <li class="social-media-list__item"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Youtube" data-vars-event-label="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" class="social-media-list__lnk" href="https://www.youtube.com/channel/UCWckf0mR2VES5u5ErjuHgzg" target="_blank"> <span class="o-ico--bo "> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 "> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-youtube"></use> </svg> </span> <span class="o-vis-hidden">Youtube</span> </a> </li> </ul> </div> </div> <button class="gf__top-lnk" id="js-gf__top-lnk"> <span class="is-hidden@sm"> <span class="gf__top-lnk-txt f-p--500">Nach oben</span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--16 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> <span class="is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 gf__top-lnk-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-top"></use> </svg> </span> </button> </div> <div class="gf__con-wr"> <input id="gf__acc-cls-ind" name="gf__acc" type="radio" hidden> <div class="gf__lnks gf__acc"> <div class="gf__acc-col"> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/ueber-uns" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/ueber-uns"> <span class="is-hidden@l">Über uns</span> <span class="is-hidden@sm">Über uns</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Unser Team" href="https://www.rnd.de/autoren/" target="_self" class="">Unser Team </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="RedaktionsNetzwerk Deutschland" href="https://www.rnd.de/das-rnd//" target="_self" class="">RedaktionsNetzwerk Deutschland </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Mediengruppe" href="https://www.madsack.de/" target="_blank" class="">MADSACK Mediengruppe </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Karriere" href="https://www.madsack.de/Karriere/Bewirb-dich-beim-RedaktionsNetzwerk-Deutschland/" target="_blank" class="">Karriere </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="MADSACK Medien Campus" href="https://www.madsack-medien-campus.de/" target="_blank" class="">MADSACK Medien Campus </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="Über uns" data-vars-event-label="Ticker" href="https://www.rnd.de/ticker//" target="_self" class="">Ticker </a> </li> </ul> </dd> </dl> <dl class="gf__lnks-bl"> <input id="gf__acc/metaseiten/madsack-angebote" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__lnks-bl-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="gf__acc/metaseiten/madsack-angebote"> <span class="is-hidden@l">RND Produkte</span> <span class="is-hidden@sm">RND Produkte</span> <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__con-collap"> <ul class="gf__lnks-li"> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Newsletter" href="/newsletter//" target="_self" class="">Newsletter </a> </li> <li class="gf__lnks-li-i f-p--400"> <a data-vars-event-category="footer-navigation" data-vars-event-action="RND Produkte" data-vars-event-label="Apps" href="https://onelink.to/rnddeapps/" target="_blank" class="">Apps </a> </li> </ul> </dd> </dl> <dl class="gf__tpc"> <input id="topicsIndicator" class="gf__acc-ind" name="gf__acc" type="radio" hidden> <dt class="gf__tpc-h gf__acc-hd f-p--600 has-c-rnd-blue"> <label class="gf__acc-hd-lbl" for="topicsIndicator">Schwerpunktthemen <span class="gf__acc-hd-ico gf__acc-hd-ico--more is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-down"></use> </svg> </span> <span class="gf__acc-hd-ico gf__acc-hd-ico--less is-hidden@l"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--9 gf__acc-ico"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-chevron-up"></use> </svg> </span> </label> <label for="gf__acc-cls-ind" class="gf__acc-cls is-hidden@l"></label> </dt> <dd class="gf__tpc-con gf__con-collap"> <ul class="topics-list "> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Briefporto 2020" href="/wirtschaft/was-kostet-ein-brief-das-sind-die-aktuellen-portokosten-2020-fur-briefe-und-pakete-der-deutschen-post-U5LUUFOZHJBTHJI277V5ZA4K5I.html"> Briefporto 2020 </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Corona Liveticker" href="/gesundheit/corona-liveticker-aktuelle-news-am-freitag-30102020-6TYRMA7E25DQTARLT42ISZUZBU.html"> Corona Liveticker </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="50 Jahre Tatort" href="https://www.rnd.de/medien/50-jahre-tatort-warum-ist-die-krimi-reihe-noch-immer-so-erfolgreich-S7KGPLKIOZGE3JOS6FJDNWGO5Q.html"> 50 Jahre Tatort </a> </li> <li class="topics-list__item has-bg-white has-shad-alt"> <a class="topics-list__i-lnk f-p--500 has-c-rouge has-hov" data-vars-event-category="footer-navigation" data-vars-event-action="Schwerpunktthemen" data-vars-event-label="Kfz-Steuer berechnen" href="/geld-und-finanzen/kfz-steuer-berechnen-aktuelle-beitrage-das-andert-sich-2021-CAPJJ5V6GJC73ISEY7CS6JG66M.html"> Kfz-Steuer berechnen </a> </li> </ul> </dd> </dl> </div> </div> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-footer-bottom" id="f0Hm2aQUsX2fjs"> <div class="gf has-shad-def"> <div class="gf__b-wr has-bg-rnd-blue"> <div class="gf__legal-txt f-p--400"> © 2020 RND - Alle Rechte vorbehalten </div> <ul class="gf__legal-lnks"> <li class="gf__legal-lnks-i f-p--400"> <a href="/impressum//" target="_self" class="">Impressum </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/agb//" target="_self" class="">AGB </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/datenschutz//" target="_self" class="">Datenschutzhinweise </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="/leistungsschutzrecht//" target="_self" class="">Leistungsschutzrecht </a> </li> <li class="gf__legal-lnks-i f-p--400"> <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo/" target="_blank" class="">Informationen nach DSGVO </a> </li> </ul> </div> </div> </div> <div class="pb-feature pb-layout-item pb-f-global-cookie-info-popup" id="fc12Bf1UsX2fjs"> </div> <div class="c-m js-c-m c-m--oversc js-overscroll pb-layout-item pb-chain pb-c-overscroll full" data-url="/newsletter" data-redirect-height="400" data-use-header="true" id="c0YBfqD0dVOejs"> <div class="c-m__con"> <div class="c-bd"> <div class="row c-row c-row--1@l c-row--1@m c-row--1@s"> <div class="col col--3@s col--6@m col--12@l"> <div class=" tsr-wr tsr-wr--base-9 pb-feature pb-layout-item pb-f-teaser-single-auto" id="finVQ110dVOejs"> <article class="tsr tsr--gallery js-tsr tsr--top@s tsr--left@ml" data-pb-content-id="f2785d6517ddf16b14febb45097f7308b0ced1c7"> <a class="tsr__lnk" href="/politik/es-ginge-noch-harter-ein-neuer-teil-lockdown-beginnt-6XECAAWEYRAO3OM2AO54HU27LU.html" data-vars-module="Teaser" data-vars-content-type="story" data-vars-content-id="6XECAAWEYRAO3OM2AO54HU27LU" draggable="false"> <div class="tsr__media "> <picture class="img tsr__img img--full-w "> <source srcset="https://www.rnd.de/resizer/NdK-_xrAy52N9BLAeWOEpsCeVdM=/634x357/filters:quality(1):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg" data-srcset="https://www.rnd.de/resizer/InP4gkhsRRJ9Y-L-QtgN0G2sNiw=/370x208/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 370w, https://www.rnd.de/resizer/n3YdflRw7U0waxstwNnfvnS7sNY=/560x315/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 560w, https://www.rnd.de/resizer/hE_jtgJmR01Y63l8Rq_Q7vXLHWM=/634x356/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 634w, https://www.rnd.de/resizer/gjvfU-eJXNiisCSb1L4O20otfjk=/860x483/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 860w, https://www.rnd.de/resizer/EYk4QwUk-fA6bfgStuEPCj5t4_g=/962x541/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 962w, https://www.rnd.de/resizer/Y4-l2rMsZukeHRK1XgP-pPd8L2w=/1268x713/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 1268w" type="image/webp" sizes="634px"> <source srcset="https://www.rnd.de/resizer/1qaoOT5RgNoRVH0FN1H3loZChQA=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg" data-srcset="https://www.rnd.de/resizer/6ciXT23B_w_TItXWOvzW47fVpFk=/370x208/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 370w, https://www.rnd.de/resizer/ZFKSHODeIKyIMTJaQ6sqJGz-EDM=/560x315/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 560w, https://www.rnd.de/resizer/T8ArIEYQgIDzDQ4S2xo3xxJ4w9U=/634x356/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 634w, https://www.rnd.de/resizer/wmBw5jmr21Y2m2l_f9tDdcdOCQA=/860x483/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 860w, https://www.rnd.de/resizer/oLHQ68efTrDZbsa8PHhbUwk1ztY=/962x541/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 962w, https://www.rnd.de/resizer/r_aaeHoiUvha4SBmzM2l_z7S8ys=/1268x713/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg 1268w" type="image/jpeg" sizes="634px"> <img sizes="634px" class="o-lazy o-lazy--blur img tsr__img img--full-w " src="https://www.rnd.de/resizer/1qaoOT5RgNoRVH0FN1H3loZChQA=/634x357/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg" data-src="https://www.rnd.de/resizer/VR6GWoIBJjxqaBpL-5r1WySDIsE=/634x357/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WQACZL5LFNGQVHTA5TCQV6RPNU.jpeg"> </picture></div><div class="tsr__con "> <ul class="tags tsr__tags f-p--500 has-c-rouge"> <li class="tag"><span class="tag__lnk has-hov js-tsr-additional-link" data-href="https://www.rnd.de/themen/der-tag/">Der Tag</span></li></ul><div class="tsr__ovl f-p--600"> </div><h3 data-pb-field="headlines.basic" data-pb-field-type="text" class="tsr__h has-hov tsr__h--20@s tsr__h--20@ml f-fs--600"><span class="tsr__h-txt">Es ginge noch härter: Ein neuer Teil-Lockdown beginnt</span></h3><div class="tsr__txt f-p--400 is-hidden@s is-hidden@m "> Ab heute sind die meisten Geschäfte geschlossen. Wie lange die Einschränkungen andauern, ist ungewiss. Auch Verschärfungen sind denkbar – allein schon, weil weite Teile des Wirtschaftslebens bislang noch ausgenommen sind. </div></div> </a> </article></div> </div> </div> </div> <div class="c-m--oversc-backdrop js-overscroll-backdrop"></div> <div class="c-m--oversc-level has-shad-flyo js-overscroll-level"> <svg class="c-m--oversc-ind" width="130" height="130" viewport="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" stroke-dashoffset="0"></circle> <circle class="js-overscroll-ind-value c-m--oversc-ind-value" r="61" cx="65" cy="65" fill="transparent" stroke-dasharray="382.99" transform="rotate(-90,65,65)"></circle> </svg> <div class="c-m--oversc-text"> RND entdecken<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="o-ico o-ico--18 c-m--oversc-icon"> <use class="" xlink:href="/pb/resources/icons/sprite/icons.72051c33e927534454425c590ae5813e.svg#ico-arrow-down"></use> </svg> </div> </div> </div> </div> </footer> </div> </div> <script>var pb_global={pageName:"article",pageId:"ruxUEE1UsX2fjs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script async src='/pb/gr/p/default/ruxUEE1UsX2fjs/render.js?v=142'></script> <script type="cmp-managed" data-vendor-id="5edf98ad78561956f04ba1c3" data-vendor-name="Arc Publishing" src="/pb/resources/bandito.4ebee70b730abc4266ca.js"></script> <script type="cmp-managed" data-vendor-id="5eea20a561d6a928641a98a3" data-vendor-name="Arc Publishing">window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://mongo-good-bandito-madsack.perso.aws.arc.pub/tests-pb/",EVENTS_API:"https://bandito-event-receiver-madsack.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script defer type="cmp-managed" data-vendor-id="488" data-vendor-name="Opinary GmbH" src="https://widgets.opinary.com/a/rnd.js" async="async"></script> <script type="cmp-managed" data-vendor-id="5eb9779c2a005a254474efde" data-vendor-name="Glomex GmbH" src="https://player.glomex.com/integration/1/glomex-player.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH" src="https://dyn.emetriq.de/loader/22352/default.js"></script> <script defer type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq GmbH">
          function addEmetriqToAdvertisement() {
            let retries = 5;
            // pass emetriq variables to advertisment
            const emq_interval = setInterval(function () {
              if (window.emq_rnd && window.emq_rnd instanceof String) {
                window.RND = window.RND || {};
                window.RND.advertisement = window.RND.advertisement || {};
                window.RND.advertisement.emq_rnd = window.emq_rnd ? window.emq_rnd.split(',') : [];
                clearInterval(emq_interval);
              } else {
                if (retries > 0) {
                  retries--;
                } else {
                  window.emq_rnd = [];
                  window.RND.advertisement.emq_rnd = window.emq_rnd;
                  clearInterval(emq_interval);
                }
              }
            }, 200);
          }

          addEmetriqToAdvertisement();

        </script> <div class="o-loading-ui-block is-hidden"></div> <div class="o-loading o-loading--page is-hidden"></div> <script>
    /**
     * ensure CMP scripts are initialized (CMP.initialize & wrapperMessagingWithoutDetection.js)
     */
    function ensureCMPScriptsAreInitialized() {
      let count = 1000; // prevent infinite loop if false script is used

      return new Promise((resolve, reject) => {
        (function waitForCMPScript() {
          if (window.RND &&
              window.RND.CMP &&
              window.RND.CMP.configuration &&
              window.RND.CMP.configuration.sp &&
              window.RND.CMP.configuration.sp.loadPrivacyManagerModal) {
            return resolve();
          } else if (count-- <= 0) {
            return reject();
          }
          setTimeout(waitForCMPScript, 30);
        })();
      });
    }

    function giveConsentToVendors() {
      
    }

    // make sure CMP scripts are initialized before calling the manual consent giving
    Promise.all([ensureCMPScriptsAreInitialized()])
      .then(() => {
        giveConsentToVendors();
      })
      .catch((reason) => {
        // no error handling
      });
  </script> </body> </html>